<!DOCTYPE HTML>

<html lang="de" id="fl15">
<head prefix="og: http://ogp.me/ns#">
	<script type="text/javascript" src="/www/zeitungsverlag_waiblingen/_responsive/js/config.js"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","010dfc58-95c1-4ee2-bf9a-82f3088e5354");cmsConfig._.set("page.data.topic","f1b06d43-4051-49fa-b128-6363981ccaf0");cmsConfig._.set("page.data.content","dbb77baf-53c2-4f63-8a77-26adf14df5d1");cmsConfig._.set("page.data.adcat","eeda1529-6a5d-47b9-a9cd-3e111a6e458b");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-201");cmsConfig._.set("page.buildNr", "0");cmsConfig._.set("page.renderTime", "02:28:48");cmsConfig._.set("page.renderType", "FREEMIUM");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.zvw1.de" : "oms.zvw1.de");cmsConfig._.set("oms_zone", "entertainment");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_mobile = device.mobile();</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/js/libs/x-tag-core.min.js"></script><script src="/www/libs/ckeditor/frontend.xtag.js"></script><script type="text/javascript">
	function checkLink(event){
		if(event.target.className == "appetizer-menu-link"){
			event.preventDefault();
		}
	}
</script><title>500 Jahre Reformation: Mehr Gefühle, weniger Jammerkultur - 500 Jahre Reformation - Zeitungsverlag Waiblingen
</title>
<meta property="og:title" content="500 Jahre Reformation: Mehr Gefühle, weniger Jammerkultur - Zeitungsverlag Waiblingen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.zvw.de/media.facebook.cd8a29b3-f086-43f6-a8b3-d4bb2f2ca987.normalized.jpg" />
<meta name="twitter:image" content="http://www.zvw.de/media.facebook.cd8a29b3-f086-43f6-a8b3-d4bb2f2ca987.normalized.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.zvw.de/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">
<meta name="siteinfo" content="http://www.zvw.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta property="fb:pages" content="284777194838" />
<meta name="description" content="Der evangelische Dekan Timmo Hertneck und die Herausforderungen der Kirche 500 Jahre nach Luther.">
<meta name="keywords" content="Lutherserie,Video">
<meta name="news_keywords" content="Lutherserie,Video">
<meta http-equiv="last-modified" content="Tue Nov 22 18:04:08 CET 2016"> 
<meta name="date" content="Wed Nov 16 12:08:24 CET 2016">
<meta name="google-site-verification" content="GN6hEglbh5UIzUNALOb0VAl6Bdt7K_MqoKSJs37DjrA" />
<link rel="shortcut icon" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/favicon.ico" type="image/ico">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="http://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/template.css?v=160811-1141">
<link rel="stylesheet" type="text/css" href="http://content.zvw.de/css/zvwself.css">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/dropdown.css">
<link rel="stylesheet" type="text/css"  href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/libs/css/external/magnific-popup.css">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<script type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/constants.js?v=150928-1446"></script>

<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/htmlEntityEncoder.js"></script>      
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/global_small.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/bc_video_inc.js"></script>
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/jquery/jquery.dropdown.js"></script><![endif]-->

<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/itemgallery.js"></script>
<style>#rect{   background-image: url("/www/zeitungsverlag_waiblingen/images/search_go.gif");   background-repeat:no-repeat; } #rect td{   padding-top:15px; } 
</style>
<link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/brightcove.css" rel="stylesheet" type="text/css" />
<link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter.css" rel="stylesheet" type="text/css" />
<!--[If IE 6]><link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[If IE 7]><link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/socialshareprivacy.css">
<script type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/jquery.socialshareprivacy.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_playermapping.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_homepage.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_rightboxb.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_single.js"></script> 
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="/www/libs/js/responsive/form.js"></script>
		<script type="text/javascript" src="/www/zeitungsverlag_waiblingen/js/jquery.selectbox-0.2.min.js"></script>
		<script>		
			$(document).ready(function() {
				var selectBoxes = $("select#order");				
				if (selectBoxes.length > 0) {
					selectBoxes.each(function() {
						$(this).selectbox();
					});
				}
			});
		</script>
		</head>	
<body class="twoColFixRtHdr">
<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/zeitungsverlag_waiblingen/images/loading.gif">
</div>

<a name="topOfPage"></a>
























		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "waibkrei",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "OHNE_WERBUNG", 
								"cp" : "OHNE_WERBUNG" 
							}
			iom.c(iam_data);	
			
			
			function ivwReload(newcode) {				
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script><!-- test -->
<!-- OMS (init GPT) -->
<script>
		var oms_site="oms.zvw1.de";
		var oms_zone="entertainment";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<!-- init ads: no active ec -->
		<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || []; 
  
	  _paq.push(['setCustomVariable','1','ePAPER','zvw.de','page']);
	  _paq.push(['setCustomVariable','3','Ausgabe','Alle Ausgaben','page']);  
	  _paq.push(['setCustomVariable','4','Artikel','Mehr Gefühle, weniger Jammerkultur','page']);
	  _paq.push(['setCustomVariable','5','ET','23.11.2016','page']);
	   
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']); 
  (function(){ 
  var u="https://webstatistik.zvw.de/insightx/"; 
  _paq.push(['setTrackerUrl', u+'piwik.php']); 
  _paq.push(['setSiteId', 2]); 
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; 
  g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js'; 
  s.parentNode.insertBefore(g,s); 
  })(); 
</script>
<noscript><p><img src="https://webstatistik.zvw.de/insightx/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div id="container">
	<div class="brickgroup header" id="id_e8a42796_c4b5_4e2a_8927_6ffaef65bd82" style="display: inline-block; ">
     		<!-- ZVW BG Header (Top) -->
	<div class="brickgroup" id="id_e7796412_f630_4b65_93fe_fc6dd3d23abb" style="width: 860px; padding-bottom: 4px; float: left; "><!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	<!-- ZVW static Header (top) -->
	<div class="statichtmlbrick" id="id_d688deea_4d31_4839_83f8_98e71c0f5fd9"><div class="staticHeaderTop">
<div class="navigationSpecial"><a href="http://www.rems-murr-jobs.de" target="_blank">Stellen</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw-immo.de" target="_blank">Immo</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw-trauer.de" target="_blank">Trauer</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw.de/kleinanzeigen">Kleinanzeigen</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw.de/messen">Messen</a> <span class="sep">&nbsp;</span> <a href="http://zvw-shop.de/" target="_blank">ZVW Shop</a></div>

<div class="navigationMeta"><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns</a> <span class="border sep">&nbsp; </span> <a href="http://www.zvw.de/kontakt">Kontakt</a> <span class="border sep">&nbsp; </span> <a href="http://www.zvw.de/leserbriefe">Leserbriefe</a> <span class="border sep">&nbsp; </span> <span>23.11.2016 </span></div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_d688deea_4d31_4839_83f8_98e71c0f5fd9");</script>
	<!-- ZVW BG Header Auswahl -->
	<!-- ZVW static Header (links) -->
	<div class="statichtmlbrick" id="id_7b2d7735_df1c_4d59_b1f4_a08371fc92ee" style="float: left; "><div class="toptitel">
<div class="ad_oms" id="headerslot_left"><script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('headerslot_left')});
		</script></div>
</div>

<div class="logo"><img alt="Zeitungsverlag Waiblingen" border="0" onclick="document.location.href='http://www.zvw.de';" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/images/logo.gif" style="cursor:pointer" title="Zeitungsverlag Waiblingen" /></div>
</div><script type="text/javascript">hideEmptyBrick("id_7b2d7735_df1c_4d59_b1f4_a08371fc92ee");</script>
	<!-- ZVW Header (rechts) -->
	<div class="contentbrick" id="id_5ea5421d_0807_42df_b6c8_9cf98d3764a8" style="float: right; "><div class="headerRight">
		<div class="search">
			<div class="forms">
				<form name="search" action="/suche.html" method="get">
				    <input type="hidden" name="_charset_" value="UTF-8">
					<input type="text" name="searchText" value="Suchbegriff eingeben" id="feld" onclick="this.value = '';">
					<input type="submit" value="" id="searchGO" name="suchen">
				</form>
			</div>
			<div class="clearfloat"></div>
				<div class="betaNav">
					<div class="abo">
							<div class="btServ">
							<span><a href="http://zvw-shop.de" class="Anzserv" title="Abo & Service" target="_blank" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a></span>
							</div>
						</div>
						<div class="abo">
							<div class="btAnzAn">
							<span><a href="/anzeigen" class="Anzserv" title="Anzeigen" target="_self" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a></span>
							</div>
						</div>
						</div>
				</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_5ea5421d_0807_42df_b6c8_9cf98d3764a8");</script>
	</div><!-- Dummy Header -->
	<div class="contentbrick" id="id_29a1fcd3_b81b_46e0_a538_77665fc830d2"><div class="navDivider"></div>
	<div id="mainnavi">
		<div align="left" style="float:left;">
		<ul id="mainnavlist">
		<li id="active"><a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a></li>
			<li class="divider"></li>
			<li><a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a></li>
			<li class="divider"></li>
			<li><a href="/videos" title="Videos" target="_self" onclick="ns_onclick(this,'','Videos_pos_menu','clickin');return false;">Videos</a></li>
			<li class="divider"></li>
			<li><a href="/fotos" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a></li>
			<li class="divider"></li>
			<li><a href="http://veranstaltungen.zvw.de" title="Ausgehen" target="_self" onclick="ns_onclick(this,'','Ausgehen_pos_menu','clickin');return false;">Ausgehen</a></li>
			<li class="divider"></li>
			<li><a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a></li>
			<li class="divider"></li>
			<li><a href="http://zvw-shop.de/epaper-login/" title="ePAPER" target="_blank" onclick="ns_onclick(this,'','ePAPER_pos_menu','clickin');return false;">ePAPER</a></li>
			<li class="divider"></li>
			<li><a href="http://www.zvw.de/suche" title="Archiv" target="_self" onclick="ns_onclick(this,'','Archiv_pos_menu','clickin');return false;">Archiv</a></li>
			<li class="divider"></li>
			</ul>
		</div>
		
		<script type="text/javascript">
			function updatePayStatus(param) {
				var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
				$.ajax({
					type: "GET",
					cache: false,
					url: url,
					dataType: "text",
					success: function(data) {
						var showButton = false;
						var doRedirect = false;
						try {
							showButton = eval('(' + data + ')').authorized;
							doRedirect = eval('(' + data + ')').redirect;
						} catch(e) {
							showButton = false;
						}
						var btn = document.getElementById("logoutBtn");
						var btnProfile = document.getElementById("profileBtn");
						if(showButton === true) {
							btn.style.display = "block";
							btn.style.visibility = "visible";
							btnProfile.style.display = "block";
							btnProfile.style.visibility = "visible";
						} else {
							btn.style.display = "none";
							btn.style.visibility = "hidden";
							btnProfile.style.display = "none";
							btnProfile.style.visibility = "hidden";
						}
						if(doRedirect === true) {
							document.location.href = document.location.href;
						}
					}
				});
			}				
			updatePayStatus('status');			
		</script>		
		<div class="userBox">
			<div class="logout">			
				<span id="logoutBtn" style="display:none;visibility:hidden;" onclick="updatePayStatus('logout');"><span class="icon-exit"></span>Abmelden</span>			
			</div>
			<div class="profile">			
				<a id="profileBtn" href="/passwort-aendern" style="display:none;visibility:hidden;">Mein Profil</a>					
			</div>
		</div>
</div>
	
<!-- end #main-Navigation -->
	
<!-- begin #ressort-Navigation -->
<div id="subnavi">
	<ul class="dropdown dropdown-horizontal">
<li><a class="dir" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>
		<ul>
		<li><a href="/waiblingen" title="Waiblingen" target="_self" onclick="ns_onclick(this,'','Waiblingen_pos_menu','clickin');return false;">Waiblingen</a></li>	
					<li><a href="/schorndorf" title="Schorndorf" target="_self" onclick="ns_onclick(this,'','Schorndorf_pos_menu','clickin');return false;">Schorndorf</a></li>	
					<li><a href="/winnenden" title="Winnenden" target="_self" onclick="ns_onclick(this,'','Winnenden_pos_menu','clickin');return false;">Winnenden</a></li>	
					<li><a href="/welzheim" title="Welzheim" target="_self" onclick="ns_onclick(this,'','Welzheim_pos_menu','clickin');return false;">Welzheim</a></li>	
					<li><a href="/rundschlag" title="Rundschlag" target="_self" onclick="ns_onclick(this,'','Rundschlag_pos_menu','clickin');return false;">Rundschlag</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/stuttgart-region" title="Stuttgart & Region" target="_self" onclick="ns_onclick(this,'','Stuttgart___Region_pos_menu','clickin');return false;">Stuttgart & Region</a>
		<ul>
		</ul>
		</li>
		<li><a class="dir" href="/baden-wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
		</li>
		<li><a class="dir" href="/rubriken" title="Rubriken" target="_self" onclick="ns_onclick(this,'','Rubriken_pos_menu','clickin');return false;">Rubriken</a>
		<ul>
		<li><a href="/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a></li>	
					<li><a href="/ausland" title="Ausland" target="_self" onclick="ns_onclick(this,'','Ausland_pos_menu','clickin');return false;">Ausland</a></li>	
					<li><a href="/news/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a></li>	
					<li><a href="/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a></li>	
					<li><a href="/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" onclick="ns_onclick(this,'','Kultur___Unterhaltung_pos_menu','clickin');return false;">Kultur & Unterhaltung</a></li>	
					<li><a href="/wissen_technik" title="Wissen &Technik" target="_self" onclick="ns_onclick(this,'','Wissen__Technik_pos_menu','clickin');return false;">Wissen &Technik</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
		</li>
		<li><a class="dir" href="/verkehrslage" title="Verkehrslage" target="_self" onclick="ns_onclick(this,'','Verkehrslage_pos_menu','clickin');return false;">Verkehrslage</a>
		</li>
		<li><a class="dir active" href="/serien" title="Serien" target="_self" onclick="ns_onclick(this,'','Serien_pos_menu','clickin');return false;">Serien</a>
		<ul>
		<li><a href="/vegan" title="Vier Wochen vegan" target="_self" onclick="ns_onclick(this,'','Vier_Wochen_vegan_pos_menu','clickin');return false;">Vier Wochen vegan</a></li>	
					<li><a href="/verkehrsregeln" title="Verkehrsregeln" target="_self" onclick="ns_onclick(this,'','Verkehrsregeln_pos_menu','clickin');return false;">Verkehrsregeln</a></li>	
					<li><a href="/luther" title="500 Jahre Reformation" target="_self" onclick="ns_onclick(this,'','500_Jahre_Reformation_pos_menu','clickin');return false;">500 Jahre Reformation</a></li>	
					<li><a href="/feuerwehr" title="Unsere Feuerwehr" target="_self" onclick="ns_onclick(this,'','Unsere_Feuerwehr_pos_menu','clickin');return false;">Unsere Feuerwehr</a></li>	
					<li><a href="/pedelec" title="Pedelec" target="_self" onclick="ns_onclick(this,'','Pedelec_pos_menu','clickin');return false;">Pedelec</a></li>	
					<li><a href="/garten" title="Gartenserie" target="_self" onclick="ns_onclick(this,'','Gartenserie_pos_menu','clickin');return false;">Gartenserie</a></li>	
					<li><a href="/polizei_frauen" title="Frauen bei der Polizei" target="_self" onclick="ns_onclick(this,'','Frauen_bei_der_Polizei_pos_menu','clickin');return false;">Frauen bei der Polizei</a></li>	
					<li><a href="/wg" title="WG Serie" target="_self" onclick="ns_onclick(this,'','WG_Serie_pos_menu','clickin');return false;">WG Serie</a></li>	
					<li><a href="/bier" title="Selbstversuch im Bierbrauen" target="_self" onclick="ns_onclick(this,'','Selbstversuch_im_Bierbrauen_pos_menu','clickin');return false;">Selbstversuch im Bierbrauen</a></li>	
					<li><a href="/asylserie" title="Asylserie" target="_self" onclick="ns_onclick(this,'','Asylserie_pos_menu','clickin');return false;">Asylserie</a></li>	
					<li><a href="/fitness" title="Acht Wochen Fitnessstudio" target="_self" onclick="ns_onclick(this,'','Acht_Wochen_Fitnessstudio_pos_menu','clickin');return false;">Acht Wochen Fitnessstudio</a></li>	
					<li><a href="/glueck" title="Auf der Suche nach dem Glück" target="_self" onclick="ns_onclick(this,'','Auf_der_Suche_nach_dem_Glueck_pos_menu','clickin');return false;">Auf der Suche nach dem Glück</a></li>	
					<li><a href="/vierpunktnull" title="Industrie 4.0" target="_self" onclick="ns_onclick(this,'','Industrie_4.0_pos_menu','clickin');return false;">Industrie 4.0</a></li>	
					<li><a href="/familienbande" title="Familienbande" target="_self" onclick="ns_onclick(this,'','Familienbande_pos_menu','clickin');return false;">Familienbande</a></li>	
					<li><a href="/muell" title="Wo landet unser Müll" target="_self" onclick="ns_onclick(this,'','Wo_landet_unser_Muell_pos_menu','clickin');return false;">Wo landet unser Müll</a></li>	
					<li><a href="/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" onclick="ns_onclick(this,'','Amoklauf_Winnenden_pos_menu','clickin');return false;">Amoklauf Winnenden</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/redaktion" title="Aus der Redaktion" target="_self" onclick="ns_onclick(this,'','Aus_der_Redaktion_pos_menu','clickin');return false;">Aus der Redaktion</a>
		<ul>
		</ul>
		</li>
		<li><a class="dir" href="/kiosk" title="Kiosk" target="_self" onclick="ns_onclick(this,'','Kiosk_pos_menu','clickin');return false;">Kiosk</a>
		<ul>
		<li><a href="/magazin" title="Magazin" target="_self" onclick="ns_onclick(this,'','Magazin_pos_menu','clickin');return false;">Magazin</a></li>	
					<li><a href="/firmenportraets" title="Firmenporträts" target="_self" onclick="ns_onclick(this,'','Firmenportraets_pos_menu','clickin');return false;">Firmenporträts</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" onclick="ns_onclick(this,'','Kinderzeitung_pos_menu','clickin');return false;">Kinderzeitung</a>
		<ul>
		<li><a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" onclick="ns_onclick(this,'','Pauls_Geburtstag_pos_menu','clickin');return false;">Pauls Geburtstag</a></li>	
					<li><a href="/zisch" title="Zeitung in der Schule" target="_self" onclick="ns_onclick(this,'','Zeitung_in_der_Schule_pos_menu','clickin');return false;">Zeitung in der Schule</a></li>	
					</ul>
		</li>
		</ul>
</div>

<!-- end #ressort-Navigation -->
<div class="clearfloat">&nbsp;</div>
<div class="breadcrumbGroup">
	<a class="breadcrumb" href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu_breadcrumb','clickin');return false;">Nachrichten</a>
	       	 ><a class="breadcrumb" href="/serien" title="Serien" target="_self" onclick="ns_onclick(this,'','Serien_pos_menu_breadcrumb','clickin');return false;">Serien</a>
	       	 ><a class="breadcrumb_active" href="/luther" title="500 Jahre Reformation" target="_self" onclick="ns_onclick(this,'','500_Jahre_Reformation_pos_menu_breadcrumb','clickin');return false;">500 Jahre Reformation</a></div>
<div class="clearfloat">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_29a1fcd3_b81b_46e0_a538_77665fc830d2");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: Billboard-Ad (by Title of CONTENTHEADER_AD) not released -->
		</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	</div>   	 			
			<div class="brickgroup mainContent" id="id_34208f6b_a6c6_47a8_a0d8_48f2fd98aabf" style="">
     		<!-- ZVW Artikelkopf -->
	<div class="contentbrick regPaidContent" id="id_56df45f9_c91c_4420_823b_fca1199853e3">












<div class="dividerTop">&nbsp;</div>

<h1 class="articleHeader">
	<strong>500 Jahre Reformation</strong>
	Mehr Gefühle, weniger Jammerkultur
</h1>

<span class="address">
Jutta Pöschko-Kopp, </span>

<span class="time">23.11.2016 00:00 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_56df45f9_c91c_4420_823b_fca1199853e3");</script>
	<!-- ZVW Media Oben -->
	<div class="contentbrick regPaidContent" id="id_fc3f4973_7529_4812_b349_cd9e82d885b2">












	<script type="text/javascript">

					function ArticleMedia() {

						this.real = 0; // echter Offset
						this.count = 3; // Anzahl Bilder
						this.advert = false; // aktuelles Element ist Werbung
						this.showAdvert = false;
						// nächstes Bild
						this.next = function() { this.change("fw"); };
						// voriges Bild
						this.prev = function() { this.change("bw"); };
						// Bild austauschen
						this.change = function(direction) {
							// angezeigte Position auslesen
							var pos = parseInt(document.getElementById("number").innerHTML);
							
							// echten Offset aus AJAX-Response auslesen
							try { this.real = document.getElementById("realoffset").value; } catch(e) {}
							// Bild holen/Werbung anzeigen
							if(((pos + 1) % 4 == 0) && !this.advert && this.showAdvert) {
								// Werbung anzeigen
								refreshInnerHtmlById("/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.presentation.media.html?picture=-1", "articleMedia");
								// Werbeflag setzen
								this.advert = true;
							} else {
								// Position für Anzeige berechnen / Offest korrigieren
								if(direction == "fw") pos++;
								else pos--;
								// Position korrigieren (loop!)
								if(pos == 0) {
									pos = this.count;
									this.real = 4;
									direction = "bw";
								}
								if(pos > this.count) {
									pos = 1;
									this.real = 1;
									direction = "bw";
								}
								// Bild holen
								refreshInnerHtmlById("/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.presentation.media.html?picture=" + this.real + "&direction=" + direction, "articleMedia");
								// Anzeige aktualisieren
								document.getElementById("number").innerHTML = pos;
								// Werbeflag zurücksetzen
								this.advert = false;
							}
						};
					}

					var artMedia = new ArticleMedia();

					function doPrint() {

						window.open("/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.presentation.print.html?img=" + artMedia.real, '_blank');
					}
			
				</script>
				<div class="image">
					<div class="controls">
						<div class="positionInfo">Bild <span id="number">1</span> von <span id="pictureCount">3</span></div>
						<div class="prev" onclick="artMedia.prev();" title="Bild zurück">Bild zurück</div>
						<div class="next" onclick="artMedia.next();" title="Bild vor">Bild vor</div>
					</div>
					<div id="articleMedia" onclick="artMedia.next();" style="cursor:pointer;" align="center">
			<img alt="Dekan Timmo Hertneck. Foto: Büttner / ZVW" title="Dekan Timmo Hertneck. Foto: Büttner / ZVW" style="" src="/media.media.cd8a29b3-f086-43f6-a8b3-d4bb2f2ca987.normalized.jpeg"><input type="hidden" id="realoffset" value="0">
		
		
	    <div class="image_subline" align="left">Dekan Timmo Hertneck.<span style="font-style:italic; display:block;">Foto: Büttner / ZVW</span></div>
	    </div>
				</div>
				<div class="article_dividerAppHorizDashedArt" style="clear:both;margin-bottom:10px;"></div>
			
	</div><script type="text/javascript">hideEmptyBrick("id_fc3f4973_7529_4812_b349_cd9e82d885b2");</script>
	<!-- ZVW Text Abatz 1 -->
	<div class="contentbrick regPaidContent" id="id_8eea9d83_a4f1_4130_afc3_c80c2aede65c">










		<p class="zvw_subtitle"><strong>Waiblingen. 500 Jahre nach der Reformation steht es in der Kirche nicht zum Besten. Arbeit statt Andacht, Esoterik statt Einkehr, Shoppen statt Spiritualit&auml;t: Immer mehr Menschen wenden sich ab, die Pfarrer predigen vor leerer werdenden B&auml;nken. Gemeindeh&auml;user werden geschlossen. Trotzdem gibt es sie noch, die mutmachende evangelische Botschaft, glaubt Dekan Timmo Hertneck. Zwischen Konsum und Events m&uuml;sse die Kirche zur&uuml;ckfinden zu einem super Gef&uuml;hl: zur Gl&uuml;ckseligkeit des Glaubens.</strong></p>
		
</div><script type="text/javascript">hideEmptyBrick("id_8eea9d83_a4f1_4130_afc3_c80c2aede65c");</script>
	<!-- ZVW Artikel Mehr zum Thema -->
	<div class="contentbrick" id="id_ec9ecf3e_92bc_4bfd_a140_e9e9174a73ef"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_ec9ecf3e_92bc_4bfd_a140_e9e9174a73ef");</script>
	<!-- ZVW Media Unten -->
	<div class="contentbrick regPaidContent" id="id_5562c5e9_766a_418e_adcb_adc99ac1e7c7"></div><script type="text/javascript">hideEmptyBrick("id_5562c5e9_766a_418e_adcb_adc99ac1e7c7");</script>
	<!-- ZVW Text Rest -->
	<div class="contentbrick regPaidContent" id="id_da43c335_acb2_40a4_b47c_fb47d1fb34e6">










		<p> 
 <dig-plugin alt="" data-alignment="block" data-id="5219069717001" data-playerid="1228015469001" data-type="brightcove"></dig-plugin><span style="font-size:smaller">Video: Intreview mit Dekan Timmo Hertneck.</span></p> 
<p><strong><em>Herr Hertneck, haben Sie heute schon Ihre Sch&auml;fchen gez&auml;hlt?</em></strong></p> 
<p>Wir haben 68 300, die genaue Zahl kenne ich allerdings nicht (lacht). Jedes Sch&auml;fchen ist wichtig.</p> 
<p><strong><em>Tatsache ist, die Mitgliederzahlen der Evangelischen Kirche gehen rasant zur&uuml;ck. 1990 geh&ouml;rten noch 29 Millionen Deutsche zur Evangelischen Kirche, 2015 waren es nur noch 22,2 Millionen. Woran liegt das?</em></strong></p> 
<p>Unsere Mitgliederkrise basiert auf einer Glaubenskrise. Viele Menschen k&ouml;nnen den Glauben nicht mehr f&uuml;r sich nutzen. Glaube, der nichts n&uuml;tzt und im Leben bewirkt, f&uuml;hrt aber oft zum Kirchenaustritt. Ich verstecke mich bei diesen Zahlen nicht hinter der Demografie. Ich sp&uuml;re, dass die Leute vom Glauben nicht mehr inspiriert und angeregt werden. Der Glaube tr&ouml;stet sie nicht mehr.</p> 
<p><strong><em>Was ist der Grund daf&uuml;r?</em></strong></p> 
<p>Ein Grund liegt sicher darin, dass f&uuml;r viele Vernunft das ist, was technisch umsetzbar ist. Wir leben in einer Zeit, in der es darauf ankommt, die Dinge zu formen und zu gestalten. Der Zeitgeist des Materialismus und der Technik pr&auml;gt unsere Vorstellungen nicht nur in der Industrie, sondern auch im t&auml;glichen Leben: in der Liebe, in unseren Vorstellungen von Bildung und Arbeitsabl&auml;ufen. Die Aufkl&auml;rung und die Bibel stimmen aber darin &uuml;berein, dass Vernunft mehr ist, als der technische Begriff von Vernunft. Zur Wirklichkeit geh&ouml;rt auch die Welt der Gef&uuml;hle, der geistigen Erfahrung von Glaube, Liebe, Hoffnung. Es gibt auch eine politische Vernunft oder einen vern&uuml;nftigen Umgang, den wir mit unseren Nachbarn f&uuml;hren. Wir leben in einer Welt, in der die Tiefe verloren geht. Gegen diese Welt hat die ewige Welt keinen Reiz mehr.</p> 
<p><strong><em>Eine Folge von Luthers Reformation war die Kirchenspaltung: Fortan gab es zwei voneinander unabh&auml;ngige Volkskirchen. Heute kennen viele die Unterschiede zwischen der evangelischen und katholischen gar nicht mehr. Was ist das &uuml;berhaupt - protestantisch?</em></strong></p> 
<p>Im Gegensatz zum Katholizismus, der von der Glaubensbeziehung der Kirche mit Gott lebt, geht es beim Protestantismus um die Glaubensbeziehung des Einzelnen zu Gott. Der Protestantismus legt Wert auf diese Beziehung des Einzelnen. Dieser Glaube ist ein gro&szlig;es Gef&uuml;hl und eine lebensver&auml;ndernde Erkenntnis. Ginge es nach mir, so w&uuml;rde ich das Jubil&auml;umsjahr unter das Motto „die R&uuml;ckgewinnung der Gef&uuml;hle“ stellen. Wir Evangelischen positionieren uns gut und klug mit gesellschaftlichen und politischen Aussagen. Aber wir kommen viel zu leicht ins Stottern, wenn es darum geht zu sagen, dass der Glaube der Seele guttut.</p>
		
</div><script type="text/javascript">hideEmptyBrick("id_da43c335_acb2_40a4_b47c_fb47d1fb34e6");</script>
	<!-- ZVW Artikel Seiten-Links -->
	<div class="contentbrick clear regPaidContent" id="id_d139c19c_f1fa_4f7a_b446_4295330fcace"><ul class="listLinks listLinksMorePages">
<li class="active"><a title="Mehr Gefühle, weniger Jammerkultur" href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">Mehr Gefühle, weniger Jammerkultur</a></li>
<li><a title="Mehr Gefühle, weniger Jammerkultur - Seite 2" href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur-page1.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">Mehr Gefühle, weniger Jammerkultur - Seite 2</a></li>
<li><a title="Mehr Gefühle, weniger Jammerkultur - Seite 3" href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur-page2.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">Mehr Gefühle, weniger Jammerkultur - Seite 3</a></li>
</ul>
	</div><script type="text/javascript">hideEmptyBrick("id_d139c19c_f1fa_4f7a_b446_4295330fcace");</script>
	<!-- ZVW Artikel Blätternavigation -->
	<div class="contentbrick clear regPaidContent" id="id_e8782b3d_ba9d_4b40_b86d_e8e62b659a29"><div class="spacerTop spacerBottom mgRight">
		<ul class="pagination paginationArtikel">
			<li>Artikel-Seite</li>		  
			
			<li class="prev inactive">
				<a title="zurück" href="javascript:void();">&nbsp;</a>
			</li>
			<li class="active"><a href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">1</a></li>
				<li><a href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur-page1.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">2</a></li>
				<li><a href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur-page2.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">3</a></li>
				<li class="next">
				<a title="zurück" href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur-page1.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html">&nbsp;</a>
			</li>	
			
		</ul> 
	</div>	
	</div><script type="text/javascript">hideEmptyBrick("id_e8782b3d_ba9d_4b40_b86d_e8e62b659a29");</script>
	<!-- ZVW Socialbar -->
	<div class="contentbrick regPaidContent" id="id_25cd29e9_faed_40dc_a7dc_53cedeefc1d3">




























<div id="socialbar">
	<ol class="share">
		<li class="facebook"></li>
		<li class="twitter"></li>		
		<li class="gplus"></li>							
		<li class="print"><a target="_blank" href="/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.presentation.print.v2.html" title="Druckansicht öffnen"></a></li>
		<li class="commentCount"><a href="#goToComments"><span class="count">0</span></a></li>
	</ol>
	<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  	$(this).find('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
		$(this).find('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"dbb77baf-53c2-4f63-8a77-26adf14df5d1",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>

<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

		
	<script>	
		function loadSocialbar() {
			var shareUrl = $("link[rel='canonical']").attr("href");
			var sharePic = $("meta[property='og:image']").attr("content");
			var shareTitle = $("head title").html();
			
			// Facebook
			$("li.facebook").html(
					"<a href=\"https://www.facebook.com/sharer/sharer.php?u=" + encodeURIComponent(shareUrl) + "\" class=\"shareFB popup\" data-popup-width=\"480\" data-popup-height=\"300\">"
					+    "<span class=\"icon-facebook\"></span>"
					+    "<div class=\"counter\">"
					+    "	<span>&nbsp;</span>"
					+    "</div>"
					+ "</a>");
			
			// Twitter
			$("li.twitter").html(
					"<a href=\"https://twitter.com/share?url=" + shareUrl + "\" class=\"shareTW popup\"  data-popup-width=\"600\" data-popup-height=\"260\">"
					+    "<span class=\"icon-twitter popup\"></span>"
					+"</a>");
		
			// Google-Plus
			$("li.gplus").html(							
					"<a href=\"https://plus.google.com/share?url=" + shareUrl + "\" class=\"shareGP popup\" data-popup-width=\"480\" data-popup-height=\"500\">"
					+	"<span class=\"icon-g\"></span>"
					+"</a>");			
										
			$.getJSON("http://graph.facebook.com/?ids=" + shareUrl + "&callback=?", function(data){
				var facebookShares=data[shareUrl].shares;
				if(!facebookShares){
					facebookShares=0;
				}
				$(".facebook .counter span").text(facebookShares);
			});
			
			
			$(document).on('click', 'a.popup', function(e){
				e.preventDefault();
				window.open($(this).attr("href"), "", "width=" + $(this).attr("data-popup-width") + ", height=" + $(this).attr("data-popup-height"));				
				return false;
				
			});
			
		}						
		loadSocialbar();	
	</script>
</div></div><script type="text/javascript">hideEmptyBrick("id_25cd29e9_faed_40dc_a7dc_53cedeefc1d3");</script>
	<!-- ZVW Artikel Weitere Artikel -->
	<div class="contentbrick regPaidContent" id="id_5e975f82_6a09_4f97_aaa8_482195afe1f8"></div><script type="text/javascript">hideEmptyBrick("id_5e975f82_6a09_4f97_aaa8_482195afe1f8");</script>
	<!-- ZVW ContentAd -->
	<div class="contentbrick" id="id_5c0eba59_75f2_4825_a2e9_c868323f4921"><!-- AdCat-ContentAd -->
<!-- display ads: use gpt for 'CONTENT_AD' -->
	</div><script type="text/javascript">hideEmptyBrick("id_5c0eba59_75f2_4825_a2e9_c868323f4921");</script>
	<!-- ZVW Plista -->
	<div class="statichtmlbrick" id="id_8da0419a_99c4_4188_a093_52ca0245e2bb"><div>
<div data-widget="plista_widget_underArticle">&nbsp;</div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8da0419a_99c4_4188_a093_52ca0245e2bb");</script>
	<!-- ZVW Kommentare (mit Kommentare kommentieren) -->
	<div class="contentbrick commentModul cmsComments regPaidContent" id="id_f24fe175_ba22_4ba8_b817_685bd27dab0f">































<a name="goToComments"></a>
<div class="artMore fltlft">Kommentare (0)</div>						

	<div class="artMoreRessort fltrt">
	   <a rel="iframe|480|590|20" class="overlayLink" href="/kommentarregeln" target="_blank">Kommentarregeln</a>						
	</div>						
	
<div class="btLine"></div>

	<style>
		form#commentForm{
			display: block;
			overflow:hidden;
			-webkit-transition: all .5s ease;
    		-moz-transition: all .5s ease;
    		transition: all .5s ease;    		
    		padding: 0 0 0 0;
    		
		}	
		
		form#commentForm.maximized{
			height: auto;
			padding: 5px 0 0 0;		
			margin-top: -5px;
		}
	</style>
	
	
		<span style="display: none;" class="submitButtonStyle " id="openCommentDialog">Kommentieren</span>
		<form id="commentForm" novalidate class="minimized " style="display: none;">
			<input type="hidden" name="articleId" id="articleId" value="dbb77baf-53c2-4f63-8a77-26adf14df5d1">
				<ol>
					<li>
						<label class="" for="creator">Angezeigter Name</label>
						
							<input type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
									
					</li>
					<li class="clearLeft hide">
						<label for="title">Betreff</label>					
						<input type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
					</li>
					<li class="clearLeft">
						<label for="text">Ihr Kommentar</label>					
						<textarea maxlength="2000" encoded="true" name="text" id="text" required="required"></textarea>
					</li>								
					<li class="clearLeft">
						<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
						<input type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
					</li>
					<li class="clearLeft">
						<label for="streetName">Anschrift</label>
						<textarea maxlength="2048" encoded="true" name="streetName" id="streetName"></textarea>
					</li>
					<li class="clearLeft">
						<div class="kommWriteSubtxt">(Anschrift und E-Mail sind keine Pflichtangabe, allerdings können Kommentare ohne Angabe der vollständigen Adressdaten in der gedruckten Ausgabe leider nicht berücksichtigt werden. E-Mail, Straße und Nummer werden nicht veröffentlicht.)</div>
					</li>
														
					<li class="clearLeft">
						<input id="submit" type="submit" class="submit" value="Kommentieren" />				
					</li>
				</ol>		
		</form>
		
		
		<script>	
			if (typeof CmsLoginManager !== "undefined") {
				CmsLoginManager.adjustUserElementsBeforeDomReady();
				
			}
			$("#openCommentDialog").click(function() {
				$(this).hide();			
				$("#commentForm").toggleClass("maximized");
				
			});
		</script>
		<script>
			CmsCommentsApi.init($("#commentForm"), false, false);
		</script>	
		
	<div id="subCommentFormWrapper" style="display: none;">
	<form novalidate id="subCommentForm">
	
		
	
		<input type="hidden" name="articleId" value="dbb77baf-53c2-4f63-8a77-26adf14df5d1" />
		<input type="hidden" name="mainCommentId" />
		<input type="hidden" name="parentCommentId" />	
		<ol>			
			<li class="clearleft" style="display:none;">
				<div class="dialogHeadline">Antwort auf <span class="answerToInfo"></span><div>						
			</li>
			<li class="clearleft ">			
				
					<label class="" for="creator">Angezeigter Name</label>
					<input type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
							
			</li>
			<li class="clearLeft hide">
				<label for="title">Betreff</label>					
				<input type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
			</li>
			<li class="clearLeft">
				<label for="text">Ihr Kommentar</label>					
				<textarea maxlength="2000" encoded="true" name="text" id="text" required="required"></textarea>
			</li>		
			<li class="clearLeft">
				<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
				<input type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
			</li>
						
			<li class="clearLeft">
				<input type="submit" name="submit" class="submit" value="Kommentieren" />
			</li>
		</ol>
	</form>	
	</div>
	
	<!-- Keine Kommentare -->
	</div><script type="text/javascript">hideEmptyBrick("id_f24fe175_ba22_4ba8_b817_685bd27dab0f");</script>
	<!-- ZVW Artikel Loginmaske -->
	<div class="contentbrick regPaidContent" id="id_8cfc33d8_dd52_4eae_98d1_06b6670c406c"><!-- auth-blank -->
</div><script type="text/javascript">hideEmptyBrick("id_8cfc33d8_dd52_4eae_98d1_06b6670c406c");</script>
	</div>   	 			
			<div class="brickgroup sidebar" id="id_cb9e79e0_6ea8_4462_bb48_344de6f95e6c" style="">
     		<!-- ZVW Topteaser Rechts 1-2 (Facelift 2015) -->
	<div class="contentbrick moduleBox" id="id_2c2bb1be_2eef_44e7_8cde_1e4a129ca952"><div class="teaser">        				
	<a href="/inhalt.fellbach-gewa-tower-soll-weitergebaut-werden.a0c29570-f7c6-4043-ba72-9eb611fdff00.html" title="Gewa-Tower soll weitergebaut werden" rel="bookmark">
		<div class="number" style="display: none;">1</div>
		<strong>Fellbach</strong><span class="headline">Gewa-Tower soll weitergebaut werden</span><div class="imageContainer">
			<img alt="Gewa-Tower soll weitergebaut werden" title="Gewa-Tower soll weitergebaut werden" style="width:245px;" src="/media.media.13dac511-ca49-45a2-b7a2-8493c38038a8.bigthumbnail.jpeg"></div>
		</a>
	<p>Insolvenzverwalter Pluta führt Gespräche mit mehreren Übernahme-Interessenten.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.kaisersbach-brief-in-sozialen-medien-verunsichert-eltern.1c66e564-0652-48a7-b449-0dfd343eb9b1.html" title="Brief in sozialen Medien verunsichert Eltern" rel="bookmark">
		<div class="number" style="display: none;">2</div>
		<strong>Kaisersbach</strong><span class="headline">Brief in sozialen Medien verunsichert Eltern</span><div class="imageContainer">
			<img alt="Brief in sozialen Medien verunsichert Eltern" title="Brief in sozialen Medien verunsichert Eltern" style="width:245px;" src="/media.media.8044f097-f53a-4a27-baf0-e00b1119a5be.bigthumbnail.jpeg"></div>
		</a>
	<p><span class="iconComm iconSpaceRight addHover"><span class="clamp" style="display:inline;padding:0;background:none;color:inherit;">[</span><span class="commentCount" onclick="document.location.href='/inhalt.kaisersbach-brief-in-sozialen-medien-verunsichert-eltern.1c66e564-0652-48a7-b449-0dfd343eb9b1.html#goToComments'">1</span><span class="clamp" style="display:inline;padding:0;background:none;color:inherit;">]</span></span>
	Eltern warnen in einem Brief vor einem mutmaßlich verdächtigen Autofahrer. Die Polizei bittet um Zurückhaltung.</p>
</div><div class="clearfloat25">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_2c2bb1be_2eef_44e7_8cde_1e4a129ca952");</script>
	<!-- Standard First Promo-Ad -->
	<div class="contentbrick" id="id_8cd81d47_0d95_4eaf_9e07_b39e1078342a"><!-- AdCat-FirstPromo -->
<!-- display ads: use gpt for 'FIRST_PROMO_AD' -->
	</div><script type="text/javascript">hideEmptyBrick("id_8cd81d47_0d95_4eaf_9e07_b39e1078342a");</script>
	<!-- ZVW Rectangle 335x150 Startseite (via Adserver-Ad) -->
	<div class="contentbrick" id="id_982d8b3d_b0f4_4fb1_a2c1_deeb9b1a5ea7"><!-- AdCat-PromoAd -->
<!-- display ads: use gpt for 'ADSERVER' -->
	</div><script type="text/javascript">hideEmptyBrick("id_982d8b3d_b0f4_4fb1_a2c1_deeb9b1a5ea7");</script>
	<!-- ZVW Topteaser rechts 3-6 (Facelift 2015) -->
	<div class="contentbrick moduleBox" id="id_855236ce_3282_46ad_b3ea_4341307100bd"><div class="teaser">        				
	<a href="/inhalt.korb-gasthaus-loewen-abbruch-begonnen.e30dd2cd-ff6a-4098-aad7-bd294ec68e95.html" title="Gasthaus Löwen: Abbruch begonnen" rel="bookmark">
		<div class="number" style="display: none;">1</div>
		<strong>Korb</strong><span class="headline">Gasthaus Löwen: Abbruch begonnen</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="video">Video</span></div>
<img alt="Gasthaus Löwen: Abbruch begonnen" title="Gasthaus Löwen: Abbruch begonnen" style="width:245px;" src="/media.media.2fc98f5e-a812-4e9f-b3d4-54edf5d05192.bigthumbnail.jpeg"></div>
		</a>
	<p>An der Ecke Waiblinger Straße/Heppacher Straße soll ein modernes Mehrfamilienhaus entstehen.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.zeitung-in-der-schule-schueler-interviewen-die-flying-steps.44bf686f-4197-4cd8-b628-bf2273a9587a.html" title="Schüler interviewen die Flying Steps" rel="bookmark">
		<div class="number" style="display: none;">2</div>
		<strong>Zeitung in der Schule</strong><span class="headline">Schüler interviewen die Flying Steps</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="gallery">11 Fotos</span></div>
<img alt="Schüler interviewen die Flying Steps" title="Schüler interviewen die Flying Steps" style="width:245px;" src="/media.media.1e270934-06af-4137-a2d8-a46804e4ac3e.bigthumbnail.jpeg"></div>
		</a>
	<p>Im Rahmen des Projekts "Schüler machen Zeitung" betätigen sich Birkmannsweiler Grundschüler als Reporter.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.winnenden-turntest-spornt-kinder-an.fb464a0e-d193-45f1-9179-945f4214a290.html" title="Turntest spornt Kinder an" rel="bookmark">
		<div class="number" style="display: none;">3</div>
		<strong>Winnenden</strong><span class="headline">Turntest spornt Kinder an</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="video">Video</span></div>
<img alt="Turntest spornt Kinder an" title="Turntest spornt Kinder an" style="width:245px;" src="/media.media.1a258556-46b7-4d3b-b487-0afcaa27c1f4.bigthumbnail.jpeg"></div>
		</a>
	<p>Kindersportschule Winnenden misst Kraft, Koordination, Schnelligkeit und Ausdauer.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.weinstadt-fast-wie-eine-richtige-wg.4d9adcf4-1c05-4abe-85b5-bf136f95bb5d.html" title="Fast wie eine richtige WG" rel="bookmark">
		<div class="number" style="display: none;">4</div>
		<strong>Weinstadt</strong><span class="headline">Fast wie eine richtige WG</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="video">Video</span></div>
<img alt="Fast wie eine richtige WG" title="Fast wie eine richtige WG" style="width:245px;" src="/media.media.9408ebe0-3dd2-4c56-9670-902a08b9bf39.bigthumbnail.jpeg"></div>
		</a>
	<p>Im Wohnheim der Fachschule für Sozialpädagogik wohnen junge Frauen zusammen.</p>
</div><div class="clearfloat25">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_855236ce_3282_46ad_b3ea_4341307100bd");</script>
	</div>   	 			
			<div class="brickgroup footer" id="id_817d5290_cdc3_44e1_a13f_bb5e5f208369" style="clear: both; ">
     		<!-- ZVW Statischer Footer (Facelift 2015) -->
	<div class="statichtmlbrick" id="id_9ccb60d0_de04_4bba_b2c7_e11927cb9ba6"><footer>
<div class="topanchor"><a href="#topOfPage">nach oben</a></div>

<div class="upperFooter">
<ul>
<li><a href="/kontakt" title="Kontakt">Kontakt</a></li>
<li><a href="/impressum" target="_blank" title="Impressum">Impressum</a></li>
<li><a href="http://www.zvw.de/inhalt.datenschutz-datenschutzerklaerung.26d7234d-6e6a-4067-a5aa-661475c22c0a.html" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html" title="AGB">AGB</a></li>
<li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
<li><a href="/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html" title="Mediadaten">Mediadaten</a></li></ul><span class="copyright">© Zeitungsverlag Waiblingen</span></div>

<div class="lowerFooter">
<ul>
<li><a href="http://www.zvw-trauer.de" target="_blank" title="www.zvw-trauer.de">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank" title="www.zvw-immo.de">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank" title="www.rems-murr-JOBS.de">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank" title="www.zvw-shop.de">www.zvw-shop.de</a></li></ul></div>
</footer>
</div><script type="text/javascript">hideEmptyBrick("id_9ccb60d0_de04_4bba_b2c7_e11927cb9ba6");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-24351062-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24351062-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Nachrichten', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Serien', 3]);
_gaq.push(['_setVar', 'Serien']);
_gaq.push(['_setCustomVar', 3, 'Sub-Sub-Ressort', '500_Jahre_Reformation', 3]);
_gaq.push(['_setCustomVar', 4, 'Artikel', '500_Jahre_Reformation__Mehr_Gefuehle__weniger_Jammerkultur', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	<!-- ZVW Plista Initialisierung -->
	<div class="contentbrick" id="id_be306e5a_fb1c_4725_a383_e61a66bcbc1f"><script type="text/javascript">
 	if (!window.PLISTA) {
	 
	 
		 window.PLISTA = {
	        publickey: 'a3346c4c862749ce796242a0',
	        item: {
	            objectid: "dbb77baf-53c2-4f63-8a77-26adf14df5d1", 
	            title: "Mehr Gefühle, weniger Jammerkultur",
	            text: "Der evangelische Dekan Timmo Hertneck und die Herausforderungen der Kirche 500 Jahre nach Luther.", 
	            url: "http://www.zvw.de/inhalt.500-jahre-reformation-mehr-gefuehle-weniger-jammerkultur.dbb77baf-53c2-4f63-8a77-26adf14df5d1.html", 
	            img: "http://www.zvw.de/media.imagefile.1ef3e0c8-22ff-43b3-9431-0db8299debee.normalized.jpeg", 
	            category: '',
	            created_at: 1479834248 //UNIX timestamp
	        }
	    };
		 
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>

	
	
	
	</div><script type="text/javascript">hideEmptyBrick("id_be306e5a_fb1c_4725_a383_e61a66bcbc1f");</script>
	</div>   	 			
			</div>
<div class="clearfloat"></div>
<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<script type="text/javascript">
	var hitsUrl = "http://www.zvw.de/cms/hitcount?portal=010dfc58-95c1-4ee2-bf9a-82f3088e5354&topic=f1b06d43-4051-49fa-b128-6363981ccaf0&content=dbb77baf-53c2-4f63-8a77-26adf14df5d1&adcat=eeda1529-6a5d-47b9-a9cd-3e111a6e458b";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.zvw.de/cms/hitcount?portal=010dfc58-95c1-4ee2-bf9a-82f3088e5354&topic=f1b06d43-4051-49fa-b128-6363981ccaf0&content=dbb77baf-53c2-4f63-8a77-26adf14df5d1&adcat=eeda1529-6a5d-47b9-a9cd-3e111a6e458b" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-201 -->    
</body>
</html>
