<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" data-test="/inhalt.rems-murr-rundschau-der-stein-im-moment-der-balance.f382cfb9-e89a-4e39-a121-47ba9f427921.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading" 
	  data-static-baseurl="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"  style="min-height: 900px;" data-addedtags=""><head><link rel="amphtml" href="http://www.zvw.de/inhalt.rems-murr-rundschau-der-stein-im-moment-der-balance.f382cfb9-e89a-4e39-a121-47ba9f427921._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Rems-Murr-Rundschau: Der Stein im Moment der Balance - Waiblingen - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="http://www.zvw.de/inhalt.rems-murr-rundschau-der-stein-im-moment-der-balance.f382cfb9-e89a-4e39-a121-47ba9f427921.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="http://www.zvw.de/robots.txt">
<meta name="description" content="Der syrische Künstler Tareq Alghamian ist Förderstipendiat beim Bildhauersymposium in Schorndorf" property="og:description" itemprop="description">
<meta name="news_keywords" content="Waiblingen">
<meta name="keywords" content="Waiblingen">
<meta name="date" content="Wed Jun 14 14:35:58 CEST 2017">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="http://www.zvw.de/media.facebook.56b0e956-be89-482b-872f-a66b4bf0e4a3.normalized.jpg" />
<meta property="og:title" content="Rems-Murr-Rundschau: Der Stein im Moment der Balance - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.zvw.de/media.media.56b0e956-be89-482b-872f-a66b4bf0e4a3.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="296">
<meta property="og:description" content="Der syrische Künstler Tareq Alghamian ist Förderstipendiat beim Bildhauersymposium in Schorndorf">
<meta property="og:url" content="http://www.zvw.de/inhalt.rems-murr-rundschau-der-stein-im-moment-der-balance.f382cfb9-e89a-4e39-a121-47ba9f427921.html">
<meta property="fb:pages" content="284777194838" />
<link rel="shortcut icon" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link id="mainCss" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20170612-1427" type="text/css" rel="stylesheet">
<link id="printCss" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20170612-1427" type="text/css" rel="stylesheet" media="print">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="http://www.zvw.de/.rss.feed" TYPE="application/rss+xml"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/><script>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</script></head><body id="top-of-page"><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- superbanner -->
<div class="ad-oms"
			id="superbanner"				
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="http://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="http://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3 active">
												<a href="http://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/rundschlag" title="Rundschlag" target="_self" class="level-3-link">
																		Rundschlag</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="http://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/zuckerfrei" title="Zuckerfrei" target="_self" class="level-3-link">
																		Zuckerfrei</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/stillehelden" title="Stille Helden" target="_self" class="level-3-link">
																		Stille Helden</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/zeitreise" title="Zeitreise durch Waiblingen" target="_self" class="level-3-link">
																		Zeitreise durch Waiblingen</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/japan" title="Japanserie" target="_self" class="level-3-link">
																		Japanserie</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/kuenstler" title="Künstler im Welzheimer Wald" target="_self" class="level-3-link">
																		Künstler im Welzheimer Wald</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/kochschule" title="Kleine Kochschule" target="_self" class="level-3-link">
																		Kleine Kochschule</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/fluechtlingslage" title="Die Flüchtlinge - eine Zwischenbilanz" target="_self" class="level-3-link">
																		Die Flüchtlinge - eine Zwischenbilanz</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/mikrochips" title="Mikrochips" target="_self" class="level-3-link">
																		Mikrochips</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/vegan" title="Vier Wochen vegan" target="_self" class="level-3-link">
																		Vier Wochen vegan</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/verkehrsregeln" title="Verkehrsregeln" target="_self" class="level-3-link">
																		Verkehrsregeln</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/luther" title="500 Jahre Reformation" target="_self" class="level-3-link">
																		500 Jahre Reformation</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/luca-in-china" title="Luca in China" target="_self" class="level-3-link">
																		Luca in China</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion</a>
												
												</li><li class="has-level-3">
												<a href="http://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="http://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="http://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Rems-Murr-Sport">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/rems-murr-sport">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/waiblinger-schwimmer" title="Waiblinger Schwimmer" target="_self" class="level-3-link">
																		Waiblinger Schwimmer</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="http://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/vfb_kompakt" title="VfB kompakt" target="_self" class="level-3-link">
																		VfB kompakt</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/vfb/trainingslager-lagos" title="Trainingslager Lagos" target="_self" class="level-3-link">
																		Trainingslager Lagos</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/sportspecht" title="Sportspecht" target="_self" class="level-2-link">
													Sportspecht</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/handball" title="Handball-Portal" target="_self" class="level-2-link">
													Handball-Portal</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="http://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="http://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="http://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="http://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/leserreisen" title="LeserReisen" target="_self" class="level-2-link">
													LeserReisen</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://zvw-shop.de/epaper-login/" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) --><!-- NOWRAPPER(!) --><!-- Resource dumped by HtmlRendererServlet -->
			<!-- Content-Typ: Namedcontentlist -->
			<!-- Content-Id: 75887616-7552-41fc-b488-fd6c5ea17b3b -->
			<!-- Brick-Id: 9f726db8-ac7d-4a99-97b1-6f70f5adb8b2 -->
			<!-- Brick-Titel: ZVW-R17 B Notifikation Eilmeldung -->
			<!-- Template-Selektor: _responsive.notification.breakingnews -->
			<!-- NOWRAPPER(!) --><!-- Resource dumped by HtmlRendererServlet -->
			<!-- Content-Typ: Namedcontentlist -->
			<!-- Content-Id: 7ebe751a-5fcc-4123-b064-fc9be5c7461c -->
			<!-- Brick-Id: 05765c41-3b11-4a41-91e8-3640d67a3568 -->
			<!-- Brick-Titel: ZVW-R17 B Notifikation Liveticker -->
			<!-- Template-Selektor: _responsive.notification.liveticker -->
			<!-- NOWRAPPER(!) --><!-- Resource dumped by HtmlRendererServlet -->
			<!-- Content-Typ: Namedcontentlist -->
			<!-- Content-Id: 59034d2c-68d1-437c-8c30-4c32c33b7e5c -->
			<!-- Brick-Id: 0b90c253-98f5-466b-8282-8d7c50b598f6 -->
			<!-- Brick-Titel: ZVW-R17 B Notifikation S-Bahn Störung -->
			<!-- Template-Selektor: _responsive.notification.tram -->
			</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- contentheaderad -->
<div class="ad-oms"
			id="billboard"				
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><!-- global auth-blank -->
<div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><!-- global auth-blank -->
</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><!-- global auth-blank -->
</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><!-- global auth-blank -->
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"><!-- global auth-blank -->
</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><!-- global auth-blank -->
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><!-- global auth-blank -->
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- global auth-blank -->
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Kommentare" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="42584863-f7f3-4256-94a8-dbeefa8034bd" data-depth="2"><!-- global auth-blank -->
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2"><div class="article-login">	<div class="item">		<div class="content">			<h2 class="article-login-headline">				Online-Archiv - Anmeldung erforderlich			</h2>			<p class="article-login-info">				Das ZVW Online-Archiv ist den Abonnenten der Waiblinger Kreiszeitung, Schorndorfer Nachrichten, Winnender Zeitung und Welzheimer Zeitung vorbehalten.			</p>			<div class="article-login-form">				<div class="article-login-error-text">									</div>				<form name="zvw_payform" method="post" action="/payauth">					<input type="hidden" name="_charset_" value="ISO-8859-1">					<ol>						<li>							<input type="text" name="pay_username" placeholder="Benutzername" class="required" required tabindex="1">						</li>						<li>							<input type="password" name="pay_password" placeholder="Passwort" class="required" required tabindex="2">						</li>						<li>							<button type="submit" class="button" tabindex="3">								Anmelden							</button>						</li>						<li class="lost-password">							<a href="/passwort-vergessen">								Passwort vergessen?							</a>						</li>					</ol>				</form>			</div>			<ul>				<li>					<a href="/benutzerdaten-aendern" title="Benutzerdaten ändern">						<span class="headline">Benutzerdaten ändern</span>					</a>				</li>				<li>					<a href="/registrierung-epaper" title="Neu registrieren">						<span class="headline">Neu registrieren</span>						Sie sind Abonnent einer der oben genannten Zeitungen, dann lassen Sie sich kostenlos für den exklusiven Online-Zugang registrieren.					</a>				</li>				<li>					<a href="https://aboangebote.zvw.de/ePAPER-Info.php" title="Abo bestellen" target="_blank">						<span class="headline">Abo bestellen</span>				 		Sollten Sie noch kein Abonnent sein, können Sie ganz einfach unsere Printausgabe, das ZVW ePAPER oder das Premium-Abo (gedruckte Zeitung + ePAPER inkl. App) bestellen. Dazu bieten wir unseren Abonnenten tolle Kombi-Angebote, an denen Sie beim Kauf von Tablets sparen.					</a>				</li>				<li>					<a href="/inhalt.kontaktformular-probleme-bei-der-neuregistrierung.e614a3bd-d840-4c4e-b8c5-104366fc6513.html" title="Kontaktformular">						<span class="headline">Kontaktformular</span>						Sie haben Probleme bei der Neuregistrierung oder Anmeldung?						<br>						Dann nehmen Sie Kontakt mit uns auf!						<br>						Oder kontaktieren Sie uns direkt von Montag bis Freitag 8.00 - 17.30 Uhr						<br>						und Samstag 8.00 - 12.00 Uhr unter Telefon 07151 566-444.					</a>				</li>			</ul>		</div>	</div></div></div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- firstpromoad -->
<div class="ad invisible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="firstpromoad"				
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- secondpromoad -->
<div class="ad invisible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="secondpromoad"				
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- rectangle -->
<div class="ad invisible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="rectangle"				
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Wehrt Unterweissach den Rudersberger Angriff ab?" href="/inhalt.rems-murr-sport-wehrt-unterweissach-den-rudersberger-angriff-ab.ea08fd18-2013-4567-9aad-3872ff33e814.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Wehrt Unterweissach den Rudersberger Angriff ab?"			    src="/media.media.f9a772ef-5761-4e5c-8d1e-69dd1728018d.16x9_300.jpg"			    data-srcset="/media.media.f9a772ef-5761-4e5c-8d1e-69dd1728018d.16x9_300.jpg 300w,						     						     /media.media.f9a772ef-5761-4e5c-8d1e-69dd1728018d.16x9_700.jpg 700w,						     /media.media.f9a772ef-5761-4e5c-8d1e-69dd1728018d.16x9_1024.jpg 1024w,						     /media.media.f9a772ef-5761-4e5c-8d1e-69dd1728018d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Wehrt Unterweissach den Rudersberger Angriff ab?" src="/media.media.f9a772ef-5761-4e5c-8d1e-69dd1728018d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Sport</span>					<span class="appetizer-title">Wochenende der letzten Entscheidungen</span>				</h3>									<div class="appetizer-text">					<span>Fußball, letzte Runde der Relegation: Unterweissach – Rudersberg</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Wohin mit der Katze im Urlaub?" href="/inhalt.waiblingen-wohin-mit-der-katze-im-urlaub.789c49c5-7eee-42ad-ac67-6737fde0695e.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Wohin mit der Katze im Urlaub?"			    src="/media.media.7ada9ba4-9c95-4eb9-8c8d-95700cb0d9a3.16x9_300.jpg"			    data-srcset="/media.media.7ada9ba4-9c95-4eb9-8c8d-95700cb0d9a3.16x9_300.jpg 300w,						     						     /media.media.7ada9ba4-9c95-4eb9-8c8d-95700cb0d9a3.16x9_700.jpg 700w,						     /media.media.7ada9ba4-9c95-4eb9-8c8d-95700cb0d9a3.16x9_1024.jpg 1024w,						     /media.media.7ada9ba4-9c95-4eb9-8c8d-95700cb0d9a3.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Wohin mit der Katze im Urlaub?" src="/media.media.7ada9ba4-9c95-4eb9-8c8d-95700cb0d9a3.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">Wohin mit der Katze im Urlaub?</span>				</h3>									<div class="appetizer-text">					<span>Mit diesen sieben Experten-Tipps kommen Sie stressfrei durch die Urlaubssaison.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="WLAN für die Kernener Bäder?" href="/inhalt.kernen-wlan-fuer-die-kernener-baeder.0f7957d7-e7fc-4f5d-bf42-679e5ca1d88b.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="WLAN für die Kernener Bäder?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0d536899-c1f6-43ed-a904-d56d5e787bbf.16x9_300.jpg 300w,						     						     /media.media.0d536899-c1f6-43ed-a904-d56d5e787bbf.16x9_700.jpg 700w,						     /media.media.0d536899-c1f6-43ed-a904-d56d5e787bbf.16x9_1024.jpg 1024w,						     /media.media.0d536899-c1f6-43ed-a904-d56d5e787bbf.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="WLAN für die Kernener Bäder?" src="/media.media.0d536899-c1f6-43ed-a904-d56d5e787bbf.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Kernen</span>					<span class="appetizer-title">WLAN für die Kernener Bäder?</span>				</h3>									<div class="appetizer-text">					<span>Sind Zugangspunkte technisch machbar und was würden sie kosten? Die Gemeindeverwaltung prüft.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Zwischen Weberei und Finanzamt" href="/inhalt.zeitreise-durch-waiblingen-zwischen-weberei-und-finanzamt.47e2713a-74dd-41df-b760-3e3544905121.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Zwischen Weberei und Finanzamt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.127372f6-c593-40d7-aa41-9bafaae203e0.16x9_300.jpg 300w,						     						     /media.media.127372f6-c593-40d7-aa41-9bafaae203e0.16x9_700.jpg 700w,						     /media.media.127372f6-c593-40d7-aa41-9bafaae203e0.16x9_1024.jpg 1024w,						     /media.media.127372f6-c593-40d7-aa41-9bafaae203e0.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Zwischen Weberei und Finanzamt" src="/media.media.127372f6-c593-40d7-aa41-9bafaae203e0.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Zeitreise durch Waiblingen</span>					<span class="appetizer-title">Zwischen Weberei und Finanzamt</span>				</h3>									<div class="appetizer-text">					<span>Auflösung des Zeitreiserätsels: Als die Mayenner Straße noch Stuttgarter Straße hieß.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Warnung vor starkem Gewitter" href="/inhalt.rems-murr-kreis-warnung-vor-starkem-gewitter.3b6b58a1-6677-4157-9bee-63193549b361.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Warnung vor starkem Gewitter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d03f75e2-e7e5-4193-8bae-5abd06a75478.16x9_300.jpg 300w,						     						     /media.media.d03f75e2-e7e5-4193-8bae-5abd06a75478.16x9_700.jpg 700w,						     /media.media.d03f75e2-e7e5-4193-8bae-5abd06a75478.16x9_1024.jpg 1024w,						     /media.media.d03f75e2-e7e5-4193-8bae-5abd06a75478.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Warnung vor starkem Gewitter" src="/media.media.d03f75e2-e7e5-4193-8bae-5abd06a75478.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Warnung vor starkem Gewitter</span>				</h3>									<div class="appetizer-text">					<span>Der Deutsche Wetterdienst (DWD) warnt vor schwerem Gewitter im Rems-Murr-Kreis.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Warum wir bei Wespen cool bleiben sollten" href="/inhalt.waiblingen-warum-wir-bei-wespen-cool-bleiben-sollten.d2edd867-59d7-48a8-9be9-d648ce4fe8db.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Warum wir bei Wespen cool bleiben sollten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c9bb9558-63a6-40f8-93c9-b296fd41ff05.16x9_300.jpg 300w,						     						     /media.media.c9bb9558-63a6-40f8-93c9-b296fd41ff05.16x9_700.jpg 700w,						     /media.media.c9bb9558-63a6-40f8-93c9-b296fd41ff05.16x9_1024.jpg 1024w,						     /media.media.c9bb9558-63a6-40f8-93c9-b296fd41ff05.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Warum wir bei Wespen cool bleiben sollten" src="/media.media.c9bb9558-63a6-40f8-93c9-b296fd41ff05.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">Warum wir bei Wespen cool bleiben sollten</span>				</h3>									<div class="appetizer-text">					<span>Experten geben Tipps, wie man sich den Tieren gegenüber richtig verhält.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="3" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Eine Autobahn für Fahrräder" href="/inhalt.waiblingen-eine-autobahn-fuer-fahrraeder.26c3ec51-08d8-4b46-b985-db7c7e50b1b2.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Eine Autobahn für Fahrräder"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.36a43d25-0d28-48b7-8c8e-48deae88f0d5.16x9_300.jpg 300w,						     						     /media.media.36a43d25-0d28-48b7-8c8e-48deae88f0d5.16x9_700.jpg 700w,						     /media.media.36a43d25-0d28-48b7-8c8e-48deae88f0d5.16x9_1024.jpg 1024w,						     /media.media.36a43d25-0d28-48b7-8c8e-48deae88f0d5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Eine Autobahn für Fahrräder" src="/media.media.36a43d25-0d28-48b7-8c8e-48deae88f0d5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">Eine Autobahn für Fahrräder</span>				</h3>									<div class="appetizer-text">					<span>Erste Planungen für einen Radschnellweg zwischen Ludwigsburg und Waiblingen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Haftstrafe für Drogenabhängigen" href="/inhalt.waiblingen-haftstrafe-fuer-drogenabhaengigen.cc236d9e-6049-4376-85af-f0b9449c664d.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Haftstrafe für Drogenabhängigen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.13531993-eec8-478e-be91-6f0ba47240c6.16x9_300.jpg 300w,						     						     /media.media.13531993-eec8-478e-be91-6f0ba47240c6.16x9_700.jpg 700w,						     /media.media.13531993-eec8-478e-be91-6f0ba47240c6.16x9_1024.jpg 1024w,						     /media.media.13531993-eec8-478e-be91-6f0ba47240c6.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Haftstrafe für Drogenabhängigen" src="/media.media.13531993-eec8-478e-be91-6f0ba47240c6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">Haftstrafe für Drogenabhängigen</span>				</h3>									<div class="appetizer-text">					<span>Ein 30-Jähriger hat Heroin und Kokain nicht nur konsumiert, sondern auch verkauft.</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="http://zvw-shop.de/epaper-login/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- largerectangle -->
<div class="ad invisible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="largerectangle"				
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"></div></div></div><!-- for adcat Lokalnachrichten Waiblingen ---- 260 localnews_waiblingen0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd^0c5ab59f-7049-4c90-b9b1-26d2ec9eb9bd -->
<!-- skyscraper -->
<div class="ad-oms"
			id="skyscraper"				
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-201 / 07:27:43 --></body></html>