<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" data-test="/inhalt.s-bahnen-probleme-und-ausfaelle-auf-der-linie-s-3.bd529511-4468-45e0-96b3-ac475cfedac3.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading" 
	  data-static-baseurl="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"  style="min-height: 900px;" data-addedtags=""><head><link rel="amphtml" href="http://www.zvw.de/inhalt.s-bahnen-probleme-und-ausfaelle-auf-der-linie-s-3.bd529511-4468-45e0-96b3-ac475cfedac3._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>S-Bahnen: Komplettausfall auf der Linie S 3 - Verkehrslage - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="http://www.zvw.de/inhalt.s-bahnen-probleme-und-ausfaelle-auf-der-linie-s-3.bd529511-4468-45e0-96b3-ac475cfedac3.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="http://www.zvw.de/robots.txt">
<meta name="description" content="Auf der S-Bahnlinie S 3 kommt es am Montagmorgen (08.05.) zu Behinderungen." property="og:description" itemprop="description">
<meta name="news_keywords" content="Verkehrslage">
<meta name="keywords" content="Verkehrslage">
<meta name="date" content="Mon May 08 07:15:21 CEST 2017">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="http://www.zvw.de/media.facebook.0b57433f-f538-4d1a-889c-306a0a2f9f6b.normalized.jpg" />
<meta property="og:title" content="S-Bahnen: Komplettausfall auf der Linie S 3 - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.zvw.de/media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="340">
<meta property="og:description" content="Auf der S-Bahnlinie S 3 kommt es am Montagmorgen (08.05.) zu Behinderungen.">
<meta property="og:url" content="http://www.zvw.de/inhalt.s-bahnen-probleme-und-ausfaelle-auf-der-linie-s-3.bd529511-4468-45e0-96b3-ac475cfedac3.html">
<meta property="fb:pages" content="284777194838" />
<link rel="shortcut icon" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link id="mainCss" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20170505-1155" type="text/css" rel="stylesheet">
<link id="printCss" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20170505-1155" type="text/css" rel="stylesheet" media="print">
<link rel="stylesheet" type="text/css" href="http://content.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="http://www.zvw.de/.rss.feed" TYPE="application/rss+xml"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/><script>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</script></head><body id="top-of-page"><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- superbanner -->
<div class="ad-oms"
			id="superbanner"				
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><!-- NOWRAPPER(!) --><!-- [Verkehrslage, Interaktiv] --><!-- addTags --><!-- nothing > Liveticker_Artikel --><!-- nothing > Liveticker Artikel --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="http://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="http://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="http://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/rundschlag" title="Rundschlag" target="_self" class="level-3-link">
																		Rundschlag</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/winnender-konzerttage" title="Winnender Konzerttage" target="_self" class="level-3-link">
																		Winnender Konzerttage</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="active">
												<a href="http://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="http://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/zuckerfrei" title="Zuckerfrei" target="_self" class="level-3-link">
																		Zuckerfrei</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/stillehelden" title="Stille Helden" target="_self" class="level-3-link">
																		Stille Helden</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/zeitreise" title="Zeitreise durch Waiblingen" target="_self" class="level-3-link">
																		Zeitreise durch Waiblingen</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/japan" title="Japanserie" target="_self" class="level-3-link">
																		Japanserie</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/kuenstler" title="Künstler im Welzheimer Wald" target="_self" class="level-3-link">
																		Künstler im Welzheimer Wald</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/kochschule" title="Kleine Kochschule" target="_self" class="level-3-link">
																		Kleine Kochschule</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/fluechtlingslage" title="Die Flüchtlinge - eine Zwischenbilanz" target="_self" class="level-3-link">
																		Die Flüchtlinge - eine Zwischenbilanz</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/mikrochips" title="Mikrochips" target="_self" class="level-3-link">
																		Mikrochips</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/vegan" title="Vier Wochen vegan" target="_self" class="level-3-link">
																		Vier Wochen vegan</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/verkehrsregeln" title="Verkehrsregeln" target="_self" class="level-3-link">
																		Verkehrsregeln</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/luther" title="500 Jahre Reformation" target="_self" class="level-3-link">
																		500 Jahre Reformation</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/luca-in-china" title="Luca in China" target="_self" class="level-3-link">
																		Luca in China</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion</a>
												
												</li><li class="has-level-3">
												<a href="http://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="http://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="http://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Rems-Murr-Sport">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/rems-murr-sport">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/waiblinger-schwimmer" title="Waiblinger Schwimmer" target="_self" class="level-3-link">
																		Waiblinger Schwimmer</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="http://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/vfb_kompakt" title="VfB kompakt" target="_self" class="level-3-link">
																		VfB kompakt</a>
																</li>
																
																<li >
																	<a href="http://www.zvw.de/vfb/trainingslager-lagos" title="Trainingslager Lagos" target="_self" class="level-3-link">
																		Trainingslager Lagos</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.zvw.de/sportspecht" title="Sportspecht" target="_self" class="level-2-link">
													Sportspecht</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/handball" title="Handball-Portal" target="_self" class="level-2-link">
													Handball-Portal</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="http://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="http://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="http://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="http://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="http://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://zvw-shop.de/epaper-login/" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="gplus">
				<a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus">
					<span class="icon-gplus"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="http://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">					
						<a href="http://www.zvw.de/" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>							
							</li>			
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">					
						<a href="http://www.zvw.de/verkehrslage" itemprop="item" class="level-2">
								<span itemprop="name">
									Verkehrslage</span>
							</a>							
							</li>			
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Komplettausfall auf der Linie S 3</span>
						</h1>
					</li>
					</ol>		
		</div><!-- NOWRAPPER(!) --><!-- Resource dumped by HtmlRendererServlet -->
			<!-- Content-Typ: Namedcontentlist -->
			<!-- Content-Id: 75887616-7552-41fc-b488-fd6c5ea17b3b -->
			<!-- Brick-Id: 9f726db8-ac7d-4a99-97b1-6f70f5adb8b2 -->
			<!-- Brick-Titel: ZVW-R17 B Notifikation Eilmeldung -->
			<!-- Template-Selektor: _responsive.notification.breakingnews -->
			<!-- NOWRAPPER(!) --><!-- Resource dumped by HtmlRendererServlet -->
			<!-- Content-Typ: Namedcontentlist -->
			<!-- Content-Id: 7ebe751a-5fcc-4123-b064-fc9be5c7461c -->
			<!-- Brick-Id: 05765c41-3b11-4a41-91e8-3640d67a3568 -->
			<!-- Brick-Titel: ZVW-R17 B Notifikation Liveticker -->
			<!-- Template-Selektor: _responsive.notification.liveticker -->
			<!-- NOWRAPPER(!) --><!-- Resource dumped by HtmlRendererServlet -->
			<!-- Content-Typ: Namedcontentlist -->
			<!-- Content-Id: 59034d2c-68d1-437c-8c30-4c32c33b7e5c -->
			<!-- Brick-Id: 0b90c253-98f5-466b-8282-8d7c50b598f6 -->
			<!-- Brick-Titel: ZVW-R17 B Notifikation S-Bahn Störung -->
			<!-- Template-Selektor: _responsive.notification.tram -->
			</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- contentheaderad -->
<div class="ad-oms"
			id="billboard"				
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"<!-- 'hidePrint' is undefined -->">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup ga_custom" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Google','socialAction':'share'}">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="http://www.zvw.de">			<h2>				<span class="article-kicker">S-Bahnen</span>				<span class="article-headline" itemprop="headline">Komplettausfall auf der Linie S 3</span>			</h2>						<div class="article-details">	<span itemprop="author">ZVW</span>,	<meta itemprop="dateModified" content="2017-05-08T09:23:23">	<span itemprop="datePublished" content="2017-05-08T07:12:40">08.05.2017 - 07:12 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Komplettausfall auf der Linie S 3" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="http://www.zvw.de/media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Symbolbild. Foto: Mogck/zvw" 					 src="/media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.original1024.jpeg"				     data-srcset="/media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.original300.jpg 300w,							     /media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.original700.jpg 700w,							     /media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.original1024.jpg 1024w,							     /media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Symbolbild. Foto: Mogck/zvw" src="/media.media.0b57433f-f538-4d1a-889c-306a0a2f9f6b.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Symbolbild.&nbsp;<span class="source">Foto: Mogck/zvw</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><hr /> <p><strong>09:20 Uhr:</strong></p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><dig-plugin class="social" data-alignment="block" data-id="861480797202771969" data-type="twitter"></dig-plugin> <hr /> <p><strong>08:40 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861470730768318464" data-type="twitter"></dig-plugin> <hr /> <p><strong>08:25 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861466956389642241" data-type="twitter"></dig-plugin> <hr /> <p><strong>08:20 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861465695133065216" data-type="twitter"></dig-plugin> <hr /> <p><strong>08:15 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861464439480098816" data-type="twitter"></dig-plugin> <hr /> <p><strong>07:55 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861459406084603904" data-type="twitter"></dig-plugin> <hr /> <p><strong>07:51 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861458146706980867" data-type="twitter"></dig-plugin> <hr /> <p><strong>07:10 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861447484819853312" data-type="twitter"></dig-plugin> <hr /> <p><strong>7:08 Uhr:</strong></p> <dig-plugin class="social" data-alignment="block" data-id="861447482932318208" data-type="twitter"></dig-plugin>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden --><div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="bd529511-4468-45e0-96b3-ac475cfedac3" data-ratingcount="1" data-rating="5.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="5" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span>			<span class="rating-count" itemprop="ratingCount">1</span>		</div>	</div></li>		</ul>	</div></div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Kommentare" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="42584863-f7f3-4256-94a8-dbeefa8034bd" data-depth="2"><div id="comments">	<div class="header">		<h4>			<span itemprop="commentCount">0</span>			Kommentare		</h4>		<div class="line"></div>	</div>			<div class="item">	<div class="content">		<div class="writecomment-wrapper">			<div class="writecomment" id="writecomment">				<div class="writecomment-header">										<h4>						<span class="icon-comment"></span>						Kommentieren					</h4>										<a href="/kommentarregeln" class="commentrules" target="_blank"></a>				</div>								<form class="validate" id="comment-form" method="post">									<input type="hidden" name="articleId" id="articleId" value="bd529511-4468-45e0-96b3-ac475cfedac3">											<div class="writecomment-body">						<fieldset>							<ol>																<li>									<input type="text" maxlength="50" value="" name="creator" id="creator" required="required"  placeholder="Angezeigter Name *" />								</li>								<li style="">									<p>(Anschrift und E-Mail sind keine Pflichtangabe, allerdings können Kommentare ohne Angabe der vollständigen Adressdaten in der gedruckten Ausgabe leider nicht berücksichtigt werden. E-Mail, Straße und Nummer werden nicht veröffentlicht.)</p>								</li>								<li>									<input type="email" placeholder="E-Mail-Adresse (wird nicht veröffentlicht)" sharevaluefrom="cms.form.field.mail" maxlength="100"  value="" name="email" id="email" />								</li>								<li>									<textarea maxlength="2048" placeholder="Anschrift"  name="streetName" id="address"></textarea>								</li>							</ol>						</fieldset>						<fieldset>							<ol>								<li style="display:none">									<input type="text" maxlength="1024" value="" name="title" id="title"  placeholder="Betreff *">								</li>								<li class="commenttext">									<textarea placeholder="Ihr Kommentar *"  maxlength="2000"  name="text" id="text"  required="required"></textarea>								</li>							</ol>													</fieldset>					</div>					<div class="writecomment-footer">						<button type="submit" class="button">							<span class="icon-arrow-3 arrow-right"></span>							Absenden						</button>						<span class="requirehint">* = Pflichtfeld</span>					</div>				</form>							</div>		</div>	</div>	</div>		<div style="display: none;">		<form class="subcomment-form validate" id="subcomment-form" method="post">	<fieldset>		<input type="hidden" name="articleId" value="bd529511-4468-45e0-96b3-ac475cfedac3" />		<input type="hidden" name="mainCommentId" />		<input type="hidden" name="parentCommentId" />						<fieldset>					<ol>					<li class="clearleft" style="display:none;">						<div>Antwort auf <span class="answerToInfo"></span></div>											</li>					<li>						<input type="text" maxlength="50" value="" name="creator" id="creator" required="required"  placeholder="Angezeigter Name *" />					</li>					<li style="display:none">						<input type="text" maxlength="1024" value="" name="title" id="title"  placeholder="Betreff *">					</li>					<li>						<textarea placeholder="Kommentar *"  maxlength="2000"  name="text" id="text"  required="required"></textarea>					</li>									<li>						<input type="email" placeholder="E-Mail-Adresse (wird nicht veröffentlicht)" sharevaluefrom="cms.form.field.mail" maxlength="100"  value="" name="email" id="email" />					</li>								<li style="display: none;">						<textarea maxlength="2048" placeholder="Anschrift"  name="streetName" id="address"></textarea>					</li>																	<li>						<button type="submit" class="button">Antworten</button>					</li>				</ol>			</fieldset>			</fieldset></form>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="2" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="3" data-tags="" title="Kappelbergtunnel zeitweise gesperrt" href="/inhalt.b-14-kappelbergtunnel-gesperrt.9cccba7b-cfc4-4989-a3a8-aa7d7228cc0f.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Kappelbergtunnel zeitweise gesperrt"			    src="/media.media.5566b399-0875-4fbc-8ebe-489824a4d94d.16x9_300.jpeg"			    data-srcset="/media.media.5566b399-0875-4fbc-8ebe-489824a4d94d.16x9_300.jpeg 300w,						     						     /media.media.5566b399-0875-4fbc-8ebe-489824a4d94d.16x9_700.jpeg 700w,						     /media.media.5566b399-0875-4fbc-8ebe-489824a4d94d.16x9_1024.jpeg 1024w,						     /media.media.5566b399-0875-4fbc-8ebe-489824a4d94d.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Kappelbergtunnel zeitweise gesperrt" src="/media.media.5566b399-0875-4fbc-8ebe-489824a4d94d.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">B 14</span>					<span class="appetizer-title">Kappelbergtunnel zeitweise gesperrt</span>				</h3>									<div class="appetizer-text">					<span>Aufgrund einer ungesicherten Unfallstelle war der Kappelbergtunnel am Montagmorgen (08.05.) zeitweise gesperrt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="10" data-tags="Bilder" title="Oberleitungsschaden löst Brand aus" href="/inhalt.weinstadt-behinderungen-auf-der-remsbahn.2d284f99-271d-4c00-aba9-ea809a2af4a0.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Oberleitungsschaden löst Brand aus"			    src="/media.media.0759ac42-53c8-4f68-977f-ac8ea48c6877.16x9_300.jpeg"			    data-srcset="/media.media.0759ac42-53c8-4f68-977f-ac8ea48c6877.16x9_300.jpeg 300w,						     						     /media.media.0759ac42-53c8-4f68-977f-ac8ea48c6877.16x9_700.jpeg 700w,						     /media.media.0759ac42-53c8-4f68-977f-ac8ea48c6877.16x9_1024.jpeg 1024w,						     /media.media.0759ac42-53c8-4f68-977f-ac8ea48c6877.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Oberleitungsschaden löst Brand aus" src="/media.media.0759ac42-53c8-4f68-977f-ac8ea48c6877.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Weinstadt</span>					<span class="appetizer-title">Oberleitungsschaden löst Brand aus</span>				</h3>									<div class="appetizer-text">					<span>Spannungsüberschlag behinderte am Samstagabend stundenlang den Zugverkehr auf Remsbahn</span>				</div>			</section>		</a>	</div></div></div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- firstpromoad -->
<div class="ad invisible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="firstpromoad"				
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- secondpromoad -->
<div class="ad invisible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="secondpromoad"				
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- rectangle -->
<div class="ad invisible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="rectangle"				
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Sperrung wegen Leitungs-Demontage" href="/inhalt.b-29-sperrung-wegen-leitungs-demontage.89adcf61-ecbb-4001-baf1-21f85666a689.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Sperrung wegen Leitungs-Demontage"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_300.jpeg 300w,						     						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_700.jpeg 700w,						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_1024.jpeg 1024w,						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Sperrung wegen Leitungs-Demontage" src="/media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">B 29</span>					<span class="appetizer-title">Sperrung wegen Leitungs-Demontage</span>				</h3>									<div class="appetizer-text">					<span>Die B 29 muss am Sonntag (07.05.) voll und in beiden Fahrtrichtungen gesperrt werden.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="B 29: Gegenstände auf der Fahrbahn" href="/inhalt.schorndorf-b29-achtung-gegenstaende-auf-der-fahrbahn.66ba6d04-ba5d-4cb1-bfd5-05f1f99c8c57.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="B 29: Gegenstände auf der Fahrbahn"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_300.jpeg 300w,						     						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_700.jpeg 700w,						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_1024.jpeg 1024w,						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="B 29: Gegenstände auf der Fahrbahn" src="/media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schorndorf</span>					<span class="appetizer-title">B 29: Gegenstände auf der Fahrbahn</span>				</h3>									<div class="appetizer-text">					<span>Update:&nbsp;Es besteht keine Gefahr mehr.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="B 29 nach Frontalzusammenstoß gesperrt" href="/inhalt.schwaebisch-gmuend-b-29-nach-frontalzusammenstoss-gesperrt.ef41e4aa-315f-4e69-bf24-f9a25df1029f.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="B 29 nach Frontalzusammenstoß gesperrt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_300.jpeg 300w,						     						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_700.jpeg 700w,						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_1024.jpeg 1024w,						     /media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="B 29 nach Frontalzusammenstoß gesperrt" src="/media.media.ccb43293-474a-4ec4-9d25-54a2ee58007f.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schwäbisch Gmünd</span>					<span class="appetizer-title">B 29 nach Frontalzusammenstoß gesperrt</span>				</h3>									<div class="appetizer-text">					<span>Die Aalener Straße (B29) ist aufgrund eines Unfalls in beide Richtungen gesperrt.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Verspätung bei der S6 und S4" href="/inhalt.s-bahn-verspaetung-bei-der-s6.4b7b7525-cba1-4538-b47d-17bf51b5321b.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Verspätung bei der S6 und S4"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c0ed9d73-535e-4d0c-9fef-9cc1f5a1a610.16x9_300.jpeg 300w,						     						     /media.media.c0ed9d73-535e-4d0c-9fef-9cc1f5a1a610.16x9_700.jpeg 700w,						     /media.media.c0ed9d73-535e-4d0c-9fef-9cc1f5a1a610.16x9_1024.jpeg 1024w,						     /media.media.c0ed9d73-535e-4d0c-9fef-9cc1f5a1a610.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Verspätung bei der S6 und S4" src="/media.media.c0ed9d73-535e-4d0c-9fef-9cc1f5a1a610.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">S-Bahn</span>					<span class="appetizer-title">Verspätung bei der S6 und S4</span>				</h3>									<div class="appetizer-text">					<span>Stand 23.00 Uhr.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Verspätung bei der S3" href="/inhalt.s-bahn-verspaetung-bei-der-s3.62b9d59c-24d3-4bb6-b8a4-d309b14d4193.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Verspätung bei der S3"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.95b47b51-9df8-4dd7-9696-3d1aaec6213a.16x9_300.jpeg 300w,						     						     /media.media.95b47b51-9df8-4dd7-9696-3d1aaec6213a.16x9_700.jpeg 700w,						     /media.media.95b47b51-9df8-4dd7-9696-3d1aaec6213a.16x9_1024.jpeg 1024w,						     /media.media.95b47b51-9df8-4dd7-9696-3d1aaec6213a.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Verspätung bei der S3" src="/media.media.95b47b51-9df8-4dd7-9696-3d1aaec6213a.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">S-Bahn</span>					<span class="appetizer-title">Verspätung bei der S3</span>				</h3>									<div class="appetizer-text">					<span>Stand 20.05 Uhr.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Verspätungen im Feierabendverkehr" href="/inhalt.s-bahn-verspaetungen-im-feierabendverkehr.10ec0ea0-aa7c-45ff-b9cd-9bef6c229938.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Verspätungen im Feierabendverkehr"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.da4aa4fb-34c3-4b11-90df-ab9b6ff5316e.16x9_300.jpeg 300w,						     						     /media.media.da4aa4fb-34c3-4b11-90df-ab9b6ff5316e.16x9_700.jpeg 700w,						     /media.media.da4aa4fb-34c3-4b11-90df-ab9b6ff5316e.16x9_1024.jpeg 1024w,						     /media.media.da4aa4fb-34c3-4b11-90df-ab9b6ff5316e.16x9_1920.jpeg 1920w"				class="lazyload" />			<noscript>				<img alt="Verspätungen im Feierabendverkehr" src="/media.media.da4aa4fb-34c3-4b11-90df-ab9b6ff5316e.16x9_700.jpeg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">S-Bahn</span>					<span class="appetizer-title">Verspätungen im Feierabendverkehr</span>				</h3>									<div class="appetizer-text">					<span>19.30 Uhr: Die S-Bahnen sind wieder im Fahrplan.&nbsp;</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="http://content.zvw.de/epaper/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="http://content.zvw.de/epaper/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="http://content.zvw.de/epaper/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="http://content.zvw.de/epaper/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="http://zvw-shop.de/epaper-login/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- largerectangle -->
<div class="ad invisible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="largerectangle"				
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1">






















	
	
	
	
		<script type="text/javascript">
	 	if (typeof window["PLISTA"] === "undefined") {	 
		
		 	
		
				 window.PLISTA 	 = {
						        
			    		publickey: 'a3346c4c862749ce796242a0',	    		
			        	
			        item: {
			            objectid: "bd529511-4468-45e0-96b3-ac475cfedac3", 
			            title: "Komplettausfall auf der Linie S 3",
			            text: "Auf der S-Bahnlinie S 3 kommt es am Montagmorgen (08.05.) zu Behinderungen.", 
			            url: "http://www.zvw.de/inhalt.s-bahnen-probleme-und-ausfaelle-auf-der-linie-s-3.bd529511-4468-45e0-96b3-ac475cfedac3.html", 
			            img: "http://www.zvw.de/media.imagefile.dd2d58b1-bac2-4227-a6c8-13d6ad9b05b9.normalized.jpeg", 
			            category: "",
			            kind: "article",
			            created_at: 1494228203 //UNIX timestamp
			        }
			    };
				 
		    loadScriptDynamically(
				(document.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js',
				function() {
					console.log("plista initialized");
				}
		    )
	}
</script>	
</div></div></div><!-- for adcat Reise ---- 124 - travel399b3bc3-d009-4f8b-8284-6e5d07ef381c^399b3bc3-d009-4f8b-8284-6e5d07ef381c -->
<!-- skyscraper -->
<div class="ad-oms"
			id="skyscraper"				
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-205 / 13:39:17 --></body></html>