<!DOCTYPE HTML>

<html lang="de" id="fl15">
<head prefix="og: http://ogp.me/ns#">
	<script type="text/javascript" src="/www/zeitungsverlag_waiblingen/_responsive/js/config.js"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","010dfc58-95c1-4ee2-bf9a-82f3088e5354");cmsConfig._.set("page.data.topic","524046b0-34f5-4486-bc29-da5f2fe1b44a");cmsConfig._.set("page.data.content","4226ddd4-ce36-48ca-ae42-af50f86787ca");cmsConfig._.set("page.data.adcat","0b6b439c-cc94-44f1-9338-a9469ac5f8d3");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-201");cmsConfig._.set("page.buildNr", "0");cmsConfig._.set("page.renderTime", "08:59:28");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.zvw1.de" : "oms.zvw1.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("portal.oms_site");var oms_zone = cmsConfig._.get("portal.oms_zone");</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/js/libs/x-tag-core.min.js"></script><script src="/www/libs/ckeditor/frontend.xtag.js"></script><title>Waiblingen: Alkoholisiert in den Gegenverkehr gekracht - Polizeibericht - Zeitungsverlag Waiblingen
</title>
<meta property="og:title" content="Waiblingen: Alkoholisiert in den Gegenverkehr gekracht - Zeitungsverlag Waiblingen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.zvw.de/media.facebook.2660952e-c834-41c7-872d-4e4148fd6a40.normalized.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.zvw.de/inhalt.waiblingen-alkoholisiert-in-den-gegenverkehr-gekracht.4226ddd4-ce36-48ca-ae42-af50f86787ca.html">
<meta name="siteinfo" content="http://www.zvw.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta property="fb:pages" content="284777194838" />
<meta name="description" content="Zwei Mädchen, 13 und 15, erlitten leichte Verletzungen und wurden im Krankenhaus behandelt">
<meta name="keywords" content="Polizeibericht Waiblingen">
<meta name="news_keywords" content="Polizeibericht Waiblingen">
<meta http-equiv="last-modified" content="Sat Sep 17 08:18:21 CEST 2016"> 
<meta name="date" content="Sat Sep 17 05:50:01 CEST 2016">
<meta name="google-site-verification" content="GN6hEglbh5UIzUNALOb0VAl6Bdt7K_MqoKSJs37DjrA" />
<link rel="shortcut icon" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/favicon.ico" type="image/ico">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="http://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/template.css?v=160811-1141">
<link rel="stylesheet" type="text/css" href="http://content.zvw.de/css/zvwself.css">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/dropdown.css">
<link rel="stylesheet" type="text/css"  href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/libs/css/external/magnific-popup.css">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<script type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/constants.js?v=150928-1446"></script>

<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/htmlEntityEncoder.js"></script>      
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/global_small.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/bc_video_inc.js"></script>
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/jquery/jquery.dropdown.js"></script><![endif]-->

<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/itemgallery.js"></script>
<style>#rect{   background-image: url("/www/zeitungsverlag_waiblingen/images/search_go.gif");   background-repeat:no-repeat; } #rect td{   padding-top:15px; } 
</style>
<link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/brightcove.css" rel="stylesheet" type="text/css" />
<link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter.css" rel="stylesheet" type="text/css" />
<!--[If IE 6]><link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[If IE 7]><link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/socialshareprivacy.css">
<script type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/jquery.socialshareprivacy.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_playermapping.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_homepage.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_rightboxb.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_single.js"></script> 
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="/www/libs/js/responsive/form.js"></script>
		<script type="text/javascript" src="/www/zeitungsverlag_waiblingen/js/jquery.selectbox-0.2.min.js"></script>
		<script>		
			$(document).ready(function() {
				var selectBoxes = $("select#order");				
				if (selectBoxes.length > 0) {
					selectBoxes.each(function() {
						$(this).selectbox();
					});
				}
			});
		</script>
		</head>	
<body class="twoColFixRtHdr">
<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/zeitungsverlag_waiblingen/images/loading.gif">
</div>

<a name="topOfPage"></a>
























		<!-- IVW-Tag: Überschrieben mit Alias -->
		
		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "waibkrei",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "polizeibericht", 
								"cp" : "polizeibericht" 
							}
			iom.c(iam_data);	
			
			
			function ivwReload(newcode) {				
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script><!-- OMS (init GPT) -->
<script>
		var oms_site="oms.zvw1.de";
		var oms_zone="localnews";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
		gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads());
		gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads());
		gptSlots["billboard"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [800, 250], 'billboard').addService(googletag.pubads());
		gptSlots["contentad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [450, 250], 'contentad').addService(googletag.pubads());
		gptSlots["firstpromoad_1"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160,150], 'firstpromoad_1').addService(googletag.pubads()).setTargeting("stutzeit_promo", "1");
		gptSlots["firstpromoad_2"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160,160], 'firstpromoad_2').addService(googletag.pubads()).setTargeting("stutzeit_promo", "2");		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());/* CUSTOMSLOT FOR HEADER */
googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone, [140, 85], 'headerslot_left').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- Piwik: piwik_url leer -->
	<!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	<div id="container">
	<div class="brickgroup header" id="id_e8a42796_c4b5_4e2a_8927_6ffaef65bd82" style="display: inline-block; ">
     		<!-- ZVW BG Header (Top) -->
	<div class="brickgroup" id="id_e7796412_f630_4b65_93fe_fc6dd3d23abb" style="width: 860px; padding-bottom: 4px; float: left; "><!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	<!-- ZVW static Header (top) -->
	<div class="statichtmlbrick" id="id_d688deea_4d31_4839_83f8_98e71c0f5fd9"><div class="staticHeaderTop">
<div class="navigationSpecial"><a href="http://www.rems-murr-jobs.de" target="_blank">Stellen</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw-immo.de" target="_blank">Immo</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw-trauer.de" target="_blank">Trauer</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw.de/kleinanzeigen">Kleinanzeigen</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw.de/messen">Messen</a> <span class="sep">&nbsp;</span> <a href="http://zvw-shop.de/" target="_blank">ZVW Shop</a></div>

<div class="navigationMeta"><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns</a> <span class="border sep">&nbsp; </span> <a href="http://www.zvw.de/kontakt">Kontakt</a> <span class="border sep">&nbsp; </span> <a href="http://www.zvw.de/leserbriefe">Leserbriefe</a> <span class="border sep">&nbsp; </span> <span>17.09.2016 </span></div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_d688deea_4d31_4839_83f8_98e71c0f5fd9");</script>
	<!-- ZVW BG Header Auswahl -->
	<!-- ZVW static Header (links) -->
	<div class="statichtmlbrick" id="id_7b2d7735_df1c_4d59_b1f4_a08371fc92ee" style="float: left; "><div class="toptitel">
<div class="ad_oms" id="headerslot_left"><script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('headerslot_left')});
		</script></div>
</div>

<div class="logo"><img alt="Zeitungsverlag Waiblingen" border="0" onclick="document.location.href='http://www.zvw.de';" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/images/logo.gif" style="cursor:pointer" title="Zeitungsverlag Waiblingen" /></div>
</div><script type="text/javascript">hideEmptyBrick("id_7b2d7735_df1c_4d59_b1f4_a08371fc92ee");</script>
	<!-- ZVW Header (rechts) -->
	<div class="contentbrick" id="id_5ea5421d_0807_42df_b6c8_9cf98d3764a8" style="float: right; "><div class="headerRight">
		<div class="search">
			<div class="forms">
				<form name="search" action="/suche.html" method="get">
				    <input type="hidden" name="_charset_" value="UTF-8">
					<input type="text" name="searchText" value="Suchbegriff eingeben" id="feld" onclick="this.value = '';">
					<input type="submit" value="" id="searchGO" name="suchen">
				</form>
			</div>
			<div class="clearfloat"></div>
				<div class="betaNav">
					<div class="abo">
							<div class="btServ">
							<span><a href="http://zvw-shop.de" class="Anzserv" title="Abo & Service" target="_blank" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a></span>
							</div>
						</div>
						<div class="abo">
							<div class="btAnzAn">
							<span><a href="/anzeigen" class="Anzserv" title="Anzeigen" target="_self" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a></span>
							</div>
						</div>
						</div>
				</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_5ea5421d_0807_42df_b6c8_9cf98d3764a8");</script>
	</div><!-- Dummy Header -->
	<div class="contentbrick" id="id_29a1fcd3_b81b_46e0_a538_77665fc830d2"><div class="navDivider"></div>
	<div id="mainnavi">
		<div align="left" style="float:left;">
		<ul id="mainnavlist">
		<li id="active"><a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a></li>
			<li class="divider"></li>
			<li><a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a></li>
			<li class="divider"></li>
			<li><a href="/videos" title="Videos" target="_self" onclick="ns_onclick(this,'','Videos_pos_menu','clickin');return false;">Videos</a></li>
			<li class="divider"></li>
			<li><a href="/fotos" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a></li>
			<li class="divider"></li>
			<li><a href="http://veranstaltungen.zvw.de" title="Ausgehen" target="_self" onclick="ns_onclick(this,'','Ausgehen_pos_menu','clickin');return false;">Ausgehen</a></li>
			<li class="divider"></li>
			<li><a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a></li>
			<li class="divider"></li>
			<li><a href="http://zvw-shop.de/epaper-login/" title="ePAPER" target="_blank" onclick="ns_onclick(this,'','ePAPER_pos_menu','clickin');return false;">ePAPER</a></li>
			<li class="divider"></li>
			<li><a href="http://www.zvw.de/suche" title="Archiv" target="_self" onclick="ns_onclick(this,'','Archiv_pos_menu','clickin');return false;">Archiv</a></li>
			<li class="divider"></li>
			</ul>
		</div>
		
		<script type="text/javascript">
			function updatePayStatus(param) {
				var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
				$.ajax({
					type: "GET",
					cache: false,
					url: url,
					dataType: "text",
					success: function(data) {
						var showButton = false;
						var doRedirect = false;
						try {
							showButton = eval('(' + data + ')').authorized;
							doRedirect = eval('(' + data + ')').redirect;
						} catch(e) {
							showButton = false;
						}
						var btn = document.getElementById("logoutBtn");
						var btnProfile = document.getElementById("profileBtn");
						if(showButton === true) {
							btn.style.display = "block";
							btn.style.visibility = "visible";
							btnProfile.style.display = "block";
							btnProfile.style.visibility = "visible";
						} else {
							btn.style.display = "none";
							btn.style.visibility = "hidden";
							btnProfile.style.display = "none";
							btnProfile.style.visibility = "hidden";
						}
						if(doRedirect === true) {
							document.location.href = document.location.href;
						}
					}
				});
			}				
			updatePayStatus('status');			
		</script>		
		<div class="userBox">
			<div class="logout">			
				<span id="logoutBtn" style="display:none;visibility:hidden;" onclick="updatePayStatus('logout');"><span class="icon-exit"></span>Abmelden</span>			
			</div>
			<div class="profile">			
				<a id="profileBtn" href="/passwort-aendern" style="display:none;visibility:hidden;">Mein Profil</a>					
			</div>
		</div>
</div>
	
<!-- end #main-Navigation -->
	
<!-- begin #ressort-Navigation -->
<div id="subnavi">
	<ul class="dropdown dropdown-horizontal">
<li><a class="dir" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>
		<ul>
		<li><a href="/waiblingen" title="Waiblingen" target="_self" onclick="ns_onclick(this,'','Waiblingen_pos_menu','clickin');return false;">Waiblingen</a></li>	
					<li><a href="/schorndorf" title="Schorndorf" target="_self" onclick="ns_onclick(this,'','Schorndorf_pos_menu','clickin');return false;">Schorndorf</a></li>	
					<li><a href="/winnenden" title="Winnenden" target="_self" onclick="ns_onclick(this,'','Winnenden_pos_menu','clickin');return false;">Winnenden</a></li>	
					<li><a href="/welzheim" title="Welzheim" target="_self" onclick="ns_onclick(this,'','Welzheim_pos_menu','clickin');return false;">Welzheim</a></li>	
					<li><a href="/rundschlag" title="Rundschlag" target="_self" onclick="ns_onclick(this,'','Rundschlag_pos_menu','clickin');return false;">Rundschlag</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/stuttgart-region" title="Stuttgart & Region" target="_self" onclick="ns_onclick(this,'','Stuttgart___Region_pos_menu','clickin');return false;">Stuttgart & Region</a>
		<ul>
		</ul>
		</li>
		<li><a class="dir" href="/baden-wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
		</li>
		<li><a class="dir" href="/rubriken" title="Rubriken" target="_self" onclick="ns_onclick(this,'','Rubriken_pos_menu','clickin');return false;">Rubriken</a>
		<ul>
		<li><a href="/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a></li>	
					<li><a href="/ausland" title="Ausland" target="_self" onclick="ns_onclick(this,'','Ausland_pos_menu','clickin');return false;">Ausland</a></li>	
					<li><a href="/news/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a></li>	
					<li><a href="/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a></li>	
					<li><a href="/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" onclick="ns_onclick(this,'','Kultur___Unterhaltung_pos_menu','clickin');return false;">Kultur & Unterhaltung</a></li>	
					<li><a href="/wissen_technik" title="Wissen &Technik" target="_self" onclick="ns_onclick(this,'','Wissen__Technik_pos_menu','clickin');return false;">Wissen &Technik</a></li>	
					</ul>
		</li>
		<li><a class="dir active" href="/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
		</li>
		<li><a class="dir" href="/verkehrslage" title="Verkehrslage" target="_self" onclick="ns_onclick(this,'','Verkehrslage_pos_menu','clickin');return false;">Verkehrslage</a>
		</li>
		<li><a class="dir" href="/serien" title="Serien" target="_self" onclick="ns_onclick(this,'','Serien_pos_menu','clickin');return false;">Serien</a>
		<ul>
		<li><a href="/feuerwehr" title="Unsere Feuerwehr" target="_self" onclick="ns_onclick(this,'','Unsere_Feuerwehr_pos_menu','clickin');return false;">Unsere Feuerwehr</a></li>	
					<li><a href="/pedelec" title="Pedelec" target="_self" onclick="ns_onclick(this,'','Pedelec_pos_menu','clickin');return false;">Pedelec</a></li>	
					<li><a href="/garten" title="Gartenserie" target="_self" onclick="ns_onclick(this,'','Gartenserie_pos_menu','clickin');return false;">Gartenserie</a></li>	
					<li><a href="/polizei_frauen" title="Frauen bei der Polizei" target="_self" onclick="ns_onclick(this,'','Frauen_bei_der_Polizei_pos_menu','clickin');return false;">Frauen bei der Polizei</a></li>	
					<li><a href="/wg" title="WG Serie" target="_self" onclick="ns_onclick(this,'','WG_Serie_pos_menu','clickin');return false;">WG Serie</a></li>	
					<li><a href="/bier" title="Selbstversuch im Bierbrauen" target="_self" onclick="ns_onclick(this,'','Selbstversuch_im_Bierbrauen_pos_menu','clickin');return false;">Selbstversuch im Bierbrauen</a></li>	
					<li><a href="/asylserie" title="Asylserie" target="_self" onclick="ns_onclick(this,'','Asylserie_pos_menu','clickin');return false;">Asylserie</a></li>	
					<li><a href="/fitness" title="Acht Wochen Fitnessstudio" target="_self" onclick="ns_onclick(this,'','Acht_Wochen_Fitnessstudio_pos_menu','clickin');return false;">Acht Wochen Fitnessstudio</a></li>	
					<li><a href="/glueck" title="Auf der Suche nach dem Glück" target="_self" onclick="ns_onclick(this,'','Auf_der_Suche_nach_dem_Glueck_pos_menu','clickin');return false;">Auf der Suche nach dem Glück</a></li>	
					<li><a href="/vierpunktnull" title="Industrie 4.0" target="_self" onclick="ns_onclick(this,'','Industrie_4.0_pos_menu','clickin');return false;">Industrie 4.0</a></li>	
					<li><a href="/familienbande" title="Familienbande" target="_self" onclick="ns_onclick(this,'','Familienbande_pos_menu','clickin');return false;">Familienbande</a></li>	
					<li><a href="/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" onclick="ns_onclick(this,'','Amoklauf_Winnenden_pos_menu','clickin');return false;">Amoklauf Winnenden</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/redaktion" title="Aus der Redaktion" target="_self" onclick="ns_onclick(this,'','Aus_der_Redaktion_pos_menu','clickin');return false;">Aus der Redaktion</a>
		<ul>
		</ul>
		</li>
		<li><a class="dir" href="/kiosk" title="Kiosk" target="_self" onclick="ns_onclick(this,'','Kiosk_pos_menu','clickin');return false;">Kiosk</a>
		<ul>
		<li><a href="/magazin" title="Magazin" target="_self" onclick="ns_onclick(this,'','Magazin_pos_menu','clickin');return false;">Magazin</a></li>	
					<li><a href="/firmenportraets" title="Firmenporträts" target="_self" onclick="ns_onclick(this,'','Firmenportraets_pos_menu','clickin');return false;">Firmenporträts</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" onclick="ns_onclick(this,'','Kinderzeitung_pos_menu','clickin');return false;">Kinderzeitung</a>
		<ul>
		<li><a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" onclick="ns_onclick(this,'','Pauls_Geburtstag_pos_menu','clickin');return false;">Pauls Geburtstag</a></li>	
					</ul>
		</li>
		</ul>
</div>

<!-- end #ressort-Navigation -->
<div class="clearfloat">&nbsp;</div>
<div class="breadcrumbGroup">
	<a class="breadcrumb" href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu_breadcrumb','clickin');return false;">Nachrichten</a>
	       	 ><a class="breadcrumb_active" href="/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu_breadcrumb','clickin');return false;">Polizeibericht</a></div>
<div class="clearfloat">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_29a1fcd3_b81b_46e0_a538_77665fc830d2");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: render BILLBOARD by Title of CONTENT_HEADER_AD > please change to EC-Type Billboard, when possible  -->		
				<div class="ad_oms" id="billboard" style="display: none;">
					<script type="text/javascript">
						googletag.cmd.push(function()  { googletag.display('billboard')});
					</script>
				</div>
				</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	</div>   	 			
			<div class="brickgroup mainContent" id="id_34208f6b_a6c6_47a8_a0d8_48f2fd98aabf" style="">
     		<!-- ZVW Artikelkopf -->
	<div class="contentbrick regPaidContent" id="id_56df45f9_c91c_4420_823b_fca1199853e3">












<div class="dividerTop">&nbsp;</div>

<h1 class="articleHeader">
	<strong>Waiblingen</strong>
	Alkoholisiert in den Gegenverkehr gekracht
</h1>

<span class="address">
ZVW, </span>

<span class="time">17.09.2016 05:50 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_56df45f9_c91c_4420_823b_fca1199853e3");</script>
	<!-- ZVW Media Oben -->
	<div class="contentbrick regPaidContent" id="id_fc3f4973_7529_4812_b349_cd9e82d885b2">












	<script type="text/javascript">

					function ArticleMedia() {

						this.real = 0; // echter Offset
						this.count = 14; // Anzahl Bilder
						this.advert = false; // aktuelles Element ist Werbung
						this.showAdvert = false;
						// nächstes Bild
						this.next = function() { this.change("fw"); };
						// voriges Bild
						this.prev = function() { this.change("bw"); };
						// Bild austauschen
						this.change = function(direction) {
							// angezeigte Position auslesen
							var pos = parseInt(document.getElementById("number").innerHTML);
							
							// echten Offset aus AJAX-Response auslesen
							try { this.real = document.getElementById("realoffset").value; } catch(e) {}
							// Bild holen/Werbung anzeigen
							if(((pos + 1) % 4 == 0) && !this.advert && this.showAdvert) {
								// Werbung anzeigen
								refreshInnerHtmlById("/inhalt.waiblingen-alkoholisiert-in-den-gegenverkehr-gekracht.4226ddd4-ce36-48ca-ae42-af50f86787ca.presentation.media.html?picture=-1", "articleMedia");
								// Werbeflag setzen
								this.advert = true;
							} else {
								// Position für Anzeige berechnen / Offest korrigieren
								if(direction == "fw") pos++;
								else pos--;
								// Position korrigieren (loop!)
								if(pos == 0) {
									pos = this.count;
									this.real = 14;
									direction = "bw";
								}
								if(pos > this.count) {
									pos = 1;
									this.real = 1;
									direction = "bw";
								}
								// Bild holen
								refreshInnerHtmlById("/inhalt.waiblingen-alkoholisiert-in-den-gegenverkehr-gekracht.4226ddd4-ce36-48ca-ae42-af50f86787ca.presentation.media.html?picture=" + this.real + "&direction=" + direction, "articleMedia");
								// Anzeige aktualisieren
								document.getElementById("number").innerHTML = pos;
								// Werbeflag zurücksetzen
								this.advert = false;
							}
						};
					}

					var artMedia = new ArticleMedia();

					function doPrint() {

						window.open("/inhalt.waiblingen-alkoholisiert-in-den-gegenverkehr-gekracht.4226ddd4-ce36-48ca-ae42-af50f86787ca.presentation.print.html?img=" + artMedia.real, '_blank');
					}
			
				</script>
				<div class="image">
					<div class="controls">
						<div class="positionInfo">Bild <span id="number">1</span> von <span id="pictureCount">14</span></div>
						<div class="prev" onclick="artMedia.prev();" title="Bild zurück">Bild zurück</div>
						<div class="next" onclick="artMedia.next();" title="Bild vor">Bild vor</div>
					</div>
					<div id="articleMedia" onclick="artMedia.next();" style="cursor:pointer;" align="center">
			<img alt="Zwei Leichtverletzte bei diesem Unfall am frühen Samstagmorgen. Foto: Benjamin Beytekin" title="Zwei Leichtverletzte bei diesem Unfall am frühen Samstagmorgen. Foto: Benjamin Beytekin" style="" src="/media.media.2660952e-c834-41c7-872d-4e4148fd6a40.normalized.jpeg"><input type="hidden" id="realoffset" value="0">
		
		
	    <div class="image_subline" align="left">Zwei Leichtverletzte bei diesem Unfall am frühen Samstagmorgen.<span style="font-style:italic; display:block;">Foto: Benjamin Beytekin</span></div>
	    </div>
				</div>
				<div class="article_dividerAppHorizDashedArt" style="clear:both;margin-bottom:10px;"></div>
			
	</div><script type="text/javascript">hideEmptyBrick("id_fc3f4973_7529_4812_b349_cd9e82d885b2");</script>
	<!-- ZVW Text Abatz 1 -->
	<div class="contentbrick regPaidContent" id="id_8eea9d83_a4f1_4130_afc3_c80c2aede65c"><p><strong>Waiblingen.</strong><br /> Zwei leicht verletzte Jugendliche sind die Bilanz eines Unfalls am&nbsp;Samstagmorgen gegen 4.30 Uhr in Waiblingen. Ein&nbsp;junger Mann war mit zwei 13 und 15 Jahre alten M&auml;dchen auf der&nbsp;Stauferstra&szlig;e abw&auml;rts in Richtung&nbsp;Winnender Stra&szlig;e unterwegs. In einer Rechtskurve kam er aufgrund &uuml;berh&ouml;hter Geschwindigkeit und Alkoholgenusses nach links ab und prallte gegen einen Mercedes. W&auml;hrend beiden Fahrerinnen im Mercedes&nbsp;unverletzt blieben, kamen die beiden M&auml;dchen leicht verletzt ins Krankenhaus.</p></div><script type="text/javascript">hideEmptyBrick("id_8eea9d83_a4f1_4130_afc3_c80c2aede65c");</script>
	<!-- ZVW Artikel Mehr zum Thema -->
	<div class="contentbrick" id="id_ec9ecf3e_92bc_4bfd_a140_e9e9174a73ef"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_ec9ecf3e_92bc_4bfd_a140_e9e9174a73ef");</script>
	<!-- ZVW Media Unten -->
	<div class="contentbrick regPaidContent" id="id_5562c5e9_766a_418e_adcb_adc99ac1e7c7"></div><script type="text/javascript">hideEmptyBrick("id_5562c5e9_766a_418e_adcb_adc99ac1e7c7");</script>
	<!-- ZVW Text Rest -->
	<div class="contentbrick regPaidContent" id="id_da43c335_acb2_40a4_b47c_fb47d1fb34e6"></div><script type="text/javascript">hideEmptyBrick("id_da43c335_acb2_40a4_b47c_fb47d1fb34e6");</script>
	<!-- ZVW Artikel Seiten-Links -->
	<div class="contentbrick clear regPaidContent" id="id_d139c19c_f1fa_4f7a_b446_4295330fcace"><ul class="listLinks listLinksMorePages">
</ul>
	</div><script type="text/javascript">hideEmptyBrick("id_d139c19c_f1fa_4f7a_b446_4295330fcace");</script>
	<!-- ZVW Artikel Blätternavigation -->
	<div class="contentbrick clear regPaidContent" id="id_e8782b3d_ba9d_4b40_b86d_e8e62b659a29"></div><script type="text/javascript">hideEmptyBrick("id_e8782b3d_ba9d_4b40_b86d_e8e62b659a29");</script>
	<!-- ZVW Socialbar -->
	<div class="contentbrick regPaidContent" id="id_25cd29e9_faed_40dc_a7dc_53cedeefc1d3">




























<div id="socialbar">
	<ol class="share">
		<li class="facebook"></li>
		<li class="twitter"></li>		
		<li class="gplus"></li>							
		<li class="print"><a target="_blank" href="/inhalt.waiblingen-alkoholisiert-in-den-gegenverkehr-gekracht.4226ddd4-ce36-48ca-ae42-af50f86787ca.presentation.print.v2.html" title="Druckansicht öffnen"></a></li>
		<li class="commentCount"><a href="#goToComments"><span class="count">0</span></a></li>
	</ol>
	<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 0;
var rating = 0.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  	$(this).find('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
		$(this).find('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"4226ddd4-ce36-48ca-ae42-af50f86787ca",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>

<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="0" />

<div id="rating" >
	<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">0</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

		
	<script>	
		function loadSocialbar() {
			var shareUrl = $("link[rel='canonical']").attr("href");
			var sharePic = $("meta[property='og:image']").attr("content");
			var shareTitle = $("head title").html();
			
			// Facebook
			$("li.facebook").html(
					"<a href=\"https://www.facebook.com/sharer/sharer.php?u=" + encodeURIComponent(shareUrl) + "\" class=\"shareFB popup\" data-popup-width=\"480\" data-popup-height=\"300\">"
					+    "<span class=\"icon-facebook\"></span>"
					+    "<div class=\"counter\">"
					+    "	<span>&nbsp;</span>"
					+    "</div>"
					+ "</a>");
			
			// Twitter
			$("li.twitter").html(
					"<a href=\"https://twitter.com/share?url=" + shareUrl + "\" class=\"shareTW popup\"  data-popup-width=\"600\" data-popup-height=\"260\">"
					+    "<span class=\"icon-twitter popup\"></span>"
					+"</a>");
		
			// Google-Plus
			$("li.gplus").html(							
					"<a href=\"https://plus.google.com/share?url=" + shareUrl + "\" class=\"shareGP popup\" data-popup-width=\"480\" data-popup-height=\"500\">"
					+	"<span class=\"icon-g\"></span>"
					+"</a>");			
										
			$.getJSON("http://graph.facebook.com/?ids=" + shareUrl + "&callback=?", function(data){
				var facebookShares=data[shareUrl].shares;
				if(!facebookShares){
					facebookShares=0;
				}
				$(".facebook .counter span").text(facebookShares);
			});
			
			
			$(document).on('click', 'a.popup', function(e){
				e.preventDefault();
				window.open($(this).attr("href"), "", "width=" + $(this).attr("data-popup-width") + ", height=" + $(this).attr("data-popup-height"));				
				return false;
				
			});
			
		}						
		loadSocialbar();	
	</script>
</div></div><script type="text/javascript">hideEmptyBrick("id_25cd29e9_faed_40dc_a7dc_53cedeefc1d3");</script>
	<!-- ZVW Artikel Weitere Artikel -->
	<div class="contentbrick regPaidContent" id="id_5e975f82_6a09_4f97_aaa8_482195afe1f8"><div class="mgRight">
		<div class="artMore fltlft">
			Weitere Nachrichten</div>
		<div class="artMoreRessort fltrt">
			<a href="/polizeibericht" title="Polizeibericht">Polizeibericht</a>
		</div>
		<div class="btLine"></div>
		<ul class="listLinks readMore">
<li><a href="/inhalt.fellbach-auffahrunfall-mit-vier-beteiligten.8b415960-d505-48e6-8175-52c7b31b678e.html" title="Auffahrunfall mit vier Beteiligten"><strong>Fellbach</strong><span class="headline">Auffahrunfall mit vier Beteiligten</span></a>&nbsp;</li>
	<li><a href="/inhalt.fellbach-in-imbiss-eingebrochen.db544159-1e7d-4566-892d-4632511a7075.html" title="In Imbiss eingebrochen"><strong>Fellbach</strong><span class="headline">In Imbiss eingebrochen</span></a>&nbsp;</li>
	<li><a href="/inhalt.schorndorf-zwei-mountainbikes-gestohlen.45c188d2-26b2-4bb5-a991-d454043de85f.html" title="Zwei Mountainbikes gestohlen"><strong>Schorndorf</strong><span class="headline">Zwei Mountainbikes gestohlen</span></a>&nbsp;</li>
	<li><a href="/inhalt.winnenden-terassentuer-beschaedigt.840e0670-0ee0-438e-895b-66c79ddb3dd5.html" title="Terassentür beschädigt"><strong>Winnenden</strong><span class="headline">Terassentür beschädigt</span></a>&nbsp;</li>
	<li><a href="/inhalt.waiblingen-in-blumengeschaeft-eingebrochen.16d8f845-b0bd-433d-af98-a216784bc007.html" title="In Blumengeschäft eingebrochen"><strong>Waiblingen</strong><span class="headline">In Blumengeschäft eingebrochen</span></a>&nbsp;</li>
	</ul>
</div>
	<div class="clearfloat40">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5e975f82_6a09_4f97_aaa8_482195afe1f8");</script>
	<!-- ZVW ContentAd -->
	<div class="contentbrick" id="id_5c0eba59_75f2_4825_a2e9_c868323f4921"><!-- AdCat-ContentAd -->
<!-- display ads: use gpt for 'CONTENT_AD' -->
	<div class="ad_oms" id="contentad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('contentad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5c0eba59_75f2_4825_a2e9_c868323f4921");</script>
	<!-- ZVW Plista -->
	<div class="statichtmlbrick" id="id_8da0419a_99c4_4188_a093_52ca0245e2bb"><div>
<div data-widget="plista_widget_underArticle">&nbsp;</div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8da0419a_99c4_4188_a093_52ca0245e2bb");</script>
	<!-- ZVW Kommentare (mit Kommentare kommentieren) -->
	<div class="contentbrick commentModul cmsComments regPaidContent" id="id_f24fe175_ba22_4ba8_b817_685bd27dab0f">































<a name="goToComments"></a>
<div class="artMore fltlft">Kommentare (0)</div>						

	<div class="artMoreRessort fltrt">
	   <a rel="iframe|480|590|20" class="overlayLink" href="/kommentarregeln" target="_blank">Kommentarregeln</a>						
	</div>						
	
<div class="btLine"></div>

	<style>
		form#commentForm{
			display: block;
			overflow:hidden;
			-webkit-transition: all .5s ease;
    		-moz-transition: all .5s ease;
    		transition: all .5s ease;    		
    		padding: 0 0 0 0;
    		
		}	
		
		form#commentForm.maximized{
			height: auto;
			padding: 5px 0 0 0;		
			margin-top: -5px;
		}
	</style>
	
	
		<span style="display: none;" class="submitButtonStyle " id="openCommentDialog">Kommentieren</span>
		<form id="commentForm" novalidate class="minimized " style="display: none;">
			<input type="hidden" name="articleId" id="articleId" value="4226ddd4-ce36-48ca-ae42-af50f86787ca">
				<ol>
					<li>
						<label class="" for="creator">Angezeigter Name</label>
						
							<input type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
									
					</li>
					<li class="clearLeft hide">
						<label for="title">Betreff</label>					
						<input type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
					</li>
					<li class="clearLeft">
						<label for="text">Ihr Kommentar</label>					
						<textarea maxlength="2000" encoded="true" name="text" id="text" required="required"></textarea>
					</li>								
					<li class="clearLeft">
						<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
						<input type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
					</li>
					<li class="clearLeft">
						<label for="streetName">Anschrift</label>
						<textarea maxlength="2048" encoded="true" name="streetName" id="streetName"></textarea>
					</li>
					<li class="clearLeft">
						<div class="kommWriteSubtxt">(Anschrift und E-Mail sind keine Pflichtangabe, allerdings können Kommentare ohne Angabe der vollständigen Adressdaten in der gedruckten Ausgabe leider nicht berücksichtigt werden. E-Mail, Straße und Nummer werden nicht veröffentlicht.)</div>
					</li>
														
					<li class="clearLeft">
						<input id="submit" type="submit" class="submit" value="Kommentieren" />				
					</li>
				</ol>		
		</form>
		
		
		<script>	
			if (typeof CmsLoginManager !== "undefined") {
				CmsLoginManager.adjustUserElementsBeforeDomReady();
				
			}
			$("#openCommentDialog").click(function() {
				$(this).hide();			
				$("#commentForm").toggleClass("maximized");
				
			});
		</script>
		<script>
			CmsCommentsApi.init($("#commentForm"), false, false);
		</script>	
		
	<div id="subCommentFormWrapper" style="display: none;">
	<form novalidate id="subCommentForm">
	
		
	
		<input type="hidden" name="articleId" value="4226ddd4-ce36-48ca-ae42-af50f86787ca" />
		<input type="hidden" name="mainCommentId" />
		<input type="hidden" name="parentCommentId" />	
		<ol>			
			<li class="clearleft" style="display:none;">
				<div class="dialogHeadline">Antwort auf <span class="answerToInfo"></span><div>						
			</li>
			<li class="clearleft ">			
				
					<label class="" for="creator">Angezeigter Name</label>
					<input type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
							
			</li>
			<li class="clearLeft hide">
				<label for="title">Betreff</label>					
				<input type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
			</li>
			<li class="clearLeft">
				<label for="text">Ihr Kommentar</label>					
				<textarea maxlength="2000" encoded="true" name="text" id="text" required="required"></textarea>
			</li>		
			<li class="clearLeft">
				<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
				<input type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
			</li>
						
			<li class="clearLeft">
				<input type="submit" name="submit" class="submit" value="Kommentieren" />
			</li>
		</ol>
	</form>	
	</div>
	
	<!-- Keine Kommentare -->
	</div><script type="text/javascript">hideEmptyBrick("id_f24fe175_ba22_4ba8_b817_685bd27dab0f");</script>
	<!-- ZVW Artikel Loginmaske -->
	<div class="contentbrick regPaidContent" id="id_8cfc33d8_dd52_4eae_98d1_06b6670c406c"><!-- auth-blank -->
</div><script type="text/javascript">hideEmptyBrick("id_8cfc33d8_dd52_4eae_98d1_06b6670c406c");</script>
	</div>   	 			
			<div class="brickgroup sidebar" id="id_cb9e79e0_6ea8_4462_bb48_344de6f95e6c" style="">
     		<!-- ZVW Topteaser Rechts 1-2 (Facelift 2015) -->
	<div class="contentbrick moduleBox" id="id_2c2bb1be_2eef_44e7_8cde_1e4a129ca952"><div class="teaser">        				
	<a href="/inhalt.weinstadt-bilder-die-nacht-der-keller.ba228a69-97f3-49b7-8e3d-72d938873aed.html" title="Bilder: Die Nacht der Keller" rel="bookmark">
		<div class="number" style="display: none;">1</div>
		<strong>Weinstadt</strong><span class="headline">Bilder: Die Nacht der Keller</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="gallery">61 Fotos</span></div>
<img alt="Bilder: Die Nacht der Keller" title="Bilder: Die Nacht der Keller" style="width:245px;" src="/media.media.ead31c77-adfa-4b7a-9adc-a2200856f6f9.bigthumbnail.jpeg"></div>
		</a>
	<p>30 Gewölbekeller in allen fünf Weinstädter Stadtteilen sind geöffnet. Klicken Sie sich durch unsere Bildergalerie</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.leutenbach-neue-krippe-mit-bobbycar-rennstrecke.2703ae3f-db3a-4ed7-b4d7-d8c68812329e.html" title="Neue Krippe mit Bobbycar-Rennstrecke" rel="bookmark">
		<div class="number" style="display: none;">2</div>
		<strong>Leutenbach</strong><span class="headline">Neue Krippe mit Bobbycar-Rennstrecke</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="video">Video</span></div>
<img alt="Neue Krippe mit Bobbycar-Rennstrecke" title="Neue Krippe mit Bobbycar-Rennstrecke" style="width:245px;" src="/media.media.04dfc3a9-1c5a-4db9-9684-6e45dcc02bfc.bigthumbnail.jpeg"></div>
		</a>
	<p>Einrichtung in Nellmersbach mit Platz für bis zu zehn Sprösslinge unter drei Jahren ist eröffnet worden.</p>
</div><div class="clearfloat25">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_2c2bb1be_2eef_44e7_8cde_1e4a129ca952");</script>
	<!-- Standard First Promo-Ad -->
	<div class="contentbrick" id="id_8cd81d47_0d95_4eaf_9e07_b39e1078342a"><!-- AdCat-FirstPromo -->
<!-- display ads: use gpt for 'FIRST_PROMO_AD' -->
	<div class="ad_oms" id="firstpromoad_1" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_1')});
		</script>
	</div>
	<div class="ad_oms" id="firstpromoad_2" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_2')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_8cd81d47_0d95_4eaf_9e07_b39e1078342a");</script>
	<!-- ZVW Rectangle 335x150 Startseite (via Adserver-Ad) -->
	<div class="contentbrick" id="id_982d8b3d_b0f4_4fb1_a2c1_deeb9b1a5ea7"><!-- AdCat-PromoAd -->
<!-- display ads: use gpt for 'ADSERVER' -->
	</div><script type="text/javascript">hideEmptyBrick("id_982d8b3d_b0f4_4fb1_a2c1_deeb9b1a5ea7");</script>
	<!-- ZVW Topteaser rechts 3-6 (Facelift 2015) -->
	<div class="contentbrick moduleBox" id="id_855236ce_3282_46ad_b3ea_4341307100bd"><div class="teaser">        				
	<a href="/inhalt.schorndorf-erdmann-geht-weg-h-m-kommt.2d484eef-10f3-485f-8fd1-ae4b968356c5.html" title="Erdmann geht weg, H&M kommt" rel="bookmark">
		<div class="number" style="display: none;">1</div>
		<strong>Schorndorf</strong><span class="headline">Erdmann geht weg, H&M kommt</span><div class="imageContainer">
			<img alt="Erdmann geht weg, H&M kommt" title="Erdmann geht weg, H&M kommt" style="width:245px;" src="/media.media.5538c133-acb2-4698-92f8-dd5587ea7e82.bigthumbnail.jpeg"></div>
		</a>
	<p>Viele größere und kleinere Veränderungen im Bereich der Schorndorfer Innenstadt.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.weinstadt-die-beutelsbacher-fruchtsaefte-sind-bio-pioniere.ec613d8a-9765-4953-91f6-01b80cd142f0.html" title="Die Beutelsbacher Fruchtsäfte sind Bio-Pioniere" rel="bookmark">
		<div class="number" style="display: none;">2</div>
		<strong>Weinstadt</strong><span class="headline">Die Beutelsbacher Fruchtsäfte sind Bio-Pioniere</span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="video">Video</span></div>
<img alt="Die Beutelsbacher Fruchtsäfte sind Bio-Pioniere" title="Die Beutelsbacher Fruchtsäfte sind Bio-Pioniere" style="width:245px;" src="/media.media.66b4cd37-4764-414c-9280-e1c39338cddc.bigthumbnail.jpeg"></div>
		</a>
	<p>Die Beutelsbacher Fruchtsäfte setzen schon seit Jahrzehnten auf Öko-Produkte.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.backnang-kopf-voraus-gerutscht-schwer-verletzt.61169ef3-21ae-40bc-8219-40bee46a46ae.html" title="Kopf voraus gerutscht: Schwer verletzt" rel="bookmark">
		<div class="number" style="display: none;">3</div>
		<strong>Backnang</strong><span class="headline">Kopf voraus gerutscht: Schwer verletzt</span><div class="imageContainer">
			<img alt="Kopf voraus gerutscht: Schwer verletzt" title="Kopf voraus gerutscht: Schwer verletzt" style="width:245px;" src="/media.media.1cf3afaf-4b9c-4671-a112-624b97eb2a68.bigthumbnail.jpeg"></div>
		</a>
	<p>39-Jähriger knallt mit dem Kopf auf den Boden des Badbeckens.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.fellbach-ob-wahl-im-live-ticker.2297b9fe-14f4-42ea-a1df-239c1b7fcc14.html" title="OB-Wahl im Live-Ticker" rel="bookmark">
		<div class="number" style="display: none;">4</div>
		<strong>Fellbach</strong><span class="headline">OB-Wahl im Live-Ticker</span><div class="imageContainer">
			<img alt="OB-Wahl im Live-Ticker" title="OB-Wahl im Live-Ticker" style="width:245px;" src="/media.media.15d8d74b-4086-4ec3-892e-3d77e197ff0f.bigthumbnail.jpeg"></div>
		</a>
	<p>Am Sonntag tickern wir ab 18.00 Uhr live aus dem Rathaus in Fellbach.</p>
</div><div class="clearfloat25">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_855236ce_3282_46ad_b3ea_4341307100bd");</script>
	</div>   	 			
			<div class="brickgroup footer" id="id_817d5290_cdc3_44e1_a13f_bb5e5f208369" style="clear: both; ">
     		<!-- ZVW Statischer Footer (Facelift 2015) -->
	<div class="statichtmlbrick" id="id_9ccb60d0_de04_4bba_b2c7_e11927cb9ba6"><footer>
<div class="topanchor"><a href="#topOfPage">nach oben</a></div>

<div class="upperFooter">
<ul>
	<li><a href="/kontakt" title="Kontakt">Kontakt</a></li>
	<li><a href="/impressum" target="_blank" title="Impressum">Impressum</a></li>
	<li><a href="http://www.zvw.de/inhalt.datenschutz-datenschutzerklaerung.26d7234d-6e6a-4067-a5aa-661475c22c0a.html" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
	<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html" title="AGB">AGB</a></li>
	<li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
	<li><a href="/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html" title="Mediadaten">Mediadaten</a></li>
</ul>
<span class="copyright">© Zeitungsverlag Waiblingen</span></div>

<div class="lowerFooter">
<ul>
	<li><a href="http://www.zvw-trauer.de" target="_blank" title="www.zvw-trauer.de">www.zvw-trauer.de</a></li>
	<li><a href="http://www.zvw-immo.de" target="_blank" title="www.zvw-immo.de">www.zvw-immo.de</a></li>
	<li><a href="http://www.rems-murr-jobs.de" target="_blank" title="www.rems-murr-JOBS.de">www.rems-murr-JOBS.de</a></li>
	<li><a href="http://www.zvw-shop.de" target="_blank" title="www.zvw-shop.de">www.zvw-shop.de</a></li>
</ul>
</div>
</footer>
<!-- Piwik --><script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setCookieDomain", "*.zvw.de"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://webstatistik.zvw.de/insightx/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 2]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script><noscript><p><img src="https://webstatistik.zvw.de/insightx/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --></div><script type="text/javascript">hideEmptyBrick("id_9ccb60d0_de04_4bba_b2c7_e11927cb9ba6");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-24351062-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24351062-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Nachrichten', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Polizeibericht', 3]);
_gaq.push(['_setVar', 'Polizeibericht']);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Waiblingen__Alkoholisiert_in_den_Gegenverkehr_gekracht', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	<!-- ZVW Plista Initialisierung -->
	<div class="contentbrick" id="id_be306e5a_fb1c_4725_a383_e61a66bcbc1f"><script type="text/javascript">
 	if (!window.PLISTA) {
	 
	 
		 window.PLISTA = {
	        publickey: 'a3346c4c862749ce796242a0',
	        item: {
	            objectid: "4226ddd4-ce36-48ca-ae42-af50f86787ca", 
	            title: "Alkoholisiert in den Gegenverkehr gekracht",
	            text: "Zwei Mädchen, 13 und 15, erlitten leichte Verletzungen und wurden im Krankenhaus behandelt", 
	            url: "http://www.zvw.de/inhalt.waiblingen-alkoholisiert-in-den-gegenverkehr-gekracht.4226ddd4-ce36-48ca-ae42-af50f86787ca.html", 
	            img: "http://www.zvw.de/media.imagefile.d368e41e-00af-4ea7-ab1e-abc7e336fcd7.normalized.jpeg", 
	            category: '',
	            created_at: 1474093101 //UNIX timestamp
	        }
	    };
		 
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>

	
	
	
	</div><script type="text/javascript">hideEmptyBrick("id_be306e5a_fb1c_4725_a383_e61a66bcbc1f");</script>
	</div>   	 			
			</div>
<div class="clearfloat"></div>
<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	<script type="text/javascript">
	var hitsUrl = "http://www.zvw.de/cms/hitcount?portal=010dfc58-95c1-4ee2-bf9a-82f3088e5354&topic=524046b0-34f5-4486-bc29-da5f2fe1b44a&content=4226ddd4-ce36-48ca-ae42-af50f86787ca&adcat=0b6b439c-cc94-44f1-9338-a9469ac5f8d3";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.zvw.de/cms/hitcount?portal=010dfc58-95c1-4ee2-bf9a-82f3088e5354&topic=524046b0-34f5-4486-bc29-da5f2fe1b44a&content=4226ddd4-ce36-48ca-ae42-af50f86787ca&adcat=0b6b439c-cc94-44f1-9338-a9469ac5f8d3" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-201 -->    
</body>
</html>
