<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.100-tage-schwerstarbeit-thomas-hitzlsperger-als-retter-im-abstiegskampf.6eac4cda-b8a9-41bc-81e2-0cb48e13a702.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<link id="mainCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20190515-1717" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20190515-1717" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.100-tage-schwerstarbeit-thomas-hitzlsperger-als-retter-im-abstiegskampf.6eac4cda-b8a9-41bc-81e2-0cb48e13a702._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>100 Tage Schwerstarbeit: Thomas Hitzlsperger als Retter im Abstiegskampf? - VfB Stuttgart - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.100-tage-schwerstarbeit-thomas-hitzlsperger-als-retter-im-abstiegskampf.6eac4cda-b8a9-41bc-81e2-0cb48e13a702.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Der Ex-Nationalspieler erlebt bisher eine intensive Zeit. Doch mit ihm verbindet sich auch die Hoffnung auf eine bessere&nbsp;VfB-Zukunft - aber in welcher Liga?" property="og:description" itemprop="description">
<meta name="news_keywords" content="VfB Stuttgart,ZVW Sport">
<meta name="keywords" content="VfB Stuttgart,ZVW Sport">
<meta name="date" content="Tue May 21 12:54:53 CEST 2019">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.5cc3cf30-d549-4b01-a406-d8fe93562d23.normalized.jpg" />
<meta name="p:domain_verify" content="aa29e81d5d1816f2962ba8d8e7de9659"/> 
<meta property="og:title" content="100 Tage Schwerstarbeit: Thomas Hitzlsperger als Retter im Abstiegskampf? - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="340">
<meta property="og:description" content="Der Ex-Nationalspieler erlebt bisher eine intensive Zeit. Doch mit ihm verbindet sich auch die Hoffnung auf eine bessere&nbsp;VfB-Zukunft - aber in welcher Liga?">
<meta property="og:url" content="https://www.zvw.de/inhalt.100-tage-schwerstarbeit-thomas-hitzlsperger-als-retter-im-abstiegskampf.6eac4cda-b8a9-41bc-81e2-0cb48e13a702.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push( 
{ google_ad_client: "ca-pub-4846289218977883", enable_page_level_ads: true } 
);
</script> 

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'VfB Stuttgart,Sport',
                 object_id: '6eac4cda-b8a9-41bc-81e2-0cb48e13a702',
                 pubdate: '2019-05-21T15:48:16+02:00',
                 author:  'ZVW/dpa/dag',
                 object_type: 'article',
                 custom_source: 'CMS',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8f63c6dc-1906-4653-bed1-689d9c13afa8" data-depth="1"><!-- Mobile_Pos1 -->
        <div id="traffective-ad-Mobile_Pos1" class="item Mobile_Pos1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://zvw-digital.de" title="zvw.digital" target="_blank">
								zvw.digital</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div id="traffective-ad-Titelkopf_links" style='display: none;' class="Titelkopf_links"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/rems-murr-kreis" title="Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Polizeibericht">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/polizeibericht">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-3-link">
																		Verkehrslage</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/kukluxklan" title="Ku-Klux-Klan im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Ku-Klux-Klan im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/runtervomsofa" title="Runter vom Sofa" target="_self" class="level-3-link">
																		Runter vom Sofa</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/krimi" title="Krimi-Ecke" target="_self" class="level-3-link">
																		Krimi-Ecke</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/hobby" title="Ungewöhnliche Hobbys" target="_self" class="level-3-link">
																		Ungewöhnliche Hobbys</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/juliapilgert" title="Julia pilgert" target="_self" class="level-3-link">
																		Julia pilgert</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/gartenschau" title="Remstal Gartenschau" target="_self" class="level-2-link">
													Remstal Gartenschau<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Remstal Gartenschau">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/gartenschau">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/gartenschau/wir-machen-gartenschau" title="Wir machen Gartenschau" target="_self" class="level-3-link">
																		Wir machen Gartenschau</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/wahl2019" title="Wahl 2019" target="_self" class="level-2-link">
													Wahl 2019</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wohnen" title="Wo werden wir wohnen" target="_self" class="level-3-link">
																		Wo werden wir wohnen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/unser-verein" title="Unser Verein" target="_self" class="level-3-link">
																		Unser Verein</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2 active">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3 active">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb-ii-und-jugend" title="VfB II und Jugend" target="_self" class="level-3-link">
																		VfB II und Jugend</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.laufgehts-zvw.de" title="Lauf gehts" target="_self" class="level-2-link">
													Lauf gehts</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/bundesliga-tippspiel" title="Bundesliga-Tippspiel" target="_self" class="level-2-link">
													Bundesliga-Tippspiel</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Backen und Kochen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/ratgeber/backen-und-kochen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/ratgeber/backen-und-kochen/rezepte" title="Rezepte" target="_self" class="level-3-link">
																		Rezepte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://zvw-epaper.s4p-iapps.com" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/podcast" title="Podcast" target="_self" class="level-1-link">
								Podcast<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Podcast">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/podcast">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/podcasts/die-zvw-podcasts" title="Die ZVW Podcasts" target="_self" class="level-2-link">
													Die ZVW Podcasts</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="whatsapp">
				<a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast">
					<span class="icon-whatsapp"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						<a href="https://www.zvw.de/sport" itemprop="item" class="level-1">
								<span itemprop="name">
									Sport</span>
							</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<a href="https://www.zvw.de/vfb" itemprop="item" class="level-2">
								<span itemprop="name">
									VfB Stuttgart</span>
							</a>
							</li>
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Thomas Hitzlsperger als Retter im Abstiegskampf?</span>
						</h1>
					</li>
					</ol>
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ff0ebe46-3e3b-491b-b27c-f1a39bdcc0f0" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">100 Tage Schwerstarbeit</span>				<span class="article-headline" itemprop="headline">Thomas Hitzlsperger als Retter im Abstiegskampf?</span>			</h2>						<div class="article-details">	<div class="image author-thumb">	<img class="lazyload fit" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/media.media.d1a83dc8-eec0-4aa4-a5dd-c15f47de93e4.thumbnail.jpg" title="Danny Galm" alt=""></div>	<a href="https://www.zvw.de/inhalt.onlineredaktion-danny-galm.fdb1ee0b-08bb-423a-9b77-8a0b2dc445b8.html" itemprop="author">ZVW/dpa/dag</a>,&nbsp;	<meta itemprop="dateModified" content="2019-05-21T15:48:16">	<span itemprop="datePublished" content="2019-05-21T15:48:16">21.05.2019 - 15:48 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<meta itemprop="url" content="https://www.zvw.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen wäre, wäre ich jetzt nicht hier, bilanziert der 37-Jährige. Foto: Büttner/ZVW" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen wäre, wäre ich jetzt nicht hier, bilanziert der 37-Jährige. Foto: Büttner/ZVW"					 title="Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen wäre, wäre ich jetzt nicht hier, bilanziert der 37-Jährige. Foto: Büttner/ZVW"					 src="/media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.original1024.jpg"				     data-srcset="/media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.original300.jpg 300w,							     /media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.original700.jpg 700w,							     /media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.original1024.jpg 1024w,							     /media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen wäre, wäre ich jetzt nicht hier, bilanziert der 37-Jährige. Foto: Büttner/ZVW" title="Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen wäre, wäre ich jetzt nicht hier, bilanziert der 37-Jährige. Foto: Büttner/ZVW" src="/media.media.5cc3cf30-d549-4b01-a406-d8fe93562d23.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>"Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen wäre, wäre ich jetzt nicht hier", bilanziert der 37-Jährige.&nbsp;<span class="source">Foto: Büttner/ZVW</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>Stuttgart. An diesem Donnerstag arbeitet Thomas Hitzlsperger 100 Tage als Sportvorstand des&nbsp;<a href="/thema/VfB_Stuttgart" title="VfB" class="art_thema">VfB</a>&nbsp;Stuttgart. Der Ex-Nationalspieler erlebt bisher eine intensive Zeit. Doch mit ihm verbindet sich auch die Hoffnung auf eine bessere&nbsp;VfB-Zukunft - aber in welcher Liga?</strong></p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="23a26503-ed92-44e1-9d4f-0ead2dd6fb9f" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 2Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="63c5383f-0e9a-4d5b-b504-d6f4a50fcc1c" data-depth="3"><!-- Mobile_Pos2 -->
        <div id="traffective-ad-Mobile_Pos2" class="item Mobile_Pos2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Absatz 2-4)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Das kleine Jubil&auml;um von&nbsp;VfB-Sportvorstand Thomas Hitzlsperger f&auml;llt auf einen der wichtigsten Tage der j&uuml;ngeren Vereinsgeschichte. Wenn der Stuttgarter Krisenclub am Donnerstag (20.30 Uhr / ZVW-Liveticker) im Relegations-Hinspiel gegen den 1. FC Union Berlin um den Verbleib in der Fu&szlig;ball-Bundesliga k&auml;mpft, ist Hitzlsperger genau 100 Tage in der f&uuml;r ihn noch ungewohnten Verantwortung. Seine Lehrzeit erlebt der fr&uuml;here Nationalspieler in einer prek&auml;ren Zeit mit kniffligen Entscheidungen, desolaten sportlichen Auftritten und der permanenten Abstiegsgefahr.</p> <p>&quot;Die Zeit war brutal intensiv. Aber wenn alles gut gelaufen w&auml;re, w&auml;re ich jetzt nicht hier&quot;, bilanziert der 37-J&auml;hrige. &quot;Ich musste schnell lernen, habe nat&uuml;rlich auch Fehler gemacht.&quot;</p> <h2>&quot;Es gab schwierige Momente, aktuell scheint es zu funktionieren&quot;</h2> <p>Fehler hatte sich auch sein Vorg&auml;nger Michael&nbsp;Reschke geleistet. Am 12. Februar war deswegen der fr&uuml;here&nbsp;VfB-Profi und Meister von 2007 vom Nachwuchschef &uuml;berraschend zum Nachfolger bef&ouml;rdert worden. Hitzlsperger stieg auf zu einem Verantwortungstr&auml;ger, mit dem sich seit seinem Antritt die Hoffnung auf eine bessere&nbsp;VfB-Zukunft verbindet.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 4Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="364f78f0-b32d-4d4a-ab18-32b8cf9f84cf" data-depth="3"><!-- Mobile_Pos4 -->
        <div id="traffective-ad-Mobile_Pos4" class="item Mobile_Pos4" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="bd08a9fd-d397-420b-a6b0-5e147bdb3663" data-depth="3"><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="fe59f87f-ee58-4c5a-99d5-2ad6dc80f6ea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Dass dieser Job jedoch alles andere als vergn&uuml;gungssteuerpflichtig ist, erlebte Hitzlsperger erstmals nach knapp zehn Wochen. Ende April beendete er mit der Trennung von Markus Weinzierl das n&auml;chste Trainer-Kapitel beim&nbsp;VfB. Der ihm aus dem Nachwuchs bekannte U19-Coach Nico Willig rettete die Schwaben zumindest vor dem direkten&nbsp;Abstieg. &quot;Es gab schwierige Momente, aktuell scheint es zu funktionieren&quot;, sagte Hitzlsperger.</p><dig-plugin data-alignment="block" data-border="edged" data-border-color="rgb(255, 255, 255)" data-caption="Interimstrainer Nico Willig (li.) und Sportchef Thomas Hitzlsperger." data-color="rgb(255, 255, 255)" data-copyright="ZVW/Danny Galm" data-format="original" data-id="cb9ffccd-00d8-4de6-a69f-0a3f68f9f2e1" data-src="/media.media.cb9ffccd-00d8-4de6-a69f-0a3f68f9f2e1.original.media" data-type="bildbox"></dig-plugin> <p>Noch muss der&nbsp;VfB&nbsp;aber das drohende Debakel abwenden. Die schwierige Zeiten sollen dann&nbsp;am kommenden Montag im&nbsp;Relegations-R&uuml;ckspiel in Berlin ein&nbsp;Ende nehmen. Die Verpflichtung des bisherigen Kielers Tim Walter als Trainer f&uuml;r die n&auml;chste Spielzeit hat der Sportchef bereits perfekt gemacht. Dar&uuml;ber hinaus bleiben weitere Baustellen. Eine davon:&nbsp;Wie geht es etwa mit Kapit&auml;n Christian Gentner weiter, dessen Vertrag am Saisonende ausl&auml;uft?</p> <h2>Hildebrand: &quot;Hitze macht einen guten Job&quot;</h2> <p>Angesprochen auf seine unklare Zukunft hatte sich Gentner zuletzt kritisch &uuml;ber seinen Heimatclub ge&auml;u&szlig;ert. Nat&uuml;rlich wurde Hitzlsperger auch darauf angesprochen. Bisher meisterte der fr&uuml;here TV-Experte seine &ouml;ffentlichen Auftritte jedoch souver&auml;n. Zur&uuml;ckhaltend und bedacht - so tritt Hitzlsperger auf und steht damit im Gegensatz zu seinem teils impulsiven Vorg&auml;nger Reschke.</p> <p>&quot;Hitze macht einen guten Job, er macht es sehr authentisch. Er ist ein guter Teamplayer&quot;, urteilte der fr&uuml;here Nationaltorh&uuml;ter Timo Hildebrand, einst sein Mitspieler beim&nbsp;VfB. Dass&nbsp;Hitzlsperger einmal den Weg als Sportvorstand einschlagen w&uuml;rde, hat sich f&uuml;r Hildebrand schon fr&uuml;h angedeutet: &quot;Hitze war immer ein sehr eloquenter und ernsthafter Profi&quot;, sagte der 40-J&auml;hrige.</p><dig-plugin data-alignment="block" data-border="edged" data-border-color="rgb(255, 255, 255)" data-caption="Stuttgarts ehemaliger Torwart Timo Hildebrand. Foto: Marijan Murat/Archivbild" data-color="rgb(255, 255, 255)" data-copyright="dpa" data-format="original" data-id="f48c6a30-43ae-43d7-b3e8-b5c875b2e0ca" data-src="/media.media.f48c6a30-43ae-43d7-b3e8-b5c875b2e0ca.original.media" data-type="bildbox"></dig-plugin> <p>Auch der einstige Weltmeister Guido Buchwald sieht den&nbsp;VfB&nbsp;mit Hitzlsperger wieder auf einem besseren&nbsp;Weg. &quot;Mit ihm und Sportdirektor Sven Mislintat geht es in die richtige Richtung. Es findet im sportlichen Bereich wieder ein Austausch statt&quot;, sagte Buchwald, der Reschke mehrfach kritisiert hatte.</p> <p>Mit dem fr&uuml;heren BVB-Scout Mislintat hat sich Hitzlsperger Kompetenz an die Seite geholt und muss einen Kader planen, von dem er nicht mal wei&szlig;, in welcher Liga er n&auml;chste Saison spielen wird. Ein&nbsp;Abstieg w&auml;re f&uuml;r den 52-fachen Nationalspieler ein&nbsp;herber R&uuml;ckschlag. &quot;Wir haben keinen Feuerwehrmann geholt, sondern jemanden, der den Verein langfristig entwickeln kann&quot;, sagte&nbsp;VfB-Pr&auml;sident Wolfgang Dietrich.</p> <p>Diesen Anspruch haben die Verantwortlichen in der Vergangenheit oft formuliert. Es bleibt abzuwarten, ob Hitzlsperger die Zeit bekommt.</p> <hr /> <div style="background:#eee;border:1px solid #ccc;padding:5px 10px;">  <h2>WhatsApp-Newsletter zum&nbsp;VfB Stuttgart</h2>  <ul>   <li>Schneller und einfacher geht's nicht:&nbsp;<strong>VfB-News direkt auf's Handy per WhatsApp</strong>. Mit unserem VfB-Newsletter bleiben Sie auf Ballh&ouml;he und sind immer bestens informiert.&nbsp;<a href="https://www.zvw.de/inhalt.jetzt-anmelden-unser-whatsapp-newsletter-zum-vfb-stuttgart.b67a823f-8160-4610-9e05-1393d2a68293.html"><u>Hier zeigen wir Ihnen, wie Sie sich anmelden k&ouml;nnen</u></a>.&nbsp;</li>   <li>Sie haben unseren&nbsp;<a href="https://www.zvw.de/whatsapp"><u>ZVW-WhatsApp-Newsletter</u></a>&nbsp;bereits abonniert und wollen zus&auml;tzlich noch den VfB-Newsletter erhalten? Dann schicken Sie uns einfach via WhatsApp eine kurze Nachricht und wir schalten Sie f&uuml;r unseren neuen Service frei.</li> </ul></div>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="6eac4cda-b8a9-41bc-81e2-0cb48e13a702" data-ratingcount="1" data-rating="5.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="5" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span>			<span class="rating-count" itemprop="ratingCount">1</span>		</div>	</div></li>								</ul>	</div></div>
</div></div></article><div  class="brick" data-b-title="ZVW-R17 WhatsApp" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="cf2bff25-2e79-4f38-bc9a-cff6a915357d" data-depth="null">












<div style="width:390px;height:370"><iframe height="370" rel="noopener noreferrer" src="https://wb.whatsbroadcast.com/?widget_hash=905646a26fe92c713d002de665d988dc&amp;lang=de&amp;wn=0" style="border:none;" width="390"></iframe><a href="https://www.whatsbroadcast.com/de/" style="text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:6px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif" target="_blank">© by WhatsBroadcast</a></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6ddf3add-faca-498c-88b1-cd385faf1e9d" data-depth="3"><!-- PromoAd_1 -->
        <div id="traffective-ad-PromoAd_1" class="item PromoAd_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="075cd5d3-4501-4a82-a7d7-d897578ffb29" data-depth="3"><!-- PromoAd_2 -->
        <div id="traffective-ad-PromoAd_2" class="item PromoAd_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a95ed81a-9a83-4bed-90ac-11bc4aaf139a" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  data-widget="yes" class="brick" data-b-title="ZVW R-17 B Livetabelle dpa" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4369dc1f-9367-4004-b2b9-919d3b1e7609" data-depth="2"><div class="item">	<div class="content">		<div class="statichtml">			<div id="dpa_frame_table_1502374571037" style="width:100%">&nbsp;</div><script type="text/delayscript">  	     require(["https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws../../../../fb_mbl/assets/js/pym.min.js"],         function(pym) {        	          var pymAppMain = new pym.Parent('dpa_frame_table_1502374571037', 'https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws/waiblingen/html/indexSA.html?deepLink=live-et169&et169&teamId=t169&standalone=table&competitionId=fb_mbl&pathClick=https://www.zvw.de/vfblive&pathTarget=_blank&language=de', {});         });  </script>		</div>	</div></div>
</div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="Union-Coach Urs Fischer: Wie ein Schweizer Uhrwerk" href="/inhalt.union-coach-urs-fischer-wie-ein-schweizer-uhrwerk.55276876-3bb7-4bb2-aecb-eac147020b6c.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Union-Coach Urs Fischer: Wie ein Schweizer Uhrwerk"			    title="Union-Coach Urs Fischer: Wie ein Schweizer Uhrwerk"			    src="/media.media.b8115980-4747-4817-a6f8-39644662aea6.16x9_300.jpg"			    data-srcset="/media.media.b8115980-4747-4817-a6f8-39644662aea6.16x9_300.jpg 300w,						     						     /media.media.b8115980-4747-4817-a6f8-39644662aea6.16x9_700.jpg 700w,						     /media.media.b8115980-4747-4817-a6f8-39644662aea6.16x9_1024.jpg 1024w,						     /media.media.b8115980-4747-4817-a6f8-39644662aea6.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Union-Coach Urs Fischer: Wie ein Schweizer Uhrwerk" title="Union-Coach Urs Fischer: Wie ein Schweizer Uhrwerk" src="/media.media.b8115980-4747-4817-a6f8-39644662aea6.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Union-Coach Urs Fischer</span>					<span class="appetizer-title">Wie ein Schweizer Uhrwerk</span>				</h3>									<div class="appetizer-text">					<span>Seit Sommer 2018 arbeitet Urs Fischer für die "Eisernen" - jetzt kann er den Aufstieg schaffen. In Aufregung aber versetzt das den Schweizer nicht.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="1" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="Video" title="„Wir brauchen 55.000 Signalspieler“: VfB-Trainer Willig mit emotionaler Botschaft an die Fans" href="/inhalt.wir-brauchen-55000-signalspieler-vfb-trainer-willig-mit-emotionaler-botschaft-an-die-fans.e16646c8-cf2b-46cf-a043-bb8cf11c1965.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="„Wir brauchen 55.000 Signalspieler“: VfB-Trainer Willig mit emotionaler Botschaft an die Fans"			    title="„Wir brauchen 55.000 Signalspieler“: VfB-Trainer Willig mit emotionaler Botschaft an die Fans"			    src="/media.media.3eda9eee-3b92-4d50-abae-a5bf7b745c17.16x9_300.jpg"			    data-srcset="/media.media.3eda9eee-3b92-4d50-abae-a5bf7b745c17.16x9_300.jpg 300w,						     						     /media.media.3eda9eee-3b92-4d50-abae-a5bf7b745c17.16x9_700.jpg 700w,						     /media.media.3eda9eee-3b92-4d50-abae-a5bf7b745c17.16x9_1024.jpg 1024w,						     /media.media.3eda9eee-3b92-4d50-abae-a5bf7b745c17.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="„Wir brauchen 55.000 Signalspieler“: VfB-Trainer Willig mit emotionaler Botschaft an die Fans" title="„Wir brauchen 55.000 Signalspieler“: VfB-Trainer Willig mit emotionaler Botschaft an die Fans" src="/media.media.3eda9eee-3b92-4d50-abae-a5bf7b745c17.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">„Wir brauchen 55.000 Signalspieler“</span>					<span class="appetizer-title">VfB-Trainer Willig mit emotionaler Botschaft an die Fans</span>				</h3>									<div class="appetizer-text">					<span>Relegations-Hinspiel gegen Union Berlin am Donnerstagabend / Alle Spieler einsatzbereit.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Mercedes-Benz-Bank bleibt bis 2023 Hauptsponsor" href="/inhalt.vfb-stuttgart-mercedes-benz-bank-bleibt-bis-2023-hauptsponsor.f26d6683-2037-4bfa-b1e1-594a8e72b890.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Mercedes-Benz-Bank bleibt bis 2023 Hauptsponsor"			    title="VfB Stuttgart: Mercedes-Benz-Bank bleibt bis 2023 Hauptsponsor"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0fda1ca8-b131-4551-b399-6cd64c6997f9.16x9_300.jpg 300w,						     						     /media.media.0fda1ca8-b131-4551-b399-6cd64c6997f9.16x9_700.jpg 700w,						     /media.media.0fda1ca8-b131-4551-b399-6cd64c6997f9.16x9_1024.jpg 1024w,						     /media.media.0fda1ca8-b131-4551-b399-6cd64c6997f9.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="VfB Stuttgart: Mercedes-Benz-Bank bleibt bis 2023 Hauptsponsor" title="VfB Stuttgart: Mercedes-Benz-Bank bleibt bis 2023 Hauptsponsor" src="/media.media.0fda1ca8-b131-4551-b399-6cd64c6997f9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Mercedes-Benz-Bank bleibt bis 2023 Hauptsponsor</span>				</h3>									<div class="appetizer-text">					<span>Der silberne Stern und der Schriftzug auf dem roten Brustring werden auch künftig die Trikots des VfB Stuttgart schmücken</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Im Finale gegen Dortmund: VfB Stuttgart spielt um A-Junioren-Meisterschaft" href="/inhalt.stuttgart-vfb-stuttgart-spielt-um-a-junioren-meisterschaft.ba181b0d-f3ec-43ee-a2a4-a041e25a99a2.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Im Finale gegen Dortmund: VfB Stuttgart spielt um A-Junioren-Meisterschaft"			    title="Im Finale gegen Dortmund: VfB Stuttgart spielt um A-Junioren-Meisterschaft"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c9b9d0f4-ec2b-4b3a-8c09-f3a0b0c1418c.16x9_300.jpg 300w,						     						     /media.media.c9b9d0f4-ec2b-4b3a-8c09-f3a0b0c1418c.16x9_700.jpg 700w,						     /media.media.c9b9d0f4-ec2b-4b3a-8c09-f3a0b0c1418c.16x9_1024.jpg 1024w,						     /media.media.c9b9d0f4-ec2b-4b3a-8c09-f3a0b0c1418c.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Im Finale gegen Dortmund: VfB Stuttgart spielt um A-Junioren-Meisterschaft" title="Im Finale gegen Dortmund: VfB Stuttgart spielt um A-Junioren-Meisterschaft" src="/media.media.c9b9d0f4-ec2b-4b3a-8c09-f3a0b0c1418c.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Im Finale gegen Dortmund</span>					<span class="appetizer-title">VfB Stuttgart spielt um A-Junioren-Meisterschaft</span>				</h3>									<div class="appetizer-text">					<span>A-Junioren des VfB Stuttgart ziehen ins Finale um die deutsche Meisterschaft ein</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Steven Zuber zurück im Mannschaftstraining des VfB Stuttgart" href="/inhalt.vfb-stuttgart-steven-zuber-zurueck-im-mannschaftstraining-des-vfb.a8fc3724-f02f-4b85-bdda-fac1814bd5e5.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Steven Zuber zurück im Mannschaftstraining des VfB"			    title="VfB Stuttgart: Steven Zuber zurück im Mannschaftstraining des VfB Stuttgart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.625cc38e-3c5d-4e14-a97f-60bfe95b4255.16x9_300.jpg 300w,						     						     /media.media.625cc38e-3c5d-4e14-a97f-60bfe95b4255.16x9_700.jpg 700w,						     /media.media.625cc38e-3c5d-4e14-a97f-60bfe95b4255.16x9_1024.jpg 1024w,						     /media.media.625cc38e-3c5d-4e14-a97f-60bfe95b4255.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="VfB Stuttgart: Steven Zuber zurück im Mannschaftstraining des VfB" title="VfB Stuttgart: Steven Zuber zurück im Mannschaftstraining des VfB Stuttgart" src="/media.media.625cc38e-3c5d-4e14-a97f-60bfe95b4255.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Steven Zuber zurück im Mannschaftstraining des VfB Stuttgart</span>				</h3>									<div class="appetizer-text">					<span>Offensivspieler Steven Zuber ist wenige Tage vor dem ersten Relegationsspiel gegen den 1. FC Union Berlin ins Mannschaftstraining des VfB Stuttgart zurückgekehrt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Podcast Wir reden über den VfB: Der Relegationsgegner Union Berlin im Fokus" href="/inhalt.podcast-wir-reden-ueber-den-vfb-der-relegationsgegner-union-berlin-im-fokus.097dbad1-da86-4553-b770-79c5a62a9db0.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Podcast Wir reden über den VfB: Der Relegationsgegner Union Berlin im Fokus"			    title="Podcast Wir reden über den VfB: Der Relegationsgegner Union Berlin im Fokus"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bbfc1254-6f41-4cc9-aeb7-2375b6834f06.16x9_300.jpg 300w,						     						     /media.media.bbfc1254-6f41-4cc9-aeb7-2375b6834f06.16x9_700.jpg 700w,						     /media.media.bbfc1254-6f41-4cc9-aeb7-2375b6834f06.16x9_1024.jpg 1024w,						     /media.media.bbfc1254-6f41-4cc9-aeb7-2375b6834f06.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Podcast Wir reden über den VfB: Der Relegationsgegner Union Berlin im Fokus" title="Podcast Wir reden über den VfB: Der Relegationsgegner Union Berlin im Fokus" src="/media.media.bbfc1254-6f41-4cc9-aeb7-2375b6834f06.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Podcast "Wir reden über den VfB"</span>					<span class="appetizer-title">Der Relegationsgegner Union Berlin im Fokus</span>				</h3>									<div class="appetizer-text">					<span>Frank Nipkau spricht mit Max Ohlert von der <em>Berliner Zeitung</em> über die "Eisernen".</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Vertrag bis 2021: Tim Walter wird neuer Cheftrainer beim VfB Stuttgart" href="/inhalt.vertrag-bis-2021-tim-walter-wird-neuer-cheftrainer-beim-vfb-stuttgart.1048b3da-2baf-4e96-b233-158420403c8d.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Vertrag bis 2021: Tim Walter wird neuer Cheftrainer beim VfB Stuttgart"			    title="Vertrag bis 2021: Tim Walter wird neuer Cheftrainer beim VfB Stuttgart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.34bc2dc3-ce7d-4311-84b8-bb6c68382f4d.16x9_300.jpg 300w,						     						     /media.media.34bc2dc3-ce7d-4311-84b8-bb6c68382f4d.16x9_700.jpg 700w,						     /media.media.34bc2dc3-ce7d-4311-84b8-bb6c68382f4d.16x9_1024.jpg 1024w,						     /media.media.34bc2dc3-ce7d-4311-84b8-bb6c68382f4d.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Vertrag bis 2021: Tim Walter wird neuer Cheftrainer beim VfB Stuttgart" title="Vertrag bis 2021: Tim Walter wird neuer Cheftrainer beim VfB Stuttgart" src="/media.media.34bc2dc3-ce7d-4311-84b8-bb6c68382f4d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Vertrag bis 2021</span>					<span class="appetizer-title">Tim Walter wird neuer Cheftrainer beim VfB Stuttgart</span>				</h3>									<div class="appetizer-text">					<span>Der 43-Jährige kommt vom Zweitligisten Holstein Kiel / Vertrag gilt für die erste und zweite Liga.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Gegner des VfB Stuttgart: Union sucht Stimmungsumschwung vor Relegation" href="/inhalt.gegner-des-vfb-stuttgart-union-sucht-stimmungsumschwung-vor-relegation.d3146689-be60-4425-9369-a308e7e20d69.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Gegner des VfB Stuttgart: Union sucht Stimmungsumschwung vor Relegation"			    title="Gegner des VfB Stuttgart: Union sucht Stimmungsumschwung vor Relegation"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ef6f6f6e-09af-4953-b8ce-20e58aad09e8.16x9_300.jpg 300w,						     						     /media.media.ef6f6f6e-09af-4953-b8ce-20e58aad09e8.16x9_700.jpg 700w,						     /media.media.ef6f6f6e-09af-4953-b8ce-20e58aad09e8.16x9_1024.jpg 1024w,						     /media.media.ef6f6f6e-09af-4953-b8ce-20e58aad09e8.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Gegner des VfB Stuttgart: Union sucht Stimmungsumschwung vor Relegation" title="Gegner des VfB Stuttgart: Union sucht Stimmungsumschwung vor Relegation" src="/media.media.ef6f6f6e-09af-4953-b8ce-20e58aad09e8.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Gegner des VfB Stuttgart</span>					<span class="appetizer-title">Union sucht Stimmungsumschwung vor Relegation</span>				</h3>									<div class="appetizer-text">					<span>Gegen den&nbsp;VfB soll der erste Bundesliga-Aufstieg her. Die Statistik spricht gegen den Außenseiter.</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="https://zvw-epaper.s4p-iapps.com/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b41d7ab2-60f3-41cc-b77b-f4fde7c076d7" data-depth="2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></div><!-- NOWRAPPER(!) --><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9fc66d00-a162-4d2f-9fcb-30094961087d" data-depth="1"><!-- Mobile_Pos3 -->
        <div id="traffective-ad-Mobile_Pos3" class="item Mobile_Pos3" style="display: none;"></div>

        </div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li>
<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}(
			{
					
					'publickey': 'a3346c4c862749ce796242a0',	
						
				'item': {
					'objectid': '6eac4cda-b8a9-41bc-81e2-0cb48e13a702',
					'title': 'Thomas Hitzlsperger als Retter im Abstiegskampf?',
					'text': 'Der Ex-Nationalspieler erlebt bisher eine intensive Zeit. Doch mit ihm verbindet sich auch die Hoffnung auf eine bessere VfB-Zukunft - aber in welcher Liga?',
					'url': 'http://www.zvw.de/inhalt.100-tage-schwerstarbeit-thomas-hitzlsperger-als-retter-im-abstiegskampf.6eac4cda-b8a9-41bc-81e2-0cb48e13a702.html',
					'img': 'https://www.zvw.de/media.imagefile.3ac18809-c81f-425e-bed5-1a6210d93173.normalized.jpg',
					'category': '',
					'kind': 'article',
					'created_at': 1558446496
				},
				'origin': 'de'
			}
			));
	</script>
	</div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-201 / 17:33:22 --></body></html>