<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.analyse-und-stimmen-zum-spiel-der-vfb-macht-jede-woche-die-gleichen-fehler.934d8efb-2ffc-4db3-9775-068357f17d62.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"
	  data-addedtags=""
	  >
	<head>
		<!-- PDD -->
<link id="mainCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20190123-1519" type="text/css" rel="stylesheet">

	<link id="printCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20190123-1519" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.analyse-und-stimmen-zum-spiel-der-vfb-macht-jede-woche-die-gleichen-fehler.934d8efb-2ffc-4db3-9775-068357f17d62._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Analyse und Stimmen zum Spiel: Der VfB macht jede Woche die gleichen Fehler - VfB Stuttgart - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.analyse-und-stimmen-zum-spiel-der-vfb-macht-jede-woche-die-gleichen-fehler.934d8efb-2ffc-4db3-9775-068357f17d62.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Wie das 2:2 im Landesduell zustande kam, zeigen wir in unserer ZVW-Analyse." property="og:description" itemprop="description">
<meta name="news_keywords" content="VfB Stuttgart,ZVW Sport">
<meta name="keywords" content="VfB Stuttgart,ZVW Sport">
<meta name="date" content="Fri Feb 01 12:22:55 CET 2019">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.fb553e8b-3738-4cab-b0b1-e3e088b54238.normalized.jpg" />
<meta name="p:domain_verify" content="aa29e81d5d1816f2962ba8d8e7de9659"/> 
<meta property="og:title" content="Analyse und Stimmen zum Spiel: Der VfB macht jede Woche die gleichen Fehler - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="340">
<meta property="og:description" content="Wie das 2:2 im Landesduell zustande kam, zeigen wir in unserer ZVW-Analyse.">
<meta property="og:url" content="https://www.zvw.de/inhalt.analyse-und-stimmen-zum-spiel-der-vfb-macht-jede-woche-die-gleichen-fehler.934d8efb-2ffc-4db3-9775-068357f17d62.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'VfB Stuttgart,Sport',
                 object_id: '934d8efb-2ffc-4db3-9775-068357f17d62',
                 pubdate: '2019-02-03T21:00:00+01:00',
                 author:  'ZVW/Danny Galm',
                 object_type: 'article',
                 custom_source: 'CMS',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://zvw-digital.de" title="zvw.digital" target="_blank">
								zvw.digital</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/rems-murr-kreis" title="Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/messerattacke-pluederhausen" title="Messerattacke Plüderhausen" target="_self" class="level-3-link">
																		Messerattacke Plüderhausen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wohnen" title="Wo werden wir wohnen" target="_self" class="level-3-link">
																		Wo werden wir wohnen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/unser-verein" title="Unser Verein" target="_self" class="level-3-link">
																		Unser Verein</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/gutevorsaetze" title="Gute Vorsätze" target="_self" class="level-3-link">
																		Gute Vorsätze</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/runtervomsofa" title="Runter vom Sofa" target="_self" class="level-3-link">
																		Runter vom Sofa</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/krimi" title="Krimi-Ecke" target="_self" class="level-3-link">
																		Krimi-Ecke</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/hobby" title="Ungewöhnliche Hobbys" target="_self" class="level-3-link">
																		Ungewöhnliche Hobbys</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/juliapilgert" title="Julia pilgert" target="_self" class="level-3-link">
																		Julia pilgert</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/inhalt.winnenden-gebaerdensprache-schnupperkurs-fuer-kinder.abdae7a7-6591-4ff7-b6b8-52936189b5ac.html" title="Gebärdensprachkurs" target="_self" class="level-3-link">
																		Gebärdensprachkurs</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2 active">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3 active">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-grassau" title="Trainingslager Grassau" target="_self" class="level-3-link">
																		Trainingslager Grassau</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/fehr" title="Fehr will zur EM" target="_self" class="level-2-link">
													Fehr will zur EM</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/bundesliga-tippspiel" title="Bundesliga-Tippspiel" target="_self" class="level-2-link">
													Bundesliga-Tippspiel</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Backen und Kochen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/ratgeber/backen-und-kochen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/ratgeber/backen-und-kochen/rezepte" title="Rezepte" target="_self" class="level-3-link">
																		Rezepte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://zvw-epaper.s4p-iapps.com" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.zvw.de/podcast" title="Podcast" target="_self" class="level-1-link">
								Podcast</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="gplus">
				<a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus">
					<span class="icon-gplus"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="whatsapp">
				<a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast">
					<span class="icon-whatsapp"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						<a href="https://www.zvw.de/sport" itemprop="item" class="level-1">
								<span itemprop="name">
									Sport</span>
							</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<a href="https://www.zvw.de/vfb" itemprop="item" class="level-2">
								<span itemprop="name">
									VfB Stuttgart</span>
							</a>
							</li>
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Der VfB macht jede Woche die gleichen Fehler</span>
						</h1>
					</li>
					</ol>
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- contentheaderad -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup ga_custom" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Google','socialAction':'share'}">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Analyse und Stimmen zum Spiel</span>				<span class="article-headline" itemprop="headline">Der VfB macht jede Woche die gleichen Fehler</span>			</h2>						<div class="article-details">		<span itemprop="author">ZVW/Danny Galm</span>,&nbsp;	<meta itemprop="dateModified" content="2019-02-03T22:36:29">	<span itemprop="datePublished" content="2019-02-03T21:00:00">03.02.2019 - 21:00 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Der VfB Stuttgart findet keinen Weg aus der sportlichen Krise. Foto: Büttner / ZVW" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Der VfB Stuttgart findet keinen Weg aus der sportlichen Krise. Foto: Büttner / ZVW"					 title="Der VfB Stuttgart findet keinen Weg aus der sportlichen Krise. Foto: Büttner / ZVW"					 src="/media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.original1024.jpg"				     data-srcset="/media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.original300.jpg 300w,							     /media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.original700.jpg 700w,							     /media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.original1024.jpg 1024w,							     /media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Der VfB Stuttgart findet keinen Weg aus der sportlichen Krise. Foto: Büttner / ZVW" title="Der VfB Stuttgart findet keinen Weg aus der sportlichen Krise. Foto: Büttner / ZVW" src="/media.media.fb553e8b-3738-4cab-b0b1-e3e088b54238.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Der VfB Stuttgart findet keinen Weg aus der sportlichen Krise.&nbsp;<span class="source">Foto: Büttner / ZVW</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>Stuttgart</strong>.<br /> Diese Spitze konnten sich die mitgereisten Fans aus dem Breisgau nicht verkneifen: „Zweite Liga, Stuttgart ist dabei“, sangen die Freiburger Schlachtenbummler nach dem Abpfiff in Richtung der Cannstatter Kurve. In der Nachspielzeit hatte der eingewechselte Florian Niederlechner wenige Minuten zuvor den Ausgleich f&uuml;r den Sportclub erzielt und so den ersten Stuttgarter Dreier in der R&uuml;ckrunde verhindert. W&auml;hrend der SC Freiburg weiter sieben Punkte Vorsprung auf den <a href="/thema/VfB_Stuttgart" title="VfB Stuttgart" class="art_thema">VfB Stuttgart</a> hat, <a href="https://www.zvw.de/inhalt.ausgleich-in-der-nachspielzeit-der-vfb-tritt-im-abstiegskampf-weiter-auf-der-stelle.7dec2dc2-36a9-4cce-aabd-3f9b6fd20988.html"><u><strong>treten die Schwaben im Abstiegskampf weiter auf der Stelle</strong></u></a>.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>Wie das 2:2 im Landesduell zustande kam, zeigen wir in unserer ZVW-Analyse</strong></p> <h2>Formation und Aufstellung</h2> <p>Im Vergleich zur 1:4-Niederlage in M&uuml;nchen ver&auml;nderte Markus Weinzierl seine Startelf nur auf einer Position: Benjamin Pavard feierte sein Comeback nach einem Muskelfaserriss und verteidigte&nbsp;f&uuml;r Andreas Beck hinten rechts. Im Stuttgarter 4-4-2-System bildeten wie schon gegen die Bayern Marc Oliver Kempf und Winterneuzugang Ozan Kabak das Innenverteidiger-Duo. &Uuml;berraschend sa&szlig; „Freiburg-Schreck“ Mario Gomez zun&auml;chst nur auf der Bank.</p> <h2>Spielidee und Taktik</h2> <p>Die Stuttgarter Spielidee, das Mittelfeld mit scharfen P&auml;ssen in den R&uuml;cken der Freiburger Defensive schnell zu &uuml;berbr&uuml;cken, war nach dem fr&uuml;hen Freiburger F&uuml;hrungstor hinf&auml;llig. Nach dem Tor von Janik Haberer zog sich der Sportclub tief in die eigenen H&auml;lfte zur&uuml;ck und verteidigte mit einem engmaschigen Positionsspiel. Der VfB hatte viel Ballbesitz, aber bis auf zahlreiche harmlose Halbfeldflanken fiel der Weinzierl-Elf lange nicht viel ein. Gegen die nicht immer sattelfeste Freiburger Hintermannschaft fehlte den Schwaben ein klares Konzept und zudem eine Konterabsicherung. H&auml;ufig agierten die Hausherren kopf- und planlos.&nbsp;</p> <h2>Spielentscheider</h2> <p>Wieder kassierte die VfB-Defensive ein fr&uuml;hes Gegentor, wieder aus dem R&uuml;ckraum und wieder war &uuml;ber weite Strecken kein schl&uuml;ssiges Offensivkonzept erkennbar. In dieser Verfassung ist der Klassenverbleib in gro&szlig;er Gefahr. Gef&uuml;hlt macht die Mannschaft von Markus Weinzierl an jedem Spieltag die gleichen Fehler. Zwar bewiesen die Schwaben im Landesduell Moral und drehten den fr&uuml;hen&nbsp;R&uuml;ckstand in eine 2:1-F&uuml;hrung. Doch im&nbsp;entscheidenden Moment der Partie waren sie&nbsp;einmal mehr nicht auf der H&ouml;he&nbsp;- und wurden daf&uuml;r eiskalt bestraft.&nbsp;</p> <h2>Stimmen zum Spiel</h2> <p><strong>VfB-Trainer Markus Weinzierl:</strong>&nbsp;„Wir geraten fr&uuml;h in R&uuml;ckstand. Danach war es dann ein Spagat, wie viel Risiko wir gehen, weil der Gegner durch Konter gef&auml;hrlich war. In der zweiten H&auml;lfte haben wir dann das Spiel gedreht und eigentlich muss man gewinnen, wenn man in der 94. Minute f&uuml;hrt. Wenn wir noch zu elft gewesen w&auml;ren, h&auml;tte uns Freiburg nicht so tief hinten reingedr&uuml;ckt. Es war meiner Meinung nach zwei Mal keine Gelbe Karte. Wir haben uns in der Situation vor dem Tor aber auch zu naiv angestellt und solche Fehler werden direkt bestraft. Wir haben das Spiel zwischenzeitlich gedreht, aber nicht &uuml;ber die Zeit gebracht.“&nbsp;<br /> <br /> <strong>SCF-Coach Christian Streich:</strong>&nbsp;„Wir haben gut angefangen und haben direkt das Tor gemacht. Wir haben den Gegner immer hoch angelaufen und das Umschaltspiel war okay. Nach der Pause haben wir die gro&szlig;e Chance zum 2:0, die wir nicht nutzen. Im Anschluss waren wir nicht mehr ruhig und ballsicher genug. Wir verteidigen zwei Mal nicht gut, waren aber im eigenen Ballbesitz auch nicht gut. In der letzten Minute machen wir dann ein super Tor, sodass wir am Ende zufrieden sind. Nach 70 Minuten w&auml;re ich mit einem Punkt nicht zufrieden gewesen, aber mit dieser zwischenzeitlichen Wendung sind wir mit dem Z&auml;hler zufrieden. Vor der Moral, der Einstellung und der Haltung der Spieler ziehe ich den Hut.“</p> <p><strong>VfB-Kapit&auml;n Christian Gentner:</strong>&nbsp;„Wir wollten heute die drei Punkte einfahren. In unserer Situation und gegen diesen Gegner w&auml;re dies wichtig gewesen. Ein Punkt ist am Ende zu wenig. Charakterlich ist die Mannschaft gut. Wir haben den R&uuml;ckstand gedreht, machen aber zu viele Fehler.“<br /> <br /> <strong>VfB-Keeper Ron-Robert Zieler:</strong>&nbsp;„Wir mussten heute wieder einem 0:1 hinterherlaufen und uns erst einmal sammeln. Wichtig war, dass wir weitergemacht haben, wir haben uns in das Spiel reingek&auml;mpft und die Partie am Ende gedreht. Dann will man nat&uuml;rlich den Sieg auch mitnehmen.“</p> <p><strong>VfB-St&uuml;rmer Mario Gomez:</strong>&nbsp;„Ich war schockiert nach der Gelb-Roten Karte. Ich sah bei beiden Aktionen den Gegenspieler nicht und springe nur nach oben. Das ist eine ganz normale Bewegung. Wir h&auml;tten heute eigentlich drei Punkte verdient gehabt. Wir haben als Mannschaft Moral gezeigt, das Spiel gedreht, aber am Ende in dieser Situation nicht gut verteidigt.“</p> <h2>Ausblick 21. Spieltag</h2> <p><em>Freitag, 08. Februar</em></p> <ul>  <li>FSV Mainz 05 - Bayer Leverkusen; 20.30 Uhr</li></ul> <p><em>Samstag, 09. Februar</em></p> <ul>  <li>Borussia Dortmund - 1899 Hoffenheim; 15.30 Uhr&nbsp;</li>  <li>RB Leipzig - Eintracht Frankfurt; 15.30 Uhr</li>  <li>Bor. M&ouml;nchengladbach - Hertha BSC; 15.30 Uhr</li>  <li>Hannover 96 - 1. FC N&uuml;rnberg; 15.30 Uhr</li>  <li>SC Freiburg - VfL Wolfsburg; 15.30 Uhr</li>  <li>Bayern M&uuml;nchen - FC Schalke 04; 18.30 Uhr</li></ul> <p><em>Sonntag, 10. Februar</em></p> <ul>  <li>Werder Bremen - FC Augsburg; 15.30 Uhr</li>  <li><strong>Fortuna D&uuml;sseldorf - VfB Stuttgart; 18 Uhr</strong></li></ul> <hr /> <div style="background:#eee;border:1px solid #ccc;padding:5px 10px;">  <h2>WhatsApp-Newsletter zum&nbsp;VfB Stuttgart</h2>  <ul>   <li>Schneller und einfacher geht's nicht:&nbsp;<strong>VfB-News direkt auf's Handy per WhatsApp</strong>. Mit unserem neuen VfB-Newsletter bleiben Sie auf Ballh&ouml;he und sind immer bestens informiert.&nbsp;<a href="https://www.zvw.de/inhalt.jetzt-anmelden-unser-whatsapp-newsletter-zum-vfb-stuttgart.b67a823f-8160-4610-9e05-1393d2a68293.html"><u>Hier zeigen wir Ihnen, wie Sie sich anmelden k&ouml;nnen</u></a>.&nbsp;</li>   <li>Sie haben unseren&nbsp;<a href="https://www.zvw.de/whatsapp"><u>ZVW-WhatsApp-Newsletter</u></a>&nbsp;bereits abonniert und wollen zus&auml;tzlich noch den VfB-Newsletter erhalten? Dann schicken Sie uns einfach via WhatsApp eine kurze Nachricht und wir schalten Sie f&uuml;r unseren neuen Service frei.</li> </ul></div>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="934d8efb-2ffc-4db3-9775-068357f17d62" data-ratingcount="1" data-rating="5.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="5" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span>			<span class="rating-count" itemprop="ratingCount">1</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  class="brick" data-b-title="ZVW-R17 WhatsApp" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="cf2bff25-2e79-4f38-bc9a-cff6a915357d" data-depth="null">












<div style="width:390px;height:370"><iframe height="370" rel="noopener noreferrer" src="https://wb.whatsbroadcast.com/?widget_hash=905646a26fe92c713d002de665d988dc&amp;lang=de&amp;wn=0" style="border:none;" width="390"></iframe><a href="https://www.whatsbroadcast.com/de/" style="text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:6px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif" target="_blank">© by WhatsBroadcast</a></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- firstpromoad -->
<div class="ad visible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="firstpromoad"
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- secondpromoad -->
<div class="ad visible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="secondpromoad"
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-widget="yes" class="brick" data-b-title="ZVW R-17 B Livetabelle dpa" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4369dc1f-9367-4004-b2b9-919d3b1e7609" data-depth="2"><div class="item">	<div class="content">		<div class="statichtml">			<div id="dpa_frame_table_1502374571037" style="width:100%">&nbsp;</div><script type="text/delayscript">  	     require(["https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws../../../../fb_mbl/assets/js/pym.min.js"],         function(pym) {        	          var pymAppMain = new pym.Parent('dpa_frame_table_1502374571037', 'https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws/waiblingen/html/indexSA.html?deepLink=live-et169&et169&teamId=t169&standalone=table&competitionId=fb_mbl&pathClick=https://www.zvw.de/vfblive&pathTarget=_blank&language=de', {});         });  </script>		</div>	</div></div>
</div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="15" data-tags="Bilder" title="VfB-Profis in der Einzelkritik: Donis wirkungslos, Gomez fliegt vom Platz" href="/inhalt.vfb-profis-in-der-einzelkritik-donis-wirkungslos-gomez-fliegt-vom-platz.3fa6ca67-7abc-44dd-90c5-40780479d34b.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="VfB-Profis in der Einzelkritik: Donis wirkungslos, Gomez fliegt vom Platz"			    title="VfB-Profis in der Einzelkritik: Donis wirkungslos, Gomez fliegt vom Platz"			    src="/media.media.8f72aa38-8c75-496c-967f-e95677fc9f32.16x9_300.jpg"			    data-srcset="/media.media.8f72aa38-8c75-496c-967f-e95677fc9f32.16x9_300.jpg 300w,						     						     /media.media.8f72aa38-8c75-496c-967f-e95677fc9f32.16x9_700.jpg 700w,						     /media.media.8f72aa38-8c75-496c-967f-e95677fc9f32.16x9_1024.jpg 1024w,						     /media.media.8f72aa38-8c75-496c-967f-e95677fc9f32.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB-Profis in der Einzelkritik: Donis wirkungslos, Gomez fliegt vom Platz" title="VfB-Profis in der Einzelkritik: Donis wirkungslos, Gomez fliegt vom Platz" src="/media.media.8f72aa38-8c75-496c-967f-e95677fc9f32.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="15">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB-Profis in der Einzelkritik</span>					<span class="appetizer-title">Donis wirkungslos, Gomez fliegt vom Platz</span>				</h3>									<div class="appetizer-text">					<span>Wie sich die VfB-Profis gegen Freiburg geschlagen haben, erfahren Sie hier in unserer Bildergalerie.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="20" data-tags="Bilder" title="Ausgleich in der Nachspielzeit: Der VfB tritt im Abstiegskampf weiter auf der Stelle" href="/inhalt.ausgleich-in-der-nachspielzeit-der-vfb-tritt-im-abstiegskampf-weiter-auf-der-stelle.7dec2dc2-36a9-4cce-aabd-3f9b6fd20988.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Ausgleich in der Nachspielzeit: Der VfB tritt im Abstiegskampf weiter auf der Stelle"			    title="Ausgleich in der Nachspielzeit: Der VfB tritt im Abstiegskampf weiter auf der Stelle"			    src="/media.media.44e8aca0-1a8f-4a65-b1ba-01cee4d63559.16x9_300.jpg"			    data-srcset="/media.media.44e8aca0-1a8f-4a65-b1ba-01cee4d63559.16x9_300.jpg 300w,						     						     /media.media.44e8aca0-1a8f-4a65-b1ba-01cee4d63559.16x9_700.jpg 700w,						     /media.media.44e8aca0-1a8f-4a65-b1ba-01cee4d63559.16x9_1024.jpg 1024w,						     /media.media.44e8aca0-1a8f-4a65-b1ba-01cee4d63559.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Ausgleich in der Nachspielzeit: Der VfB tritt im Abstiegskampf weiter auf der Stelle" title="Ausgleich in der Nachspielzeit: Der VfB tritt im Abstiegskampf weiter auf der Stelle" src="/media.media.44e8aca0-1a8f-4a65-b1ba-01cee4d63559.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="20">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Ausgleich in der Nachspielzeit</span>					<span class="appetizer-title">Der VfB tritt im Abstiegskampf weiter auf der Stelle</span>				</h3>									<div class="appetizer-text">					<span>2:2 im Heimspiel gegen den SC Freiburg / Christian Streichs Joker trifft in der 93. Minute.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB-Heimspiel gegen Freiburg: Diese Startelf schickt Trainer Weinzierl auf den Platz" href="/inhalt.vfb-heimspiel-gegen-freiburg-diese-startelf-schickt-trainer-weinzierl-auf-den-platz.4a7f935d-3b23-4f4f-a1ca-43b2faf4703e.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB-Heimspiel gegen Freiburg: Diese Startelf schickt Trainer Weinzierl auf den Platz"			    title="VfB-Heimspiel gegen Freiburg: Diese Startelf schickt Trainer Weinzierl auf den Platz"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0111f5f9-3fd0-4fd0-ac98-34d0da857639.16x9_300.jpg 300w,						     						     /media.media.0111f5f9-3fd0-4fd0-ac98-34d0da857639.16x9_700.jpg 700w,						     /media.media.0111f5f9-3fd0-4fd0-ac98-34d0da857639.16x9_1024.jpg 1024w,						     /media.media.0111f5f9-3fd0-4fd0-ac98-34d0da857639.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB-Heimspiel gegen Freiburg: Diese Startelf schickt Trainer Weinzierl auf den Platz" title="VfB-Heimspiel gegen Freiburg: Diese Startelf schickt Trainer Weinzierl auf den Platz" src="/media.media.0111f5f9-3fd0-4fd0-ac98-34d0da857639.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB-Heimspiel gegen Freiburg</span>					<span class="appetizer-title">Diese Startelf schickt Trainer Weinzierl auf den Platz</span>				</h3>									<div class="appetizer-text">					<span>Der abstiegsbedrohte&nbsp;VfB steht im Landesduell mit dem SC Freiburg unter Erfolgsdruck.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="Liveticker zum Nachlesen: VfB verpasst Sieg gegen Freiburg in der Nachspielzeit" href="/inhalt.liveticker-der-vfb-stuttgart-empfaengt-den-sc-freiburg.0e5a57c3-ac17-4b79-89d5-90303c9e3e26.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="<!-- 'image.alt' is undefined -->"			    title="Liveticker zum Nachlesen: VfB verpasst Sieg gegen Freiburg in der Nachspielzeit"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c3994fa8-054d-428b-bb2f-691526478b3f.16x9_300.jpg 300w,						     						     /media.media.c3994fa8-054d-428b-bb2f-691526478b3f.16x9_700.jpg 700w,						     /media.media.c3994fa8-054d-428b-bb2f-691526478b3f.16x9_1024.jpg 1024w,						     /media.media.c3994fa8-054d-428b-bb2f-691526478b3f.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="<!-- 'image.alt' is undefined -->" title="Liveticker zum Nachlesen: VfB verpasst Sieg gegen Freiburg in der Nachspielzeit" src="/media.media.c3994fa8-054d-428b-bb2f-691526478b3f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="0">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Liveticker zum Nachlesen</span>					<span class="appetizer-title">VfB verpasst Sieg gegen Freiburg in der Nachspielzeit</span>				</h3>									<div class="appetizer-text">					<span>Der Spielverlauf zum Nachlesen hier in unserem Liveticker.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Für mich der beste Verein der Welt: Pavard spricht über seinen Wechsel zum FC Bayern" href="/inhalt.fuer-mich-der-beste-verein-der-welt-pavard-spricht-ueber-seinen-wechsel-zum-fc-bayern.5605ceb3-e9c4-4b49-9c8b-8200ec9c11bc.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Für mich der beste Verein der Welt: Pavard spricht über seinen Wechsel zum FC Bayern"			    title="Für mich der beste Verein der Welt: Pavard spricht über seinen Wechsel zum FC Bayern"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.fe6236fe-a718-4875-8182-2c6528344cea.16x9_300.jpg 300w,						     						     /media.media.fe6236fe-a718-4875-8182-2c6528344cea.16x9_700.jpg 700w,						     /media.media.fe6236fe-a718-4875-8182-2c6528344cea.16x9_1024.jpg 1024w,						     /media.media.fe6236fe-a718-4875-8182-2c6528344cea.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Für mich der beste Verein der Welt: Pavard spricht über seinen Wechsel zum FC Bayern" title="Für mich der beste Verein der Welt: Pavard spricht über seinen Wechsel zum FC Bayern" src="/media.media.fe6236fe-a718-4875-8182-2c6528344cea.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">"Für mich der beste Verein der Welt"</span>					<span class="appetizer-title">Pavard spricht über seinen Wechsel zum FC Bayern</span>				</h3>									<div class="appetizer-text">					<span>Der Abwehrspieler vom VfB Stuttgart hat sich erstmals zu seinem bevorstehenden Wechsel nach München geäußert.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Brisanz im Landesduell: VfB Stuttgart will Wende gegen Freiburg" href="/inhalt.brisanz-im-landesduell-vfb-stuttgart-will-wende-gegen-freiburg.383c678e-e771-4722-8a2b-c3f61163eec3.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Brisanz im Landesduell: VfB Stuttgart will Wende gegen Freiburg"			    title="Brisanz im Landesduell: VfB Stuttgart will Wende gegen Freiburg"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.fb350634-9c29-403c-b89b-5bd6a1d0eeba.16x9_300.jpg 300w,						     						     /media.media.fb350634-9c29-403c-b89b-5bd6a1d0eeba.16x9_700.jpg 700w,						     /media.media.fb350634-9c29-403c-b89b-5bd6a1d0eeba.16x9_1024.jpg 1024w,						     /media.media.fb350634-9c29-403c-b89b-5bd6a1d0eeba.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Brisanz im Landesduell: VfB Stuttgart will Wende gegen Freiburg" title="Brisanz im Landesduell: VfB Stuttgart will Wende gegen Freiburg" src="/media.media.fb350634-9c29-403c-b89b-5bd6a1d0eeba.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Brisanz im Landesduell</span>					<span class="appetizer-title">VfB Stuttgart will Wende gegen Freiburg</span>				</h3>									<div class="appetizer-text">					<span>Nach dem verpatzten Rückrundenauftakt steht der VfB Stuttgart im Landesduell gegen den SC Freiburg gehörig unter Druck.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Podcast Wir reden über den VfB: Verlieren verboten! VfB gegen Freiburg unter Druck" href="/inhalt.podcast-wir-reden-ueber-den-vfb-verlieren-verboten-vfb-gegen-freiburg-unter-druck.d4300ed0-6ff8-4e0e-bc5f-5751bc666a78.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Podcast Wir reden über den VfB: Verlieren verboten! VfB gegen Freiburg unter Druck"			    title="Podcast Wir reden über den VfB: Verlieren verboten! VfB gegen Freiburg unter Druck"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d6fa14ac-23dd-4a59-92a7-2785fa34c44c.16x9_300.jpg 300w,						     						     /media.media.d6fa14ac-23dd-4a59-92a7-2785fa34c44c.16x9_700.jpg 700w,						     /media.media.d6fa14ac-23dd-4a59-92a7-2785fa34c44c.16x9_1024.jpg 1024w,						     /media.media.d6fa14ac-23dd-4a59-92a7-2785fa34c44c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Podcast Wir reden über den VfB: Verlieren verboten! VfB gegen Freiburg unter Druck" title="Podcast Wir reden über den VfB: Verlieren verboten! VfB gegen Freiburg unter Druck" src="/media.media.d6fa14ac-23dd-4a59-92a7-2785fa34c44c.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Podcast "Wir reden über den VfB"</span>					<span class="appetizer-title">Verlieren verboten! VfB gegen Freiburg unter Druck</span>				</h3>									<div class="appetizer-text">					<span>Wird Mario Gomez wieder auf der Bank sitzen? Darüber sprechen Frank Nipkau und Danny Galm.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Zu Gast beim VfB Stuttgart: Freiburg hofft auf Sieg im Landes-Duell" href="/inhalt.zu-gast-beim-vfb-stuttgart-freiburg-hofft-auf-sieg-im-landes-duell.4263c2ca-e2c5-4fac-a1a6-c104765638c5.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Zu Gast beim VfB Stuttgart: Freiburg hofft auf Sieg im Landes-Duell"			    title="Zu Gast beim VfB Stuttgart: Freiburg hofft auf Sieg im Landes-Duell"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5a654b7f-d931-4693-b650-3adb23426bf5.16x9_300.jpg 300w,						     						     /media.media.5a654b7f-d931-4693-b650-3adb23426bf5.16x9_700.jpg 700w,						     /media.media.5a654b7f-d931-4693-b650-3adb23426bf5.16x9_1024.jpg 1024w,						     /media.media.5a654b7f-d931-4693-b650-3adb23426bf5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Zu Gast beim VfB Stuttgart: Freiburg hofft auf Sieg im Landes-Duell" title="Zu Gast beim VfB Stuttgart: Freiburg hofft auf Sieg im Landes-Duell" src="/media.media.5a654b7f-d931-4693-b650-3adb23426bf5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Zu Gast beim VfB Stuttgart</span>					<span class="appetizer-title">Freiburg hofft auf Sieg im Landes-Duell</span>				</h3>									<div class="appetizer-text">					<span>"Wenn wir gewinnen, kriegen wir einen richtigen Schub und haben dann ein paar Sorgen weniger", sagte SC-Trainer Christian Streich.</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="https://zvw-epaper.s4p-iapps.com/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- largerectangle -->
<div class="ad visible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="largerectangle"
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li>
<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}(
			{
					
					'publickey': 'a3346c4c862749ce796242a0',	
						
				'item': {
					'objectid': '934d8efb-2ffc-4db3-9775-068357f17d62',
					'title': 'Der VfB macht jede Woche die gleichen Fehler',
					'text': 'Wie das 2:2 im Landesduell zustande kam, zeigen wir in unserer ZVW-Analyse.',
					'url': 'http://www.zvw.de/inhalt.analyse-und-stimmen-zum-spiel-der-vfb-macht-jede-woche-die-gleichen-fehler.934d8efb-2ffc-4db3-9775-068357f17d62.html',
					'img': 'https://www.zvw.de/media.imagefile.6b187021-2a72-424c-b57e-f589d563e045.normalized.jpg',
					'category': '',
					'kind': 'article',
					'created_at': 1549229789
				},
				'origin': 'de'
			}
			));
	</script>
	</div></div></div><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-201 / 03:28:03 --></body></html>