<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" data-test="/inhalt.baden-wuerttemberg-verletzt-badstuber-muss-trainingseinheit-des-vfb-abbrechen.c325465c-436b-4f20-9f7f-8a9a0472eb4d.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading" 
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"  style="min-height: 900px;" data-addedtags=""><head><link rel="amphtml" href="https://www.zvw.de/inhalt.baden-wuerttemberg-verletzt-badstuber-muss-trainingseinheit-des-vfb-abbrechen.c325465c-436b-4f20-9f7f-8a9a0472eb4d._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>VfB Stuttgart: Verletzt: Badstuber muss Trainingseinheit des VfB abbrechen - VfB Stuttgart - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.baden-wuerttemberg-verletzt-badstuber-muss-trainingseinheit-des-vfb-abbrechen.c325465c-436b-4f20-9f7f-8a9a0472eb4d.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Wenige Minuten vor dem Ende der Einheit am Freitagmorgen fasste sich der 28-Jährige an die Adduktoren." property="og:description" itemprop="description">
<meta name="news_keywords" content="VfB Stuttgart,ZVW Sport,Fußball,Bundesliga,Stuttgart,Deutschland,Spanien,Baden-Württemberg">
<meta name="keywords" content="VfB Stuttgart,ZVW Sport,Fußball,Bundesliga,Stuttgart,Deutschland,Spanien,Baden-Württemberg">
<meta name="date" content="Fri Jan 05 13:06:24 CET 2018">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.838655d5-685a-4c4f-b64d-d454e26ff046.normalized.jpg" />
<meta property="og:title" content="VfB Stuttgart: Verletzt: Badstuber muss Trainingseinheit des VfB abbrechen - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.838655d5-685a-4c4f-b64d-d454e26ff046.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="383">
<meta property="og:description" content="Wenige Minuten vor dem Ende der Einheit am Freitagmorgen fasste sich der 28-Jährige an die Adduktoren.">
<meta property="og:url" content="https://www.zvw.de/inhalt.baden-wuerttemberg-verletzt-badstuber-muss-trainingseinheit-des-vfb-abbrechen.c325465c-436b-4f20-9f7f-8a9a0472eb4d.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link id="mainCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20180103-1704" type="text/css" rel="stylesheet">
<link id="printCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20180103-1704" type="text/css" rel="stylesheet" media="print">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/><script>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</script></head><body id="top-of-page" ><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl-check-rudersberg" title="Wahl-Check Rudersberg" target="_self" class="level-3-link">
																		Wahl-Check Rudersberg</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl-check-schwaikheim" title="Wahl-Check Schwaikheim" target="_self" class="level-3-link">
																		Wahl-Check Schwaikheim</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl-check-winnenden" title="Wahl-Check Winnenden" target="_self" class="level-3-link">
																		Wahl-Check Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/lebensretter" title="Die Lebensretter" target="_self" class="level-3-link">
																		Die Lebensretter</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tafel" title="Die Waiblinger Tafel" target="_self" class="level-3-link">
																		Die Waiblinger Tafel</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/politiknachwuchs" title="Politischer Nachwuchs" target="_self" class="level-3-link">
																		Politischer Nachwuchs</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/stillehelden" title="Stille Helden" target="_self" class="level-3-link">
																		Stille Helden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zeitreise" title="Zeitreise durch Waiblingen" target="_self" class="level-3-link">
																		Zeitreise durch Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/japan" title="Japanserie" target="_self" class="level-3-link">
																		Japanserie</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/kochschule" title="Kleine Kochschule" target="_self" class="level-3-link">
																		Kleine Kochschule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/verkehrsregeln" title="Verkehrsregeln" target="_self" class="level-3-link">
																		Verkehrsregeln</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/runtervomsofa" title="Runter vom Sofa" target="_self" class="level-3-link">
																		Runter vom Sofa</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/weihnachten" title="Weihnachten" target="" class="level-2-link">
													Weihnachten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Weihnachten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/weihnachten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/weihnachtsmenue" title="Weihnachtsmenü" target="_self" class="level-3-link">
																		Weihnachtsmenü</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/weihnachtsgewinnspiel" title="Weihnachtsgewinnspiel" target="_self" class="level-3-link">
																		Weihnachtsgewinnspiel</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/geschenktipps" title="Geschenktipps" target="_self" class="level-3-link">
																		Geschenktipps</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/adventskalendercheck" title="Adventskalender" target="_self" class="level-3-link">
																		Adventskalender</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/promiweihnachten" title="Promiweihnachten" target="_self" class="level-3-link">
																		Promiweihnachten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wort-zum-advent" title="Wort zum Advent" target="_self" class="level-3-link">
																		Wort zum Advent</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/perspektivwechsel" title="Perspektivwechsel" target="_self" class="level-3-link">
																		Perspektivwechsel</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/weihnachtsmaerkte" title="Weihnachtsmärkte" target="_self" class="level-3-link">
																		Weihnachtsmärkte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2 active">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Rems-Murr-Sport">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/rems-murr-sport">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/waiblinger-schwimmer" title="Waiblinger Schwimmer" target="_self" class="level-3-link">
																		Waiblinger Schwimmer</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3 active">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb_kompakt" title="VfB kompakt" target="_self" class="level-3-link">
																		VfB kompakt</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-lagos" title="Trainingslager Lagos" target="_self" class="level-3-link">
																		Trainingslager Lagos</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-stubaital" title="Trainingslager Stubaital" target="_self" class="level-3-link">
																		Trainingslager Stubaital</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/sportspecht" title="Sportspecht" target="_self" class="level-2-link">
													Sportspecht</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/bundesliga-tippspiel" title="Bundesliga-Tippspiel" target="_self" class="level-2-link">
													Bundesliga-Tippspiel</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://zvw-shop.de/epaper-login-zvw/" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="gplus">
				<a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus">
					<span class="icon-gplus"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">					
						<a href="https://www.zvw.de/sport" itemprop="item" class="level-1">
								<span itemprop="name">
									Sport</span>
							</a>							
							</li>			
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">					
						<a href="https://www.zvw.de/vfb" itemprop="item" class="level-2">
								<span itemprop="name">
									VfB Stuttgart</span>
							</a>							
							</li>			
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Verletzt: Badstuber muss Trainingseinheit des VfB abbrechen</span>
						</h1>
					</li>
					</ol>		
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- contentheaderad -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup ga_custom" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Google','socialAction':'share'}">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">VfB Stuttgart</span>				<span class="article-headline" itemprop="headline">Verletzt: Badstuber muss Trainingseinheit des VfB abbrechen</span>			</h2>						<div class="article-details">		<span itemprop="author">dpa</span>,&nbsp;	<meta itemprop="dateModified" content="2018-01-05T13:22:39">	<span itemprop="datePublished" content="2018-01-05T13:06:24">05.01.2018 - 13:06 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Stuttgarts Holger Badstuber kniet vor einem Tor. Foto: Carmen Jaspersen/Archiv Foto: dpa" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.838655d5-685a-4c4f-b64d-d454e26ff046.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Stuttgarts Holger Badstuber kniet vor einem Tor. Foto: Carmen Jaspersen/Archiv Foto: dpa"					 title="Stuttgarts Holger Badstuber kniet vor einem Tor. Foto: Carmen Jaspersen/Archiv Foto: dpa"					 src="/media.media.838655d5-685a-4c4f-b64d-d454e26ff046.original1024.jpg"				     data-srcset="/media.media.838655d5-685a-4c4f-b64d-d454e26ff046.original300.jpg 300w,							     /media.media.838655d5-685a-4c4f-b64d-d454e26ff046.original700.jpg 700w,							     /media.media.838655d5-685a-4c4f-b64d-d454e26ff046.original1024.jpg 1024w,							     /media.media.838655d5-685a-4c4f-b64d-d454e26ff046.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Stuttgarts Holger Badstuber kniet vor einem Tor. Foto: Carmen Jaspersen/Archiv Foto: dpa" title="Stuttgarts Holger Badstuber kniet vor einem Tor. Foto: Carmen Jaspersen/Archiv Foto: dpa" src="/media.media.838655d5-685a-4c4f-b64d-d454e26ff046.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Stuttgarts Holger Badstuber kniet vor einem Tor. Foto: Carmen Jaspersen/Archiv&nbsp;<span class="source">Foto: dpa</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>La Manga.</strong><br /> Holger Badstuber hat das Training des VfB Stuttgart im spanischen La Manga wegen einer Verletzung vorzeitig abbrechen m&uuml;ssen. Wenige Minuten vor dem Ende der Einheit am Freitagmorgen fasste sich der 28-J&auml;hrige an die Adduktoren. Er wird derzeit im Mannschaftshotel der Schwaben an der spanischen Mittelmeerk&uuml;ste untersucht. Der Ex-Nationalspieler hatte in der Hinrunde unter anderem bereits wegen einer Oberschenkelverletzung einige Spiele gefehlt. Der VfB bereitet sich derzeit in Spanien auf die R&uuml;ckrunde in der Fu&szlig;ball-Bundesliga vor.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="c325465c-436b-4f20-9f7f-8a9a0472eb4d" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="0" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  class="brick" data-b-title="ZVW-R17 WhatsApp" data-brickid="cf2bff25-2e79-4f38-bc9a-cff6a915357d" data-depth="null">












<div style="width:300px; overflow:hidden; text-align:right;"><iframe frameborder="0" height="200" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/905646a26fe92c713d002de665d988dc/" width="100%"></iframe><a href="https://www.whatsbroadcast.com/de/" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" target="_blank" title="WhatsApp Newsletter Marketing">© by WhatsBroadcast</a></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Kommentare" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="42584863-f7f3-4256-94a8-dbeefa8034bd" data-depth="2"><!-- Kommentare sind für diesen Artikel deaktiviert -->
	</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- firstpromoad -->
<div class="ad visible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="firstpromoad"
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- secondpromoad -->
<div class="ad visible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="secondpromoad"
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-widget="yes" class="brick" data-b-title="ZVW R-17 B Livetabelle dpa" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4369dc1f-9367-4004-b2b9-919d3b1e7609" data-depth="2"><div class="item">	<div class="content">		<div class="statichtml">			<div id="dpa_frame_table_1502374571037" style="width:100%">&nbsp;</div><script type="text/delayscript">  	     require(["https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws../../../../fb_mbl/assets/js/pym.min.js"],         function(pym) {        	          var pymAppMain = new pym.Parent('dpa_frame_table_1502374571037', 'https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws/waiblingen/html/indexSA.html?deepLink=live-et169&et169&teamId=t169&standalone=table&competitionId=fb_mbl&pathClick=https://www.zvw.de/vfblive&pathTarget=_blank&language=de', {});         });  </script>		</div>	</div></div>
</div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="La Manga: Gomez erklärt Wechsel zum VfB Stuttgart: WM das Ziel" href="/inhalt.la-manga-gomez-erklaert-wechsel-zum-vfb-stuttgart-wm-das-ziel.d8804ea9-148c-452a-8822-96b0c1430551.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="La Manga: Gomez erklärt Wechsel zum VfB Stuttgart: WM das Ziel"			    title="La Manga: Gomez erklärt Wechsel zum VfB Stuttgart: WM das Ziel"			    src="/media.media.d8cf6cfb-684b-48c3-8101-9e4a8812eb57.16x9_300.jpg"			    data-srcset="/media.media.d8cf6cfb-684b-48c3-8101-9e4a8812eb57.16x9_300.jpg 300w,						     						     /media.media.d8cf6cfb-684b-48c3-8101-9e4a8812eb57.16x9_700.jpg 700w,						     /media.media.d8cf6cfb-684b-48c3-8101-9e4a8812eb57.16x9_1024.jpg 1024w,						     /media.media.d8cf6cfb-684b-48c3-8101-9e4a8812eb57.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="La Manga: Gomez erklärt Wechsel zum VfB Stuttgart: WM das Ziel" title="La Manga: Gomez erklärt Wechsel zum VfB Stuttgart: WM das Ziel" src="/media.media.d8cf6cfb-684b-48c3-8101-9e4a8812eb57.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">La Manga</span>					<span class="appetizer-title">Gomez erklärt Wechsel zum VfB Stuttgart: WM das Ziel</span>				</h3>									<div class="appetizer-text">					<span>Der 32 Jahre alte Nationalspieler Mario Gomez sieht die Rückkehr zum VfB Stuttgart nicht als gemütliches Ende seiner Karriere.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="0" data-tags="" title="VfB Stuttgart: Live: Pressekonferenz mit Mario Gomez" href="/inhalt.vfb-stuttgart-live-pressekonferenz-mit-mario-gomez.e89d3e4e-bc3f-4a2f-9a65-c43a9051eb7f.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Live: Pressekonferenz mit Mario Gomez"			    title="VfB Stuttgart: Live: Pressekonferenz mit Mario Gomez"			    src="/media.media.90c20b6e-23d7-4ff1-9ede-8cd4841043ff.16x9_300.jpg"			    data-srcset="/media.media.90c20b6e-23d7-4ff1-9ede-8cd4841043ff.16x9_300.jpg 300w,						     						     /media.media.90c20b6e-23d7-4ff1-9ede-8cd4841043ff.16x9_700.jpg 700w,						     /media.media.90c20b6e-23d7-4ff1-9ede-8cd4841043ff.16x9_1024.jpg 1024w,						     /media.media.90c20b6e-23d7-4ff1-9ede-8cd4841043ff.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Live: Pressekonferenz mit Mario Gomez" title="VfB Stuttgart: Live: Pressekonferenz mit Mario Gomez" src="/media.media.90c20b6e-23d7-4ff1-9ede-8cd4841043ff.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Live: Pressekonferenz mit Mario Gomez</span>				</h3>									<div class="appetizer-text">					<span>Live-Video der Presskonferenz aus dem Trainingslager des VfB Stuttgart.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: Prozess um Prügelattacke: Großkreutz muss nicht aussagen" href="/inhalt.stuttgart-prozess-um-pruegelattacke-grosskreutz-muss-nicht-aussagen.f6db3d9b-16cd-4c01-bb5f-2a622bd6b5ec.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: Prozess um Prügelattacke: Großkreutz muss nicht aussagen"			    title="Stuttgart: Prozess um Prügelattacke: Großkreutz muss nicht aussagen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7d1886fa-3f65-40ad-9e31-ad5fc2d822b0.16x9_300.jpg 300w,						     						     /media.media.7d1886fa-3f65-40ad-9e31-ad5fc2d822b0.16x9_700.jpg 700w,						     /media.media.7d1886fa-3f65-40ad-9e31-ad5fc2d822b0.16x9_1024.jpg 1024w,						     /media.media.7d1886fa-3f65-40ad-9e31-ad5fc2d822b0.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: Prozess um Prügelattacke: Großkreutz muss nicht aussagen" title="Stuttgart: Prozess um Prügelattacke: Großkreutz muss nicht aussagen" src="/media.media.7d1886fa-3f65-40ad-9e31-ad5fc2d822b0.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">Prozess um Prügelattacke: Großkreutz muss nicht aussagen</span>				</h3>									<div class="appetizer-text">					<span>In der Neuauflage des Prozesses um eine Prügelattacke auf Fußballprofi Kevin Großkreutz muss der Weltmeister von 2014 definitiv nicht aussagen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="La Manga: Gomez trainiert erstmals mit dem VfB Stuttgart" href="/inhalt.la-manga-gomez-trainiert-erstmals-mit-dem-vfb-stuttgart.09b64c4b-8498-4308-bdb6-207efaa20782.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="La Manga: Gomez trainiert erstmals mit dem VfB Stuttgart"			    title="La Manga: Gomez trainiert erstmals mit dem VfB Stuttgart"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8688ce58-5ffe-4cab-b4e5-0bfc1fa0318c.16x9_300.jpg 300w,						     						     /media.media.8688ce58-5ffe-4cab-b4e5-0bfc1fa0318c.16x9_700.jpg 700w,						     /media.media.8688ce58-5ffe-4cab-b4e5-0bfc1fa0318c.16x9_1024.jpg 1024w,						     /media.media.8688ce58-5ffe-4cab-b4e5-0bfc1fa0318c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="La Manga: Gomez trainiert erstmals mit dem VfB Stuttgart" title="La Manga: Gomez trainiert erstmals mit dem VfB Stuttgart" src="/media.media.8688ce58-5ffe-4cab-b4e5-0bfc1fa0318c.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">La Manga</span>					<span class="appetizer-title">Gomez trainiert erstmals mit dem VfB Stuttgart</span>				</h3>									<div class="appetizer-text">					<span>Fußball-Nationalspieler Mario Gomez hat nach seiner Rückkehr zum VfB Stuttgart erstmals mit seinen neuen Teamkollegen trainiert.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Stuttgart: VfB Stuttgart nach Leistungstests ins Trainingslager" href="/inhalt.stuttgart-vfb-stuttgart-nach-leistungstests-ins-trainingslager.82d283d8-20b3-4cc0-8066-7ceeab35222a.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Stuttgart: VfB Stuttgart nach Leistungstests ins Trainingslager"			    title="Stuttgart: VfB Stuttgart nach Leistungstests ins Trainingslager"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_300.jpg 300w,						     						     /media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_700.jpg 700w,						     /media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_1024.jpg 1024w,						     /media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Stuttgart: VfB Stuttgart nach Leistungstests ins Trainingslager" title="Stuttgart: VfB Stuttgart nach Leistungstests ins Trainingslager" src="/media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Stuttgart</span>					<span class="appetizer-title">VfB Stuttgart nach Leistungstests ins Trainingslager</span>				</h3>									<div class="appetizer-text">					<span>Der VfB Stuttgart reist nach den obligatorischen Leistungstests mit 23 Spielern ins Trainingslager im spanischen La Manga.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Leistungstests: VfB Stuttgart startet in die Vorbereitung" href="/inhalt.vfb-stuttgart-leistungstests-vfb-stuttgart-startet-in-die-vorbereitung.8481987e-858d-4960-9871-e30488eefc96.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Leistungstests: VfB Stuttgart startet in die Vorbereitung"			    title="VfB Stuttgart: Leistungstests: VfB Stuttgart startet in die Vorbereitung"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_300.jpg 300w,						     						     /media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_700.jpg 700w,						     /media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_1024.jpg 1024w,						     /media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Leistungstests: VfB Stuttgart startet in die Vorbereitung" title="VfB Stuttgart: Leistungstests: VfB Stuttgart startet in die Vorbereitung" src="/media.media.11218fe8-be64-4ec5-a750-712b422572a2.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Leistungstests: VfB Stuttgart startet in die Vorbereitung</span>				</h3>									<div class="appetizer-text">					<span>Der VfB Stuttgart beginnt am Dienstag mit Leistungstests die Vorbereitung auf die Rückrunde in der Fußball-Bundesliga.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Gomez und VfB Stuttgart regeln letzte Wechselformalitäten" href="/inhalt.vfb-stuttgart-gomez-und-vfb-stuttgart-regeln-letzte-wechselformalitaeten.a325dab0-e99f-44d8-bf91-5a745b2e03a1.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Gomez und VfB Stuttgart regeln letzte Wechselformalitäten"			    title="VfB Stuttgart: Gomez und VfB Stuttgart regeln letzte Wechselformalitäten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bdf27e82-121c-4273-9de8-9ebefd1ea4fc.16x9_300.jpg 300w,						     						     /media.media.bdf27e82-121c-4273-9de8-9ebefd1ea4fc.16x9_700.jpg 700w,						     /media.media.bdf27e82-121c-4273-9de8-9ebefd1ea4fc.16x9_1024.jpg 1024w,						     /media.media.bdf27e82-121c-4273-9de8-9ebefd1ea4fc.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Gomez und VfB Stuttgart regeln letzte Wechselformalitäten" title="VfB Stuttgart: Gomez und VfB Stuttgart regeln letzte Wechselformalitäten" src="/media.media.bdf27e82-121c-4273-9de8-9ebefd1ea4fc.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Gomez und VfB Stuttgart regeln letzte Wechselformalitäten</span>				</h3>									<div class="appetizer-text">					<span>Mario Gomez und der VfB haben die letzten Formalitäten für die Rückkehr zu seinem Heimatclub erledigt.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Landgericht Stuttgart: Die Prügel-Attacke auf Großkreutz lebt neu auf" href="/inhalt.landgericht-stuttgart-prozess-um-grosskreutz-wird-neu-aufgerollt.a401b4da-5410-4f73-8c23-39176c6dc4ac.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Landgericht Stuttgart: Die Prügel-Attacke auf Großkreutz lebt neu auf"			    title="Landgericht Stuttgart: Die Prügel-Attacke auf Großkreutz lebt neu auf"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7973a214-a482-45f7-bf51-f0bf980c367d.16x9_300.jpg 300w,						     						     /media.media.7973a214-a482-45f7-bf51-f0bf980c367d.16x9_700.jpg 700w,						     /media.media.7973a214-a482-45f7-bf51-f0bf980c367d.16x9_1024.jpg 1024w,						     /media.media.7973a214-a482-45f7-bf51-f0bf980c367d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Landgericht Stuttgart: Die Prügel-Attacke auf Großkreutz lebt neu auf" title="Landgericht Stuttgart: Die Prügel-Attacke auf Großkreutz lebt neu auf" src="/media.media.7973a214-a482-45f7-bf51-f0bf980c367d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Landgericht Stuttgart</span>					<span class="appetizer-title">Die Prügel-Attacke auf Großkreutz lebt neu auf</span>				</h3>									<div class="appetizer-text">					<span>Die Prügelattacke auf den einstigen VfB-Profi Kevin Großkreutz vor zehn Monaten wird die Gerichte weiter beschäftigen. Gegen das Amtsgerichtsurteil gegen zwei beschuldigte Schläger ist Berufung eingelegt worden. Muss Großkreutz nun doch in Stuttgart aussagen?</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="http://zvw-shop.de/epaper-login/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- largerectangle -->
<div class="ad visible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="largerectangle"
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
 	if (typeof window["PLISTA"] === "undefined") {	 
	 	 	
			 window.PLISTA 	 = {
					        
		    		publickey: 'a3346c4c862749ce796242a0',	    		
		        	
		        item: {
		            objectid: "c325465c-436b-4f20-9f7f-8a9a0472eb4d", 
		            title: "Verletzt: Badstuber muss Trainingseinheit des VfB abbrechen",
		            text: "Wenige Minuten vor dem Ende der Einheit am Freitagmorgen fasste sich der 28-Jährige an die Adduktoren.", 
		            url: "http://www.zvw.de/inhalt.baden-wuerttemberg-verletzt-badstuber-muss-trainingseinheit-des-vfb-abbrechen.c325465c-436b-4f20-9f7f-8a9a0472eb4d.html", 
		            img: "http://www.zvw.de/media.imagefile.7bfaf29a-5885-4cc9-b945-6d45bbaff9ab.normalized.jpg", 
		            category: "",
		            kind: "article",
		            created_at: 1515154959 //UNIX timestamp
		            /*publisehd_at:
		            updated_at:*/
		        }
		    };
			
	    loadScriptDynamically(
			(document.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js',
			function() {
				console.log("plista initialized");
			}
	    )
	}
</script>	
</div></div></div><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-201 / 00:42:27 --></body></html>