<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.deutschland-die-bonpflicht-kommt.82dbb935-d376-4124-929e-aae8430ff90b.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<link id="mainCss" href="/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20190801-1005" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20190801-1005" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.deutschland-die-bonpflicht-kommt.82dbb935-d376-4124-929e-aae8430ff90b._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Deutschland: Die Bonpflicht kommt - Wirtschaft - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.deutschland-die-bonpflicht-kommt.82dbb935-d376-4124-929e-aae8430ff90b.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Bis zuletzt liefen Einzelhandel und Handwerk Sturm gegen die Gesetzespläne zur Eindämmung von milliardenschwerem Steuerbetrug an Ladenkassen." property="og:description" itemprop="description">
<meta name="news_keywords" content="Wirtschaft,Jahreswechsel,Einzelhandel,Steuern,Kriminalität,Kassenbon,Koalition,Deutschland">
<meta name="keywords" content="Wirtschaft,Jahreswechsel,Einzelhandel,Steuern,Kriminalität,Kassenbon,Koalition,Deutschland">
<meta name="date" content="Tue Dec 31 09:40:59 CET 2019">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.36e72250-8a30-4ff8-9f64-4cb52a12306f.normalized.jpg" />
<meta name="p:domain_verify" content="aa29e81d5d1816f2962ba8d8e7de9659"/> 
<meta property="og:title" content="Deutschland: Die Bonpflicht kommt - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="383">
<meta property="og:description" content="Bis zuletzt liefen Einzelhandel und Handwerk Sturm gegen die Gesetzespläne zur Eindämmung von milliardenschwerem Steuerbetrug an Ladenkassen.">
<meta property="og:url" content="https://www.zvw.de/inhalt.deutschland-die-bonpflicht-kommt.82dbb935-d376-4124-929e-aae8430ff90b.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push( 
{ google_ad_client: "ca-pub-4846289218977883", enable_page_level_ads: true } 
);
</script> 

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'Wirtschaft,In- und Ausland,Nachrichten',
                 object_id: '82dbb935-d376-4124-929e-aae8430ff90b',
                 pubdate: '2019-12-31T09:40:59+01:00',
                 author:  'dpa',
                 object_type: 'article',
                 custom_source: 'DPA Import',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8f63c6dc-1906-4653-bed1-689d9c13afa8" data-depth="1"><!-- Mobile_Pos1 -->
        <div id="traffective-ad-Mobile_Pos1" class="item Mobile_Pos1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://zvw-digital.de" title="zvw.digital" target="_blank">
								zvw.digital</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div id="traffective-ad-Titelkopf_links" style='display: none;' class="Titelkopf_links"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/rems-murr-kreis" title="Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Polizeibericht">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/polizeibericht">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-3-link">
																		Verkehrslage</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3 active">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/wohnungsnot" title="Wohnungsnot im Kreis" target="_self" class="level-2-link">
													Wohnungsnot im Kreis</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/kukluxklan" title="Ku-Klux-Klan im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Ku-Klux-Klan im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/hobby" title="Ungewöhnliche Hobbys" target="_self" class="level-3-link">
																		Ungewöhnliche Hobbys</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/wahl2019" title="Wahl 2019" target="_self" class="level-2-link">
													Wahl 2019<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Wahl 2019">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/wahl2019">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wahl2019/kreistagswahl" title="Kreistagswahl" target="_self" class="level-3-link">
																		Kreistagswahl</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl2019/gemeinderatswahl" title="Gemeinderatswahl" target="_self" class="level-3-link">
																		Gemeinderatswahl</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wohnen" title="Wo werden wir wohnen" target="_self" class="level-3-link">
																		Wo werden wir wohnen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/unser-verein" title="Unser Verein" target="_self" class="level-3-link">
																		Unser Verein</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/content/portals/zeitungsverlag_waiblingen/menus/home/menuentries/nachrichten/menuentries/serien/menuentries/amoklauf_winnenden.html" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb-ii-und-jugend" title="VfB II und Jugend" target="_self" class="level-3-link">
																		VfB II und Jugend</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.laufgehts-zvw.de" title="Lauf gehts" target="_self" class="level-2-link">
													Lauf gehts</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Backen und Kochen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/ratgeber/backen-und-kochen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/ratgeber/backen-und-kochen/rezepte" title="Rezepte" target="_self" class="level-3-link">
																		Rezepte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://zvw-epaper.s4p-iapps.com" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/podcast" title="Podcast" target="_self" class="level-1-link">
								Podcast<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Podcast">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/podcast">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/podcast/mieses-klima" title="Podcast - Mieses Klima" target="_self" class="level-2-link">
													Podcast - Mieses Klima</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast/die-woche" title="Podcast - Die Woche" target="_self" class="level-2-link">
													Podcast - Die Woche</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast/vfb" title="Podcast - Wir reden über den VfB" target="_self" class="level-2-link">
													Podcast - Wir reden über den VfB</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast?AktuellerPodcast" title="Aktueller Podcast" target="_self" class="level-2-link">
													Aktueller Podcast</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.zvw.de/weihnachten" title="Weihnachten" target="" class="level-1-link">
								Weihnachten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Weihnachten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/weihnachten">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/adventskalender-gewinnspiele-geschenktips" title="Magazin" target="_self" class="level-2-link">
													Magazin</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/weihnachtliche-themen" title="Themen" target="_self" class="level-2-link">
													Themen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/weihnachtliche-themen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/promiweihnachten" title="Spekulatius statt Spotlight" target="_self" class="level-3-link">
																		Spekulatius statt Spotlight</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/perspektivwechsel" title="Der andere Blick" target="_self" class="level-3-link">
																		Der andere Blick</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wort-zum-advent" title="Wort zum Advent" target="_self" class="level-3-link">
																		Wort zum Advent</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/liebe-und-weitsicht" title="Liebe und Weitsicht" target="_self" class="level-3-link">
																		Liebe und Weitsicht</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/weihnachtsmenue" title="Weihnachtsmenü" target="_self" class="level-2-link">
													Weihnachtsmenü</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/gewinnspiele" title="Gewinnspiele" target="_self" class="level-2-link">
													Gewinnspiele<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Gewinnspiele">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/gewinnspiele">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://newsletter.zvw.de/gewinnspiel_weihnachten_ticket.jsp" title="Weihnachtsgewinnspiel" target="_self" class="level-3-link">
																		Weihnachtsgewinnspiel</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/geschenktipps" title="Geschenktipps" target="_self" class="level-2-link">
													Geschenktipps</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/weihnachtsmaerkte" title="Weihnachtsmärkte" target="_self" class="level-2-link">
													Weihnachtsmärkte</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/newsletter" title="Newsletter" target="_self" class="level-1-link">
								Newsletter</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="whatsapp">
				<a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast">
					<span class="icon-whatsapp"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<meta itemprop="name" content="Startseite">
				<a href="https://www.zvw.de" itemprop="item">
					<span>
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
								<meta itemprop="position" content="2">
								<a href="https://www.zvw.de/" itemprop="item" class="level-1">
									<span itemprop="name">
										Nachrichten</span>
								</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
								<meta itemprop="position" content="3">
								<a href="https://www.zvw.de/inundausland" itemprop="item" class="level-2">
									<span itemprop="name">
										In- und Ausland</span>
								</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
								<meta itemprop="position" content="4">
								<a href="https://www.zvw.de/news/wirtschaft" itemprop="item" class="level-3">
									<span itemprop="name">
										Wirtschaft</span>
								</a>
							</li>
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li class="breadcrumb-item">
						<h1 class="active">
							<span>
								Die "Bonpflicht" kommt</span>
						</h1>
					</li>
					</ol>
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ff0ebe46-3e3b-491b-b27c-f1a39bdcc0f0" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><!-- Hinweis: Kommentare fÃ¼r diesen Artikel und/oder Baustein deaktiviert --><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-p12-" data-layout-tablet="w12-c1-notxt-if12-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Deutschland</span>				<span class="article-headline" itemprop="headline">Die "Bonpflicht" kommt</span>			</h2>						<div class="article-details">		<span itemprop="author" itemscope itemtype="http://schema.org/Person">dpa<meta itemprop="name" content="dpa"></span>,&nbsp;	<meta itemprop="dateModified" content="2019-12-31T10:02:35">	<span itemprop="datePublished" content="2019-12-31T09:40:59">31.12.2019 - 09:40 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Zeitungsverlag Waiblingen">		<meta itemprop="url" content="https://www.zvw.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif">			<meta itemprop="width" content="412">			<meta itemprop="height" content="86">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Wechselgeld liegt auf dem Kassenbon in einer Berliner Metzgerei. Foto: Jens Kalaene/zb/dpa Foto: dpa" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Wechselgeld liegt auf dem Kassenbon in einer Berliner Metzgerei. Foto: Jens Kalaene/zb/dpa Foto: dpa"					 title="Wechselgeld liegt auf dem Kassenbon in einer Berliner Metzgerei. Foto: Jens Kalaene/zb/dpa Foto: dpa"					 src="/media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.original1024.jpg"				     data-srcset="/media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.original300.jpg 300w,							     /media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.original700.jpg 700w,							     /media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.original1024.jpg 1024w,							     /media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Wechselgeld liegt auf dem Kassenbon in einer Berliner Metzgerei. Foto: Jens Kalaene/zb/dpa Foto: dpa" title="Wechselgeld liegt auf dem Kassenbon in einer Berliner Metzgerei. Foto: Jens Kalaene/zb/dpa Foto: dpa" src="/media.media.36e72250-8a30-4ff8-9f64-4cb52a12306f.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Wechselgeld liegt auf dem Kassenbon in einer Berliner Metzgerei. Foto: Jens Kalaene/zb/dpa&nbsp;<span class="source">Foto: dpa</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>Berlin.</strong><br />Bis zuletzt liefen <a href="/thema/Einzelhandel" title="Einzelhandel" class="art_thema">Einzelhandel</a> und Handwerk Sturm gegen die Gesetzespl&auml;ne zur Eind&auml;mmung von milliardenschwerem Steuerbetrug an Ladenkassen: Doch aller Kritik auch aus der Koalition zum Trotz gilt von diesem Mittwoch an eine Kassenbonpflicht.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="23a26503-ed92-44e1-9d4f-0ead2dd6fb9f" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 2Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="63c5383f-0e9a-4d5b-b504-d6f4a50fcc1c" data-depth="3"><!-- Mobile_Pos2 -->
        <div id="traffective-ad-Mobile_Pos2" class="item Mobile_Pos2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Absatz 2-4)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Ob in der Apotheke, beim Friseur oder beim B&auml;cker. Wenn H&auml;ndler &uuml;ber elektronische Kassensysteme verf&uuml;gen, m&uuml;ssen sie vom 1. Januar an Kunden bei jedem Kauf unaufgefordert einen Beleg aush&auml;ndigen. Der Kunde muss diesen allerdings nicht mitnehmen.</p> <p>Mit den Ende 2016 beschlossenen Ma&szlig;nahmen will der Gesetzgeber Steuerbetrug &uuml;ber Mogelkassen einen Riegel vorschieben. Kassen sollen f&auml;lschungssicher und so Manipulationen verhindert werden. Die umstrittene &quot;Belegausgabepflicht&quot; ist ebenfalls Teil des &quot;Kassengesetzes&quot;. Demnach kann der Bon auch per Mail oder auf das Handy ausgegeben werden. In &quot;H&auml;rtef&auml;llen&quot; ist kein Beleg f&auml;llig - das aber muss die jeweilige Finanzbeh&ouml;rde vor Ort pr&uuml;fen.</p> <h2>&quot;Die Betriebe f&uuml;hlen sich geg&auml;ngelt und vorgef&uuml;hrt&quot;</h2> <p>Der Staat verliert allj&auml;hrlich hohe Summen, weil Unternehmen ihre Ums&auml;tze mit manipulierten Kassen, Schummelsoftware oder fingierten Rechnungen nicht oder falsch erfassen - vor allem in der Gastronomie und in anderen Branchen mit hohem Bargeldanteil. Die Steuergewerkschaft und einige Bundesl&auml;nder bezifferten den Schaden auf j&auml;hrlich etwa zehn Milliarden Euro. In vielen Staaten wie &Ouml;sterreich, Italien, Portugal, Schweden, Slowenien und Tschechien gilt die Bonpflicht schon l&auml;nger und funktioniert laut Bundesfinanzministerium auch.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 4Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="364f78f0-b32d-4d4a-ab18-32b8cf9f84cf" data-depth="3"><!-- Mobile_Pos4 -->
        <div id="traffective-ad-Mobile_Pos4" class="item Mobile_Pos4" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="bd08a9fd-d397-420b-a6b0-5e147bdb3663" data-depth="3"><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="fe59f87f-ee58-4c5a-99d5-2ad6dc80f6ea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Betroffene Unternehmen hierzulande warnen vor h&ouml;heren Kosten, mehr B&uuml;rokratie sowie Umweltsch&auml;den. Handwerkspr&auml;sident Hans Peter Wollseifer nannte die Bonpflicht &quot;Bl&ouml;dsinn&quot;: &quot;Die Betriebe f&uuml;hlen sich geg&auml;ngelt und vorgef&uuml;hrt.&quot; Unternehmen m&uuml;ssten viel in die neuen elektronischen Kassen investieren. Mit einer technischen Sicherungseinrichtung werde jeder Kassenvorgang unver&auml;nderbar erfasst - dann m&uuml;ssten aber nicht noch zus&auml;tzlich Bons ausgeben werden. &Auml;hnlich argumentiert die FDP: Bei Betrieben mit f&auml;lschungssicheren Kassen sollte auf die Bonpflicht verzichtet werden.</p> <p>Auch aus dem CDU-<a href="/thema/Wirtschaft" title="Wirtschaft" class="art_thema">Wirtschaft</a>rat kommt Kritik. Generalsekret&auml;r Wolfgang Steiger sagte der dpa, die Bonpflicht unterstelle den Unternehmen aus Gastronomie und Handel zum einen pauschal kriminelle Energie. &quot;Zum anderen sorgt es f&uuml;r einen unglaublichen b&uuml;rokratischen Aufwand und steht exemplarisch f&uuml;r eine Entfremdung der Politik von der Realwelt, wenn bereits beim Kauf eines einfachen Fr&uuml;hst&uuml;cksbr&ouml;tchens oder einer Eiskugel ein Bonausdruck ausgestellt werden muss&quot;. Steiger schlug vor, f&uuml;r Betr&auml;ge unter f&uuml;nf Euro keinen Beleg auszugeben. Die einfachste L&ouml;sung sei jedoch eine Befreiung von der Bonpflicht f&uuml;r Gesch&auml;fte, die eine zertifizierte sichere Kasse nutzen.</p> <p>Die Verordnung tritt nun zwar im Januar in Kraft, aber nicht alle Unternehmer konnten sich schon eine neue oder umgebaute Kasse zulegen. F&uuml;r die Umsetzung der technischen Sicherheitseinrichtung wurde daher eine Frist bis Ende September 2020 gew&auml;hrt. Solange wird nicht beanstandet, wenn elektronische Aufzeichnungssysteme noch nicht &uuml;ber eine zertifizierte Sicherheitseinrichtung verf&uuml;gen - die umstrittene Bonpflicht aber bleibt davon unber&uuml;hrt.</p> <p>Dem Fachverband f&uuml;r Kassen- und Abrechnungssystemtechnik zufolge k&ouml;nnen von den etwa 1,85 Millionen Kassen, die in <a href="/thema/Deutschland" title="Deutschland" class="art_thema">Deutschland</a> im Einsatz sind, nur zwischen 400.000 und 500.000 umger&uuml;stet werden. Die anderen m&uuml;ssten durch neue Produkte ersetzt werden.</p> <p>Auch Wirtschaftsminister Peter Altmaier (CDU) hatte kurz vor Inkrafttreten des Gesetzes Ausnahmen angeregt. Finanzminister Olaf Scholz (SPD) aber verteidigte die Pl&auml;ne als Ma&szlig;nahme f&uuml;r mehr Steuergerechtigkeit und stellte klar - die &quot;Bonpflicht&quot; kommt. Die Aufregung dar&uuml;ber halte er f&uuml;r vorgeschoben. Es gehe um Umsatzsteuerbetrug in Milliardenh&ouml;he - und zwar jedes Jahr. Auch Kanzlerin Angela Merkel (CDU) hatte k&uuml;rzlich deutlich gemacht, dass die Belegpflicht wie geplant zum 1. Januar in Kraft treten werde.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<!-- Hinweis: Kommentare für diesen Artikel deaktiviert -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="82dbb935-d376-4124-929e-aae8430ff90b" data-ratingcount="5" data-rating="10.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="2" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">5</span>		</div>	</div></li>								</ul>	</div></div>
</div></div></article><div  class="brick" data-b-title="Newsletter" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="5dffba4b-b74e-45ce-aa70-508a0e706050" data-depth="null">












<div class="newspaper-widget widget">
<div class="item" style="background-color:#eeeeee">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler" style="width:auto"><a href="https://newsletter.zvw.de/newsletter-redaktion.jsp" target="_self" title="Jetzt kostenlos anmelden"><img src="https://content.zvw.de/inxmail/redaktion/Newsletter-Anmelden.jpg" style="height:200px; width:200px" /></a></div>

<div class="newspaper-widget-text" style="padding:10px 0px 0px 0px; width:auto !important">
<h5>Der ZVW Morgen-Newsletter</h5>

<p>Gut informiert in den Tag starten. <a href="https://newsletter.zvw.de/newsletter-redaktion.jsp" target="_self" title="Jetzt kostenlos anmelden">Einfach kostenlos anmelden. </a></p>

<div class="newspaper-widget-login"><a href="https://newsletter.zvw.de/newsletter-redaktion.jsp" target="_self" title="Jetzt kostenlos anmelden"><span class="arrow-right icon-arrow-3"></span> Newsletter abonnieren </a></div>
</div>
</div>
</div>
</div>
</div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6ddf3add-faca-498c-88b1-cd385faf1e9d" data-depth="3"><!-- PromoAd_1 -->
        <div id="traffective-ad-PromoAd_1" class="item PromoAd_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="075cd5d3-4501-4a82-a7d7-d897578ffb29" data-depth="3"><!-- PromoAd_2 -->
        <div id="traffective-ad-PromoAd_2" class="item PromoAd_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a95ed81a-9a83-4bed-90ac-11bc4aaf139a" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Europa: Russland und Ukraine unterzeichnen Gastransitvertrag" href="/inhalt.europa-medwedew-vertrag-fuer-den-gastransit-ist-ein-kompromiss.3ccd03d8-b59e-4bcf-af50-9ae2d82fcf9c.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Europa: Russland und Ukraine unterzeichnen Gastransitvertrag"			    title="Europa: Russland und Ukraine unterzeichnen Gastransitvertrag"			    src="/media.media.8f0e36d6-54df-4eb1-ba0e-8e410128707d.16x9_300.jpg"			    data-srcset="/media.media.8f0e36d6-54df-4eb1-ba0e-8e410128707d.16x9_300.jpg 300w,						     						     /media.media.8f0e36d6-54df-4eb1-ba0e-8e410128707d.16x9_700.jpg 700w,						     /media.media.8f0e36d6-54df-4eb1-ba0e-8e410128707d.16x9_1024.jpg 1024w,						     /media.media.8f0e36d6-54df-4eb1-ba0e-8e410128707d.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Europa: Russland und Ukraine unterzeichnen Gastransitvertrag" title="Europa: Russland und Ukraine unterzeichnen Gastransitvertrag" src="/media.media.8f0e36d6-54df-4eb1-ba0e-8e410128707d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Europa</span>					<span class="appetizer-title">Russland und Ukraine unterzeichnen Gastransitvertrag</span>				</h3>									<div class="appetizer-text">					<span>Russland und die Ukraine haben einen wegweisenden Vertrag über den Gastransit zur Versorgung Europas unterzeichnet. Der russische Staatskonzern Gazprom und der ukrainische Energieversorger Naftogaz unterschrieben nach tagelangen Verhandlungen in der Nacht zum Dienstag die Vereinbarung.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Nordrhein-Westfalen: Gewerkschaft Ufo setzt Streik bei Germanwings fort" href="/inhalt.nordrhein-westfalen-gewerkschaft-ufo-setzt-streik-bei-germanwings-fort.918cb05c-5aa4-4a34-8c98-feebd35bdc4a.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Nordrhein-Westfalen: Gewerkschaft Ufo setzt Streik bei Germanwings fort"			    title="Nordrhein-Westfalen: Gewerkschaft Ufo setzt Streik bei Germanwings fort"			    src="/media.media.0cbe8695-c95d-47ea-9692-4fddaa5abbee.16x9_300.jpg"			    data-srcset="/media.media.0cbe8695-c95d-47ea-9692-4fddaa5abbee.16x9_300.jpg 300w,						     						     /media.media.0cbe8695-c95d-47ea-9692-4fddaa5abbee.16x9_700.jpg 700w,						     /media.media.0cbe8695-c95d-47ea-9692-4fddaa5abbee.16x9_1024.jpg 1024w,						     /media.media.0cbe8695-c95d-47ea-9692-4fddaa5abbee.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Nordrhein-Westfalen: Gewerkschaft Ufo setzt Streik bei Germanwings fort" title="Nordrhein-Westfalen: Gewerkschaft Ufo setzt Streik bei Germanwings fort" src="/media.media.0cbe8695-c95d-47ea-9692-4fddaa5abbee.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Nordrhein-Westfalen</span>					<span class="appetizer-title">Gewerkschaft Ufo setzt Streik bei Germanwings fort</span>				</h3>									<div class="appetizer-text">					<span>Die Flugbegleiter bei Germanwings haben ihren Streik am Dienstag fortgesetzt. Laut einer aktuellen Übersicht auf der Eurowings-Homepage sollen insgesamt rund 60 Flüge ausfallen, ein Schwerpunkt liegt auf dem Flughafen Köln-Bonn.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Stromexporte gesunken - höhere CO2-Kosten ein Grund" href="/inhalt.deutschland-stromexporte-gesunken-hoehere-co2-kosten-ein-grund.dff60fd7-7ca8-424e-9aaa-17d3ccdf5470.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Deutschland: Stromexporte gesunken - höhere CO2-Kosten ein Grund"			    title="Deutschland: Stromexporte gesunken - höhere CO2-Kosten ein Grund"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.738d3400-494e-4f09-a4ef-da3472332555.16x9_300.jpg 300w,						     						     /media.media.738d3400-494e-4f09-a4ef-da3472332555.16x9_700.jpg 700w,						     /media.media.738d3400-494e-4f09-a4ef-da3472332555.16x9_1024.jpg 1024w,						     /media.media.738d3400-494e-4f09-a4ef-da3472332555.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Deutschland: Stromexporte gesunken - höhere CO2-Kosten ein Grund" title="Deutschland: Stromexporte gesunken - höhere CO2-Kosten ein Grund" src="/media.media.738d3400-494e-4f09-a4ef-da3472332555.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Stromexporte gesunken - höhere CO2-Kosten ein Grund</span>				</h3>									<div class="appetizer-text">					<span>Die deutschen Stromexporte sind 2019 kräftig gesunken. Da gleichzeitig mehr Strom aus dem Ausland nach Deutschland geflossen ist, gab es den geringsten Exportüberschuss seit sechs Jahren, wie aus Zahlen der Bundesnetzagentur hervorgeht.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="USA: Huawei noch gut im Geschäft" href="/inhalt.usa-huawei-noch-gut-im-geschaeft.2263e004-aca3-4984-83ba-e15b9f876dd4.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="USA: Huawei noch gut im Geschäft"			    title="USA: Huawei noch gut im Geschäft"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f9a45e26-a355-4883-bc1a-fcafb615a40d.16x9_300.jpg 300w,						     						     /media.media.f9a45e26-a355-4883-bc1a-fcafb615a40d.16x9_700.jpg 700w,						     /media.media.f9a45e26-a355-4883-bc1a-fcafb615a40d.16x9_1024.jpg 1024w,						     /media.media.f9a45e26-a355-4883-bc1a-fcafb615a40d.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="USA: Huawei noch gut im Geschäft" title="USA: Huawei noch gut im Geschäft" src="/media.media.f9a45e26-a355-4883-bc1a-fcafb615a40d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">USA</span>					<span class="appetizer-title">Huawei noch gut im Geschäft</span>				</h3>									<div class="appetizer-text">					<span>Trotz des Drucks der USA auf den chinesischen Telekomriesen Huawei hat der Konzern seinen Umsatz im auslaufenden Jahr um rund 18 Prozent steigern können.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Dekabank und Helaba: Gespräche über mögliche Zusammenarbeit" href="/inhalt.deutschland-dekabank-und-helaba-gespraeche-ueber-moegliche-zusammenarbeit.8a103fdd-0410-492c-aad8-7f1c19d42db5.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Deutschland: Dekabank und Helaba: Gespräche über mögliche Zusammenarbeit"			    title="Deutschland: Dekabank und Helaba: Gespräche über mögliche Zusammenarbeit"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.bbd0d7c2-f61a-4f3b-b00a-935f4de25f7d.16x9_300.jpg 300w,						     						     /media.media.bbd0d7c2-f61a-4f3b-b00a-935f4de25f7d.16x9_700.jpg 700w,						     /media.media.bbd0d7c2-f61a-4f3b-b00a-935f4de25f7d.16x9_1024.jpg 1024w,						     /media.media.bbd0d7c2-f61a-4f3b-b00a-935f4de25f7d.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Deutschland: Dekabank und Helaba: Gespräche über mögliche Zusammenarbeit" title="Deutschland: Dekabank und Helaba: Gespräche über mögliche Zusammenarbeit" src="/media.media.bbd0d7c2-f61a-4f3b-b00a-935f4de25f7d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Dekabank und Helaba: Gespräche über mögliche Zusammenarbeit</span>				</h3>									<div class="appetizer-text">					<span>Mit neuem Chef geht die Dekabank im Januar in Gespräche mit der Landesbank Helaba über die von den Sparkassen gewünschte Zusammenarbeit der beiden Institute.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Frankreich: Überraschende Flucht aus Japan" href="/inhalt.frankreich-ueberraschende-flucht-aus-japan.084cb740-7b72-4048-a0a9-9c3948a62417.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Frankreich: Überraschende Flucht aus Japan"			    title="Frankreich: Überraschende Flucht aus Japan"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.53196d37-2254-49b9-b256-b05c2afe96af.16x9_300.jpg 300w,						     						     /media.media.53196d37-2254-49b9-b256-b05c2afe96af.16x9_700.jpg 700w,						     /media.media.53196d37-2254-49b9-b256-b05c2afe96af.16x9_1024.jpg 1024w,						     /media.media.53196d37-2254-49b9-b256-b05c2afe96af.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Frankreich: Überraschende Flucht aus Japan" title="Frankreich: Überraschende Flucht aus Japan" src="/media.media.53196d37-2254-49b9-b256-b05c2afe96af.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Frankreich</span>					<span class="appetizer-title">Überraschende Flucht aus Japan</span>				</h3>									<div class="appetizer-text">					<span>Der in Japan auf Kaution freigelassene frühere Autoboss Carlos Ghosn ist völlig überraschend in den Libanon geflüchtet. Er sei "nicht länger eine Geisel des manipulierten japanischen Justizsystems", erklärte der frühere Konzernchef von Renault in einer Stellungnahme.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Bierabsatz schrumpft 2019 - und EM" href="/inhalt.deutschland-bierabsatz-schrumpft-2019-und-em.edbc3c82-fd79-4149-9870-7486b99d7c6e.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Deutschland: Bierabsatz schrumpft 2019 - und EM"			    title="Deutschland: Bierabsatz schrumpft 2019 - und EM"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d342ac03-a406-49e4-99b2-a2920c9acfdc.16x9_300.jpg 300w,						     						     /media.media.d342ac03-a406-49e4-99b2-a2920c9acfdc.16x9_700.jpg 700w,						     /media.media.d342ac03-a406-49e4-99b2-a2920c9acfdc.16x9_1024.jpg 1024w,						     /media.media.d342ac03-a406-49e4-99b2-a2920c9acfdc.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Deutschland: Bierabsatz schrumpft 2019 - und EM" title="Deutschland: Bierabsatz schrumpft 2019 - und EM" src="/media.media.d342ac03-a406-49e4-99b2-a2920c9acfdc.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Bierabsatz schrumpft 2019 - und EM</span>				</h3>									<div class="appetizer-text">					<span>Für die deutsche Braubranche zeichnet sich nach dem Hitze- und WM-getragenen Ausnahmejahr 2018 ein deutlicher Absatzrückgang ab. Im Jahr 2019 sank der Bierabsatz bis Ende November um 2,5 Prozent auf 85,2 Millionen Hektoliter.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Fahrpreissenkung bei der Deutschen Bahn" href="/inhalt.deutschland-fahrpreissenkung-bei-der-deutschen-bahn.46327912-de08-4aae-aeb6-9b663374d98b.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Deutschland: Fahrpreissenkung bei der Deutschen Bahn"			    title="Deutschland: Fahrpreissenkung bei der Deutschen Bahn"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d33baaf4-c613-404c-9736-09dc7ce38822.16x9_300.jpg 300w,						     						     /media.media.d33baaf4-c613-404c-9736-09dc7ce38822.16x9_700.jpg 700w,						     /media.media.d33baaf4-c613-404c-9736-09dc7ce38822.16x9_1024.jpg 1024w,						     /media.media.d33baaf4-c613-404c-9736-09dc7ce38822.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Deutschland: Fahrpreissenkung bei der Deutschen Bahn" title="Deutschland: Fahrpreissenkung bei der Deutschen Bahn" src="/media.media.d33baaf4-c613-404c-9736-09dc7ce38822.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Fahrpreissenkung bei der Deutschen Bahn</span>				</h3>									<div class="appetizer-text">					<span>Jahrelang schimpften Verbraucher über stetig teurer werdende Tickets der Deutschen Bahn. Doch im kommenden Jahr wird alles anders: Zum 1.</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="https://zvw-epaper.s4p-iapps.com/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b41d7ab2-60f3-41cc-b77b-f4fde7c076d7" data-depth="2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></div><!-- NOWRAPPER(!) --><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9fc66d00-a162-4d2f-9fcb-30094961087d" data-depth="1"><!-- Mobile_Pos3 -->
        <div id="traffective-ad-Mobile_Pos3" class="item Mobile_Pos3" style="display: none;"></div>

        </div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li><!--<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li>--></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-p12-" data-layout-tablet="w12-c1-notxt-if12-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}(
			{
					
					'publickey': 'a3346c4c862749ce796242a0',	
						
				'item': {
					'objectid': '82dbb935-d376-4124-929e-aae8430ff90b',
					'title': 'Die Bonpflicht kommt',
					'text': 'Bis zuletzt liefen Einzelhandel und Handwerk Sturm gegen die Gesetzespläne zur Eindämmung von milliardenschwerem Steuerbetrug an Ladenkassen.',
					'url': 'http://www.zvw.de/inhalt.deutschland-die-bonpflicht-kommt.82dbb935-d376-4124-929e-aae8430ff90b.html',
					'img': 'https://www.zvw.de/media.imagefile.45a683c6-e018-408d-8690-4d475d7db6f7.normalized.jpg',
					'category': '',
					'kind': 'article',
					'created_at': 1577782955
				},
				'origin': 'de'
			}
			));
	</script>
	</div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-201 / 13:34:16 --></body></html>