<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" data-test="/inhalt.dinslaken-barfuessiger-polizist-birgt-schaedel-attrappe.8c1740a3-efcd-4707-a913-259413778196.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading" 
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"  style="min-height: 900px;" data-addedtags="">
	<head>
		<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.dinslaken-barfuessiger-polizist-birgt-schaedel-attrappe.8c1740a3-efcd-4707-a913-259413778196._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Dinslaken: Barfüßiger Polizist birgt Schädel-Attrappe - Panorama - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.dinslaken-barfuessiger-polizist-birgt-schaedel-attrappe.8c1740a3-efcd-4707-a913-259413778196.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Eine Spaziergängerin entdeckte in einem Bach einen Schädelknochen." property="og:description" itemprop="description">
<meta name="news_keywords" content="Panorama">
<meta name="keywords" content="Panorama">
<meta name="date" content="Tue May 15 13:52:30 CEST 2018">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.302caf48-08d2-4065-9214-7ea2568bc630.normalized.jpg" />
<meta property="og:title" content="Dinslaken: Barfüßiger Polizist birgt Schädel-Attrappe - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.302caf48-08d2-4065-9214-7ea2568bc630.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="340">
<meta property="og:description" content="Eine Spaziergängerin entdeckte in einem Bach einen Schädelknochen.">
<meta property="og:url" content="https://www.zvw.de/inhalt.dinslaken-barfuessiger-polizist-birgt-schaedel-attrappe.8c1740a3-efcd-4707-a913-259413778196.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link id="mainCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20180111-1449" type="text/css" rel="stylesheet">
<link id="printCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20180111-1449" type="text/css" rel="stylesheet" media="print">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'Panorama,In- und Ausland,Nachrichten',
                 object_id: '8c1740a3-efcd-4707-a913-259413778196',
                 pubdate: '2018-05-15T13:43:12+02:00',
                 author:  'ZVW',
                 object_type: 'article',
                 custom_source: 'CMS',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl-check-welzheim" title="Wahl-Check Welzheim" target="_self" class="level-3-link">
																		Wahl-Check Welzheim</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl-check-remshalden" title="Wahl-Check Remshalden" target="_self" class="level-3-link">
																		Wahl-Check Remshalden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl-check-urbach" title="Wahl-Check Urbach" target="_self" class="level-3-link">
																		Wahl-Check Urbach</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3 active">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/familien-heute" title="So leben Familien heute" target="_self" class="level-3-link">
																		So leben Familien heute</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/lebensretter" title="Die Lebensretter" target="_self" class="level-3-link">
																		Die Lebensretter</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tafel" title="Die Waiblinger Tafel" target="_self" class="level-3-link">
																		Die Waiblinger Tafel</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/politiknachwuchs" title="Politischer Nachwuchs" target="_self" class="level-3-link">
																		Politischer Nachwuchs</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/stillehelden" title="Stille Helden" target="_self" class="level-3-link">
																		Stille Helden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zeitreise" title="Zeitreise durch Waiblingen" target="_self" class="level-3-link">
																		Zeitreise durch Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/japan" title="Japanserie" target="_self" class="level-3-link">
																		Japanserie</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/kochschule" title="Kleine Kochschule" target="_self" class="level-3-link">
																		Kleine Kochschule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/verkehrsregeln" title="Verkehrsregeln" target="_self" class="level-3-link">
																		Verkehrsregeln</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/runtervomsofa" title="Runter vom Sofa" target="_self" class="level-3-link">
																		Runter vom Sofa</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/krimi" title="Krimi-Ecke" target="_self" class="level-3-link">
																		Krimi-Ecke</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/inhalt.winnenden-gebaerdensprache-schnupperkurs-fuer-kinder.abdae7a7-6591-4ff7-b6b8-52936189b5ac.html" title="Gebärdensprachkurs" target="_self" class="level-3-link">
																		Gebärdensprachkurs</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-lagos" title="Trainingslager Lagos" target="_self" class="level-3-link">
																		Trainingslager Lagos</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-stubaital" title="Trainingslager Stubaital" target="_self" class="level-3-link">
																		Trainingslager Stubaital</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/fehr" title="Fehr will zur EM" target="_self" class="level-2-link">
													Fehr will zur EM</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/bundesliga-tippspiel" title="Bundesliga-Tippspiel" target="_self" class="level-2-link">
													Bundesliga-Tippspiel</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://zvw-shop.de/epaper-login-zvw/" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="gplus">
				<a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus">
					<span class="icon-gplus"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">					
						<a href="https://www.zvw.de/" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>							
							</li>			
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">					
						<a href="https://www.zvw.de/inundausland" itemprop="item" class="level-2">
								<span itemprop="name">
									In- und Ausland</span>
							</a>							
							</li>			
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="4">					
						<a href="https://www.zvw.de/panorama" itemprop="item" class="level-3">
								<span itemprop="name">
									Panorama</span>
							</a>							
							</li>			
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="4">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Barfüßiger Polizist birgt Schädel-Attrappe</span>
						</h1>
					</li>
					</ol>		
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- contentheaderad -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup ga_custom" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Google','socialAction':'share'}">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Dinslaken</span>				<span class="article-headline" itemprop="headline">Barfüßiger Polizist birgt Schädel-Attrappe</span>			</h2>						<div class="article-details">		<span itemprop="author">ZVW</span>,&nbsp;	<meta itemprop="dateModified" content="2018-05-15T13:52:30">	<span itemprop="datePublished" content="2018-05-15T13:43:12">15.05.2018 - 13:43 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Foto: Kreispolizeibehörde Wesel" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.302caf48-08d2-4065-9214-7ea2568bc630.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Foto: Kreispolizeibehörde Wesel"					 title="Foto: Kreispolizeibehörde Wesel"					 src="/media.media.302caf48-08d2-4065-9214-7ea2568bc630.original1024.jpg"				     data-srcset="/media.media.302caf48-08d2-4065-9214-7ea2568bc630.original300.jpg 300w,							     /media.media.302caf48-08d2-4065-9214-7ea2568bc630.original700.jpg 700w,							     /media.media.302caf48-08d2-4065-9214-7ea2568bc630.original1024.jpg 1024w,							     /media.media.302caf48-08d2-4065-9214-7ea2568bc630.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Foto: Kreispolizeibehörde Wesel" title="Foto: Kreispolizeibehörde Wesel" src="/media.media.302caf48-08d2-4065-9214-7ea2568bc630.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>&nbsp;<span class="source">Foto: Kreispolizeibehörde Wesel</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>Dinslaken.</strong><br /> In Dinslaken hat eine Spazierg&auml;ngerin auf dem Grund eines Bachs einen Sch&auml;delknochen entdeckt.&nbsp;Schon wenig sp&auml;ter nahm sich ein Beamter der Kriminalpolizei des Corpus Delicti in der N&auml;he der Krengelstra&szlig;e an.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Bei sommerlichen Temperaturen entledigte sich der Kriminaloberkommissar seiner Socken und Schuhe, krempelte kurzerhand die Hosenbeine hoch und kletterte unter dem Schmunzeln der Kollegen in den Rotbach, um die vermeintlich sterblichen &Uuml;berreste aus dem Flu&szlig;bett fachgerecht zu bergen.&nbsp;Am Sch&auml;del angekommen, konnte er dann schlie&szlig;lich erleichtert Entwarnung geben. Es handelte sich um eine nicht ganz detailgetreue Keramiknachbildung.</p><dig-plugin data-alignment="block" data-border="edged" data-border-color="rgb(255, 255, 255)" data-caption="  " data-color="rgb(255, 255, 255)" data-copyright="Kreispolizeibeh&ouml;rde Wesel" data-format="original" data-id="f1e725ee-606c-4957-ab02-4a91d514da34" data-src="/media.media.f1e725ee-606c-4957-ab02-4a91d514da34.original.media" data-type="bildbox"></dig-plugin> <p>Seine E-Mail an die Kreispolizeibeh&ouml;rde Wesel endete s&uuml;ffisant mit dem Hinweis, dass es keine Beweisfotos von der spektakul&auml;ren Sicherstellung und dem todesmutigen Beamten knietief im Rotbachschlamm gibt.</p> <p>Wie der Sch&auml;del seinen Weg in den Bach fand, ist derzeit noch nicht ganz klar und Gegenstand der Ermittlungen.&nbsp;</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="8c1740a3-efcd-4707-a913-259413778196" data-ratingcount="3" data-rating="15.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="5" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span>			<span class="rating-count" itemprop="ratingCount">3</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  class="brick" data-b-title="ZVW-R17 WhatsApp" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="cf2bff25-2e79-4f38-bc9a-cff6a915357d" data-depth="null">












<div style="width:300px; overflow:hidden; text-align:right;"><iframe frameborder="0" height="200" scrolling="no" src="https://widget.whatsbroadcast.com/widget_more/905646a26fe92c713d002de665d988dc/" width="100%"></iframe><a href="https://www.whatsbroadcast.com/de/" style="margin:0px; padding:0px; font-size:9px; color:#999999; text-decoration:none; line-height:9px;" target="_blank" title="WhatsApp Newsletter Marketing">© by WhatsBroadcast</a></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Kommentare" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="42584863-f7f3-4256-94a8-dbeefa8034bd" data-depth="2"><div id="comments">	<div class="header">		<h4>			<span itemprop="commentCount">0</span>			Kommentare		</h4>		<div class="line"></div>	</div>			<div class="item">	<div class="content">		<div class="writecomment-wrapper">			<div class="writecomment" id="writecomment">				<div class="writecomment-header">										<h4>						<span class="icon-comment"></span>						Kommentieren					</h4>										<a href="/kommentarregeln" class="commentrules" target="_blank"></a>				</div>								<form class="validate" id="comment-form" method="post">									<input type="hidden" name="articleId" id="articleId" value="8c1740a3-efcd-4707-a913-259413778196">											<div class="writecomment-body">						<fieldset>							<ol>																<li>									<input type="text" maxlength="50" value="" name="creator" id="creator" required="required"  placeholder="Angezeigter Name *" />								</li>								<li style="">									<p>(Anschrift und E-Mail sind keine Pflichtangabe, allerdings können Kommentare ohne Angabe der vollständigen Adressdaten in der gedruckten Ausgabe leider nicht berücksichtigt werden. E-Mail, Straße und Nummer werden nicht veröffentlicht.) <br />Kommentare werden vor der Veröffentlichung auf der Seite geprüft. Es gelten unsere Kommentarregeln. Kommentare, die gegen diese Regeln verstoßen, werden nicht veröffentlicht.</p>								</li>								<li>									<input type="email" placeholder="E-Mail-Adresse (wird nicht veröffentlicht)" sharevaluefrom="cms.form.field.mail" maxlength="100"  value="" name="email" id="email" />								</li>								<li>									<textarea maxlength="2048" placeholder="Anschrift"  name="streetName" id="address"></textarea>								</li>							</ol>						</fieldset>						<fieldset>							<ol>								<li style="display:none">									<input type="text" maxlength="1024" value="" name="title" id="title"  placeholder="Betreff *">								</li>								<li class="commenttext">									<textarea placeholder="Ihr Kommentar *"  maxlength="2000"  name="text" id="text"  required="required"></textarea>								</li>							</ol>													</fieldset>					</div>					<div class="writecomment-footer">						<button type="submit" class="button">							<span class="icon-arrow-3 arrow-right"></span>							Absenden						</button>						<span class="requirehint">* = Pflichtfeld</span>					</div>				</form>							</div>		</div>	</div>	</div>		<div style="display: none;">		<form class="subcomment-form validate" id="subcomment-form" method="post">	<fieldset>		<input type="hidden" name="articleId" value="8c1740a3-efcd-4707-a913-259413778196" />		<input type="hidden" name="mainCommentId" />		<input type="hidden" name="parentCommentId" />						<fieldset>					<ol>					<li class="clearleft" style="display:none;">						<div>Antwort auf <span class="answerToInfo"></span></div>											</li>					<li>						<input type="text" maxlength="50" value="" name="creator" id="creator" required="required"  placeholder="Angezeigter Name *" />					</li>					<li style="display:none">						<input type="text" maxlength="1024" value="" name="title" id="title"  placeholder="Betreff *">					</li>					<li>						<textarea placeholder="Kommentar *"  maxlength="2000"  name="text" id="text"  required="required"></textarea>					</li>									<li>						<input type="email" placeholder="E-Mail-Adresse (wird nicht veröffentlicht)" sharevaluefrom="cms.form.field.mail" maxlength="100"  value="" name="email" id="email" />					</li>								<li style="display: none;">						<textarea maxlength="2048" placeholder="Anschrift"  name="streetName" id="address"></textarea>					</li>																	<li>						<button type="submit" class="button">Antworten</button>					</li>				</ol>			</fieldset>			</fieldset></form>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- firstpromoad -->
<div class="ad visible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="firstpromoad"
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- secondpromoad -->
<div class="ad visible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="secondpromoad"
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="<!-- null -->" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Zahl der Drogentoten leicht gesunken" href="/inhalt.deutschland-zahl-der-drogentoten-leicht-gesunken.ad24b76d-50e2-4801-a397-e1d94858fff4.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Deutschland: Zahl der Drogentoten leicht gesunken"			    title="Deutschland: Zahl der Drogentoten leicht gesunken"			    src="/media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_300.jpg"			    data-srcset="/media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_300.jpg 300w,						     						     /media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_700.jpg 700w,						     /media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_1024.jpg 1024w,						     /media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Deutschland: Zahl der Drogentoten leicht gesunken" title="Deutschland: Zahl der Drogentoten leicht gesunken" src="/media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Zahl der Drogentoten leicht gesunken</span>				</h3>									<div class="appetizer-text">					<span>Illegale Drogen haben erstmals wieder etwas weniger Menschen in Deutschland das Leben gekostet. Nach vier Jahren mit Zunahmen in Folge sank die Zahl der Drogentoten 2017 leicht auf 1272, wie die Bundesbeauftragte Marlene Mortler in Berlin bilanzierte.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Etwas weniger Menschen sterben an illegalen Drogen" href="/inhalt.deutschland-etwas-weniger-menschen-sterben-an-illegalen-drogen.8ff1399a-b190-4477-a3ab-eb150b2b3582.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Deutschland: Etwas weniger Menschen sterben an illegalen Drogen"			    title="Deutschland: Etwas weniger Menschen sterben an illegalen Drogen"			    src="/media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_300.jpg"			    data-srcset="/media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_300.jpg 300w,						     						     /media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_700.jpg 700w,						     /media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_1024.jpg 1024w,						     /media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Deutschland: Etwas weniger Menschen sterben an illegalen Drogen" title="Deutschland: Etwas weniger Menschen sterben an illegalen Drogen" src="/media.media.3198cae9-22de-4070-a70b-b58f0f80edd5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Etwas weniger Menschen sterben an illegalen Drogen</span>				</h3>									<div class="appetizer-text">					<span>Oft ist es eine verhängnisvolle Überdosis, manchmal ein mysteriöser Mix: Illegale Drogen haben erstmals wieder etwas weniger Menschen in Deutschland das Leben gekostet.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Böhmermanns Schmähgedicht über Erdogan bleibt verboten" href="/inhalt.deutschland-boehmermanns-schmaehgedicht-ueber-erdogan-bleibt-verboten.14b56ad0-7301-42b5-a8c6-00d90ef25c6b.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Deutschland: Böhmermanns Schmähgedicht über Erdogan bleibt verboten"			    title="Deutschland: Böhmermanns Schmähgedicht über Erdogan bleibt verboten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7ade6def-9412-4f4f-8d09-400219ca0966.16x9_300.jpg 300w,						     						     /media.media.7ade6def-9412-4f4f-8d09-400219ca0966.16x9_700.jpg 700w,						     /media.media.7ade6def-9412-4f4f-8d09-400219ca0966.16x9_1024.jpg 1024w,						     /media.media.7ade6def-9412-4f4f-8d09-400219ca0966.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Deutschland: Böhmermanns Schmähgedicht über Erdogan bleibt verboten" title="Deutschland: Böhmermanns Schmähgedicht über Erdogan bleibt verboten" src="/media.media.7ade6def-9412-4f4f-8d09-400219ca0966.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Böhmermanns "Schmähgedicht" über Erdogan bleibt verboten</span>				</h3>									<div class="appetizer-text">					<span>Das "Schmähgedicht" von Jan Böhmermann über den türkischen Präsidenten bleibt in größeren Teilen verboten.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Österreich: Siebenjährige in Wien aus allgemeiner Wut erstochen" href="/inhalt.oesterreich-siebenjaehrige-in-wien-aus-allgemeiner-wut-erstochen.cf18e436-b2f3-46ae-bbb7-891bed372d01.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Österreich: Siebenjährige in Wien aus allgemeiner Wut erstochen"			    title="Österreich: Siebenjährige in Wien aus allgemeiner Wut erstochen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.d0411288-eb7e-4bed-8f0d-a98f82f09129.16x9_300.jpg 300w,						     						     /media.media.d0411288-eb7e-4bed-8f0d-a98f82f09129.16x9_700.jpg 700w,						     /media.media.d0411288-eb7e-4bed-8f0d-a98f82f09129.16x9_1024.jpg 1024w,						     /media.media.d0411288-eb7e-4bed-8f0d-a98f82f09129.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Österreich: Siebenjährige in Wien aus allgemeiner Wut erstochen" title="Österreich: Siebenjährige in Wien aus allgemeiner Wut erstochen" src="/media.media.d0411288-eb7e-4bed-8f0d-a98f82f09129.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Österreich</span>					<span class="appetizer-title">Siebenjährige in Wien aus "allgemeiner Wut" erstochen</span>				</h3>									<div class="appetizer-text">					<span>Der mutmaßliche Mörder eines kleinen Mädchens in Wien ist ein erst 16-jähriger Nachbar der Familie.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Oberfranken: Meistgenutzte Autobahn-Notrufsäule steht in Bayern" href="/inhalt.deutschland-meistgenutzte-autobahn-notrufsaeule-steht-in-bayern.978648cd-3b64-46e7-87fc-3de33601fc37.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Oberfranken: Meistgenutzte Autobahn-Notrufsäule steht in Bayern"			    title="Oberfranken: Meistgenutzte Autobahn-Notrufsäule steht in Bayern"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c4e606d1-9030-4aaf-bf25-a751778b351e.16x9_300.jpg 300w,						     						     /media.media.c4e606d1-9030-4aaf-bf25-a751778b351e.16x9_700.jpg 700w,						     /media.media.c4e606d1-9030-4aaf-bf25-a751778b351e.16x9_1024.jpg 1024w,						     /media.media.c4e606d1-9030-4aaf-bf25-a751778b351e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Oberfranken: Meistgenutzte Autobahn-Notrufsäule steht in Bayern" title="Oberfranken: Meistgenutzte Autobahn-Notrufsäule steht in Bayern" src="/media.media.c4e606d1-9030-4aaf-bf25-a751778b351e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Oberfranken</span>					<span class="appetizer-title">Meistgenutzte Autobahn-Notrufsäule steht in Bayern</span>				</h3>									<div class="appetizer-text">					<span>Deutschlands am häufigsten genutzte Autobahn-Notrufsäule steht in Oberfranken.&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Deutschland: Nach Großeinsatz: Mutmaßlicher Gewalttäter wird obduziert" href="/inhalt.deutschland-nach-grosseinsatz-mutmasslicher-gewalttaeter-wird-obduziert.49bdc1fd-6646-46ad-8498-52c69982768d.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Deutschland: Nach Großeinsatz: Mutmaßlicher Gewalttäter wird obduziert"			    title="Deutschland: Nach Großeinsatz: Mutmaßlicher Gewalttäter wird obduziert"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.98ce6943-fd5d-447c-9927-22781d196a9e.16x9_300.jpg 300w,						     						     /media.media.98ce6943-fd5d-447c-9927-22781d196a9e.16x9_700.jpg 700w,						     /media.media.98ce6943-fd5d-447c-9927-22781d196a9e.16x9_1024.jpg 1024w,						     /media.media.98ce6943-fd5d-447c-9927-22781d196a9e.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Deutschland: Nach Großeinsatz: Mutmaßlicher Gewalttäter wird obduziert" title="Deutschland: Nach Großeinsatz: Mutmaßlicher Gewalttäter wird obduziert" src="/media.media.98ce6943-fd5d-447c-9927-22781d196a9e.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Deutschland</span>					<span class="appetizer-title">Nach Großeinsatz: Mutmaßlicher Gewalttäter wird obduziert</span>				</h3>									<div class="appetizer-text">					<span>Nach dem Tod des mutmaßlichen Gewalttäters aus Dresden soll eine Obduktion Klarheit über die genauen Todesumstände bringen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Karlsruhe/Magdeburg: BGH lässt Dashcam-Aufnahmen als Beweis zu" href="/inhalt.sachsen-anhalt-bgh-laesst-dashcam-aufnahmen-als-beweis-begrenzt-zu.52a5b141-ea28-4bf6-a984-a51346459a7d.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Karlsruhe/Magdeburg: BGH lässt Dashcam-Aufnahmen als Beweis zu"			    title="Karlsruhe/Magdeburg: BGH lässt Dashcam-Aufnahmen als Beweis zu"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_300.jpg 300w,						     						     /media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_700.jpg 700w,						     /media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_1024.jpg 1024w,						     /media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Karlsruhe/Magdeburg: BGH lässt Dashcam-Aufnahmen als Beweis zu" title="Karlsruhe/Magdeburg: BGH lässt Dashcam-Aufnahmen als Beweis zu" src="/media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Karlsruhe/Magdeburg</span>					<span class="appetizer-title">BGH lässt Dashcam-Aufnahmen als Beweis zu</span>				</h3>									<div class="appetizer-text">					<span>Das heißt aber nicht, dass man automatisch immer filmen darf.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Sachsen-Anhalt: BGH urteilt über Dashcam-Aufnahmen als Beweis" href="/inhalt.sachsen-anhalt-bgh-urteilt-ueber-dashcam-aufnahmen-als-beweis.138d308f-cc4a-457b-a1c3-4a3db953ef63.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Sachsen-Anhalt: BGH urteilt über Dashcam-Aufnahmen als Beweis"			    title="Sachsen-Anhalt: BGH urteilt über Dashcam-Aufnahmen als Beweis"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_300.jpg 300w,						     						     /media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_700.jpg 700w,						     /media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_1024.jpg 1024w,						     /media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Sachsen-Anhalt: BGH urteilt über Dashcam-Aufnahmen als Beweis" title="Sachsen-Anhalt: BGH urteilt über Dashcam-Aufnahmen als Beweis" src="/media.media.5038a3eb-e1d7-4cd9-acdc-49c49e21073c.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Sachsen-Anhalt</span>					<span class="appetizer-title">BGH urteilt über Dashcam-Aufnahmen als Beweis</span>				</h3>									<div class="appetizer-text">					<span>Dürfen die Aufnahmen der kleinen Videokamera am Armaturenbrett als Beweis verwertet werden?</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="http://zvw-shop.de/epaper-login/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- largerectangle -->
<div class="ad visible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="largerectangle"
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li>
<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}({

			

				'publickey': 'a3346c4c862749ce796242a0',

				

			'item': {
				'objectid': '8c1740a3-efcd-4707-a913-259413778196',
				'title': 'Barfüßiger Polizist birgt Schädel-Attrappe',
				'text': 'Eine Spaziergängerin entdeckte in einem Bach einen Schädelknochen.',
				'url': 'http://www.zvw.de/inhalt.dinslaken-barfuessiger-polizist-birgt-schaedel-attrappe.8c1740a3-efcd-4707-a913-259413778196.html',
				'img': 'http://www.zvw.de/media.imagefile.74d55e70-919d-4264-be5d-47ad87ee8eb9.normalized.jpg',
				'category': '',
				'kind': 'article',
				'created_at': 1526385150
			},
			'origin': 'de'
		}));
	</script>

	</div></div></div><!-- for adcat Unterhaltung ---- 396 - entertainment856c889e-2bf9-4437-b7f7-e635ba50f742^856c889e-2bf9-4437-b7f7-e635ba50f742 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-201 / 19:22:14 --></body></html>