<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.kernen-korb-pedelec-verleih-lohnt-sich-das.fb0c9513-a313-49f6-9a7d-df11263ec04b.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<link id="mainCss" href="/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20190801-1005" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20190801-1005" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.kernen-korb-pedelec-verleih-lohnt-sich-das.fb0c9513-a313-49f6-9a7d-df11263ec04b._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Kernen/Korb: Pedelec-Verleih: Lohnt sich das? - Waiblingen - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.kernen-korb-pedelec-verleih-lohnt-sich-das.fb0c9513-a313-49f6-9a7d-df11263ec04b.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Nur etwas mehr als 200 Ausleihen im Jahr 2019 verzeichnen die Regiorad-Stationen in Kernen und doch soll das Angebot ausgebaut werden." property="og:description" itemprop="description">
<meta name="news_keywords" content="Waiblingen,Kernen,Korb">
<meta name="keywords" content="Waiblingen,Kernen,Korb">
<meta name="date" content="Thu Jan 23 16:49:07 CET 2020">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.25640f2a-6734-4f08-933f-e854a14f1a7a.normalized.jpg" />
<meta name="p:domain_verify" content="aa29e81d5d1816f2962ba8d8e7de9659"/> 
<meta property="og:title" content="Kernen/Korb: Pedelec-Verleih: Lohnt sich das? - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="320">
<meta property="og:description" content="Nur etwas mehr als 200 Ausleihen im Jahr 2019 verzeichnen die Regiorad-Stationen in Kernen und doch soll das Angebot ausgebaut werden.">
<meta property="og:url" content="https://www.zvw.de/inhalt.kernen-korb-pedelec-verleih-lohnt-sich-das.fb0c9513-a313-49f6-9a7d-df11263ec04b.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<!--<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">-->
<link rel="stylesheet" type="text/css" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push( 
{ google_ad_client: "ca-pub-4846289218977883", enable_page_level_ads: true } 
);
</script> 

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'Waiblingen,Lokales,Nachrichten',
                 object_id: 'fb0c9513-a313-49f6-9a7d-df11263ec04b',
                 pubdate: '2020-02-08T00:00:00+01:00',
                 author:  'ZVW/Sebastian Striebich',
                 object_type: 'article',
                 custom_source: 'ZVW-Import',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8f63c6dc-1906-4653-bed1-689d9c13afa8" data-depth="1"><!-- Mobile_Pos1 -->
        <div id="traffective-ad-Mobile_Pos1" class="item Mobile_Pos1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://zvw-digital.de" title="zvw.digital" target="_blank">
								zvw.digital</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div id="traffective-ad-Titelkopf_links" style='display: none;' class="Titelkopf_links"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3 active">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/rems-murr-kreis" title="Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Polizeibericht">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/polizeibericht">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-3-link">
																		Verkehrslage</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/wohnungsnot" title="Wohnungsnot im Kreis" target="_self" class="level-2-link">
													Wohnungsnot im Kreis</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/kukluxklan" title="Ku-Klux-Klan im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Ku-Klux-Klan im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/hobby" title="Ungewöhnliche Hobbys" target="_self" class="level-3-link">
																		Ungewöhnliche Hobbys</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/wahl2019" title="Wahl 2019" target="_self" class="level-2-link">
													Wahl 2019<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Wahl 2019">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/wahl2019">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wahl2019/kreistagswahl" title="Kreistagswahl" target="_self" class="level-3-link">
																		Kreistagswahl</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl2019/gemeinderatswahl" title="Gemeinderatswahl" target="_self" class="level-3-link">
																		Gemeinderatswahl</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wohnen" title="Wo werden wir wohnen" target="_self" class="level-3-link">
																		Wo werden wir wohnen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/unser-verein" title="Unser Verein" target="_self" class="level-3-link">
																		Unser Verein</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/content/portals/zeitungsverlag_waiblingen/menus/home/menuentries/nachrichten/menuentries/serien/menuentries/amoklauf_winnenden.html" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb-ii-und-jugend" title="VfB II und Jugend" target="_self" class="level-3-link">
																		VfB II und Jugend</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.laufgehts-zvw.de" title="Lauf gehts" target="_self" class="level-2-link">
													Lauf gehts</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Backen und Kochen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/ratgeber/backen-und-kochen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/ratgeber/backen-und-kochen/rezepte" title="Rezepte" target="_self" class="level-3-link">
																		Rezepte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://zvw-epaper.s4p-iapps.com" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/podcast" title="Podcast" target="_self" class="level-1-link">
								Podcast<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Podcast">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/podcast">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/podcast/mieses-klima" title="Podcast - Mieses Klima" target="_self" class="level-2-link">
													Podcast - Mieses Klima</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast/die-woche" title="Podcast - Die Woche" target="_self" class="level-2-link">
													Podcast - Die Woche</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast/vfb" title="Podcast - Wir reden über den VfB" target="_self" class="level-2-link">
													Podcast - Wir reden über den VfB</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast?AktuellerPodcast" title="Aktueller Podcast" target="_self" class="level-2-link">
													Aktueller Podcast</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/newsletter" title="Newsletter" target="_self" class="level-1-link">
								Newsletter</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="whatsapp">
				<a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast">
					<span class="icon-whatsapp"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<meta itemprop="name" content="Startseite">
				<a href="https://www.zvw.de" itemprop="item">
					<span>
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
								<meta itemprop="position" content="2">
								<a href="https://www.zvw.de/" itemprop="item" class="level-1">
									<span itemprop="name">
										Nachrichten</span>
								</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
								<meta itemprop="position" content="3">
								<a href="https://www.zvw.de/lokales" itemprop="item" class="level-2">
									<span itemprop="name">
										Lokales</span>
								</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
								<meta itemprop="position" content="4">
								<a href="https://www.zvw.de/waiblingen" itemprop="item" class="level-3">
									<span itemprop="name">
										Waiblingen</span>
								</a>
							</li>
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li class="breadcrumb-item">
						<h1 class="active">
							<span>
								Pedelec-Verleih: Lohnt sich das?</span>
						</h1>
					</li>
					</ol>
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ff0ebe46-3e3b-491b-b27c-f1a39bdcc0f0" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-p12-" data-layout-tablet="w12-c1-notxt-if12-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Kernen/Korb</span>				<span class="article-headline" itemprop="headline">Pedelec-Verleih: Lohnt sich das?</span>			</h2>						<div class="article-details">	<div class="image author-thumb">	<img class="lazyload fit" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/media.media.71a31708-34c4-4aba-bbdc-9860146d8f3a.thumbnail.jpg" title="Sebastian Striebich" alt=""></div>	<a href="https://www.zvw.de/inhalt.lokalredaktion-waiblingen-sebastian-striebich.4d66179b-56c6-4e7a-806d-a1b314001457.html" itemprop="author" itemscope itemtype="http://schema.org/Person">ZVW/Sebastian Striebich<meta itemprop="name" content="ZVW/Sebastian Striebich"></a>,&nbsp;	<meta itemprop="dateModified" content="2020-02-07T18:11:01">	<span itemprop="datePublished" content="2020-02-08T00:00:00">08.02.2020 - 00:00 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Zeitungsverlag Waiblingen">		<meta itemprop="url" content="https://www.zvw.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif">			<meta itemprop="width" content="412">			<meta itemprop="height" content="86">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Die Regiorad-Station in der Klosterstraße in Stetten. Die meisten Räder, die hier ausgeliehen werden – insgesamt waren es 129 im Jahr 2019, werden für Fahrten innerhalb Kernens genutzt. Foto: ZVW/Gabriel Habermann" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Die Regiorad-Station in der Klosterstraße in Stetten. Die meisten Räder, die hier ausgeliehen werden – insgesamt waren es 129 im Jahr 2019, werden für Fahrten innerhalb Kernens genutzt. Foto: ZVW/Gabriel Habermann"					 title="Die Regiorad-Station in der Klosterstraße in Stetten. Die meisten Räder, die hier ausgeliehen werden – insgesamt waren es 129 im Jahr 2019, werden für Fahrten innerhalb Kernens genutzt. Foto: ZVW/Gabriel Habermann"					 src="/media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.original1024.jpg"				     data-srcset="/media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.original300.jpg 300w,							     /media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.original700.jpg 700w,							     /media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.original1024.jpg 1024w,							     /media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Die Regiorad-Station in der Klosterstraße in Stetten. Die meisten Räder, die hier ausgeliehen werden – insgesamt waren es 129 im Jahr 2019, werden für Fahrten innerhalb Kernens genutzt. Foto: ZVW/Gabriel Habermann" title="Die Regiorad-Station in der Klosterstraße in Stetten. Die meisten Räder, die hier ausgeliehen werden – insgesamt waren es 129 im Jahr 2019, werden für Fahrten innerhalb Kernens genutzt. Foto: ZVW/Gabriel Habermann" src="/media.media.25640f2a-6734-4f08-933f-e854a14f1a7a.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Die Regiorad-Station in der Klosterstraße in Stetten. Die meisten Räder, die hier ausgeliehen werden – insgesamt waren es 129 im Jahr 2019, werden für Fahrten innerhalb Kernens genutzt.&nbsp;<span class="source">Foto: ZVW/Gabriel Habermann</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p class="zvw_subtitle"><strong><a href="/thema/Kernen" title="Kernen" class="art_thema">Kernen</a>/<a href="/thema/Korb" title="Korb" class="art_thema">Korb</a>.</strong><br />In Stetten stehen zwei, in Rommelshausen vier, in <a href="/thema/Waiblingen" title="Waiblingen" class="art_thema">Waiblingen</a> sind es acht und in Weinstadt sogar zehn: Pedelecs von Regiorad Stuttgart zum Ausleihen. Hinzu kommen jeweils eine Handvoll gew&ouml;hnliche R&auml;der ohne elektrischen Antrieb. Auch in Korb w&uuml;nschen sich die Gr&uuml;nen eine solche Verleihstation, sto&szlig;en aber – wie fast immer, wenn’s um den Ausbau des Radverkehrs geht – auf Skepsis.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="23a26503-ed92-44e1-9d4f-0ead2dd6fb9f" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 2Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="63c5383f-0e9a-4d5b-b504-d6f4a50fcc1c" data-depth="3"><!-- Mobile_Pos2 -->
        <div id="traffective-ad-Mobile_Pos2" class="item Mobile_Pos2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Absatz 2-3)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p class="zvw_subtitle">Als der Gr&uuml;nen-Chef und Fahrradh&auml;ndler Gerhard Brenner im Gemeinderat vor einigen Monaten f&uuml;r eine Pedelec-Station warb, entgegnete ihm sein Pendant bei den Freien B&uuml;rgern, Albrecht Ulrich, trocken: „Das ist eine gute privatwirtschaftliche Idee, das kannst du gern machen.“ Und auch B&uuml;rgermeister Jochen M&uuml;ller sagte damals: „Eine Mietstation f&uuml;r Pedelecs macht keinen Sinn. Die Zielgruppe daf&uuml;r gibt es nicht in Korb.“</p> <p>Ein Ansturm auf die Zweir&auml;der w&auml;re tats&auml;chlich nicht zu erwarten, w&uuml;rde Regiorad eine Station in Korb einrichten. Zwar teilt der Kooperationspartner der Deutschen Bahn auf Anfrage mit, „die Nutzerzahlen der Leihstationen in Stetten, Rommelshausen, Waiblingen und Weinstadt entwickeln sich positiv“. Das Beispiel Kernen, von der Gr&ouml;&szlig;e her am ehesten mit Korb vergleichbar, zeigt allerdings: Das Angebot k&ouml;nnte besser angenommen werden.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 4)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="21e46805-b935-406c-af76-3d553c5e3e10" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><h2>„Da haben wir noch schwer Luft nach oben“</h2> <p>So wurden in Stetten im Jahr 2019 insgesamt 129 R&auml;der entliehen und zur&uuml;ckgegeben. Im kommunalen Vergleich rangiert der Weinort damit im oberen Drittel. In Rommelshausen hingegen wurden nur 82 R&auml;der entliehen sowie 70 zur&uuml;ckgegeben. Ein ern&uuml;chternder Wert, der einen Platz im unteren Mittelfeld bedeutet. Die allermeisten Nutzer waren innerorts unterwegs.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 4Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="364f78f0-b32d-4d4a-ab18-32b8cf9f84cf" data-depth="3"><!-- Mobile_Pos4 -->
        <div id="traffective-ad-Mobile_Pos4" class="item Mobile_Pos4" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="bd08a9fd-d397-420b-a6b0-5e147bdb3663" data-depth="3"><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="fe59f87f-ee58-4c5a-99d5-2ad6dc80f6ea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Die Statistik hat Ralf Maier-Gei&szlig;er aus dem Referat Strategische Planung und Nachhaltige Mobilit&auml;t beim Stuttgarter Oberb&uuml;rgermeister Fritz Kuhn jetzt im Technischen Ausschuss in Kernen vorgestellt. „Da haben wir noch schwer Luft nach oben“, so lautete die R&uuml;ckmeldung mehrerer Gemeinder&auml;te. Zumindest, was die nackten Zahlen angeht.</p> <p>Insgesamt zeigten sich die Kernener nach wie vor angetan von dem Angebot, das laut Maier-Gei&szlig;er einerseits Pendler, andererseits aber auch „Touristen und Ausfl&uuml;gler“ nutzen. B&uuml;rgermeister Benedikt Paulowitsch k&uuml;ndigte gar an, Standorte f&uuml;r weitere Stationen pr&uuml;fen zu wollen, etwa f&uuml;r eine virtuelle Station (ohne Lades&auml;ulen) beim Rathaus in Rommelshausen. Es sei in der fr&uuml;hen Phase des Projekts Regiorad, das Mitte 2018 startete, nicht das Ziel, Gewinn zu machen, sondern eine Alternative zum Auto zu bieten, den Stra&szlig;enverkehr zu entlasten und dem Klimaschutz gerecht zu werden, sagte Paulowitsch.</p> <h2>Korber sind skeptisch – aber informieren sich &uuml;ber die Preise</h2> <p>Und auch in Korb ist die Ablehnung einer Verleihstation bei aller Skepsis nicht in Stein gemei&szlig;elt. Von der Verwaltung lie&szlig;en sich die Gemeinder&auml;te Mitte Januar &uuml;ber das Angebot aufkl&auml;ren. „Die Gemeinde Korb ist als Optionskommune eingestuft und kann dem System daher jederzeit beitreten. Grundlage f&uuml;r die Teilnahme ist ein Vertrag mit der DB Connect GmbH und die Errichtung einer Station“, hei&szlig;t es in einer Vorlage aus dem Rathaus. F&uuml;r die Station m&uuml;sste die Gemeinde selbst finanziell aufkommen.</p> <p>„Je Station sind mindestens f&uuml;nf Pedelecs oder Fahrr&auml;der sowie sechs Stellpl&auml;tze erforderlich, welche von der Deutsche Bahn Connect GmbH angemietet werden. Das Land bezuschusst die Stationen mit einmalig 1000 Euro pro Pedelec“, hei&szlig;t es weiter. Bei f&uuml;nf Pedelecs w&uuml;rden laut Gemeinde Korb Kosten von rund 6000 Euro im Jahr f&uuml;r Leihe und Service anfallen. So viel zahlen auch die Kernener pro Station. Hinzu k&auml;men monatlich 47 Euro bei einer Station mit Funkbox und 144 Euro f&uuml;r ein klassisches Terminal (siehe Foto aus Stetten).</p> <p>Refinanziert w&uuml;rden die Kosten „teilweise durch Werbe und Verleiheinnahmen“. Momentan bekomme eine Gemeinde pro Pedelec und Monat circa 4,63 Euro aus Werbeeinnahmen, bei f&uuml;nf Pedelecs w&auml;ren das monatlich 23,15 Euro. „An den Fahrteinnahmen wird die Gemeinde bei einer Ausleihzahl bis 1,5-mal pro Tag mit 75 Prozent beteiligt, ab 1,5-mal mit 60 Prozent und ab 2,0-mal mit 45 Prozent. Ab 2,5-mal erh&auml;lt die DB Connect GmbH 100 Prozent der Fahrteinnahmen.“</p> <h2>Umsetzung einer Verleihstation hat offenbar nicht die h&ouml;chste Priorit&auml;t</h2> <p>Geld ist mit den Leihr&auml;dern also vorerst keines zu verdienen. Nach den ersten R&uuml;ckmeldungen aus den Reihen der Kommunalpolitiker in Korb ist ja aber ohnehin nicht damit zu rechnen, dass es hier bald eine solche Station geben wird. Zumal im November die Kosten f&uuml;r die Kommunen steigen werden und die Station sinnvoll in das Radverkehrskonzept der Gemeinde eingebunden werden m&uuml;sste – dessen Umsetzung offenbar nicht die h&ouml;chste Priorit&auml;t in der Kommune hat.</p> <p>Die Gr&uuml;nen haben trotzdem eine Umfrage gestartet, wie die Korber zu einer Regiorad-Station stehen. Auf der Plattform Doodle konnte f&uuml;r „ja, sinnvoll f&uuml;r Korb“, „nur, wenn gleichzeitig Einschr&auml;nkungen f&uuml;r den Autoverkehr erfolgen“ oder „v&ouml;llig unn&ouml;tig f&uuml;r Korb“ abgestimmt werden. Dazu hatte Gerhard Brenner im Mitteilungsblatt aufgerufen. Die meisten stimmten f&uuml;r: „Ja, sinnvoll f&uuml;r Korb“. Allerdings, gibt Brenner zu, h&auml;tten sich nur verschwindend wenige Korber beteiligt.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="fb0c9513-a313-49f6-9a7d-df11263ec04b" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="0" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">0</span>		</div>	</div></li>								</ul>	</div></div>
</div></div></article><div  class="brick" data-b-title="Newsletter" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="5dffba4b-b74e-45ce-aa70-508a0e706050" data-depth="null">












<div class="newspaper-widget widget">
<div class="item" style="background-color:#eeeeee">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler" style="width:auto"><a href="https://newsletter.zvw.de/newsletter-redaktion.jsp" target="_self" title="Jetzt kostenlos anmelden"><img src="/media.media.2af38ba0-1f69-412e-9dc6-1c3d9b227439.original.jpg" style="height:200px; width:200px" /></a></div>

<div class="newspaper-widget-text" style="padding:10px 0px 0px 0px; width:auto !important">
<h5>Der ZVW Morgen-Newsletter</h5>

<p>Gut informiert in den Tag starten. <a href="https://newsletter.zvw.de/newsletter-redaktion.jsp" target="_self" title="Jetzt kostenlos anmelden">Einfach kostenlos anmelden. </a></p>

<div class="newspaper-widget-login"><a href="https://newsletter.zvw.de/newsletter-redaktion.jsp" target="_self" title="Jetzt kostenlos anmelden"><span class="arrow-right icon-arrow-3"></span> Newsletter abonnieren </a></div>
</div>
</div>
</div>
</div>
</div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6ddf3add-faca-498c-88b1-cd385faf1e9d" data-depth="3"><!-- PromoAd_1 -->
        <div id="traffective-ad-PromoAd_1" class="item PromoAd_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="075cd5d3-4501-4a82-a7d7-d897578ffb29" data-depth="3"><!-- PromoAd_2 -->
        <div id="traffective-ad-PromoAd_2" class="item PromoAd_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a95ed81a-9a83-4bed-90ac-11bc4aaf139a" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Waiblingen: Wie läuft das Restaurant Herzstück in Hegnach?" href="/inhalt.waiblingen-wie-laeuft-das-restaurant-herzstueck-in-hegnach.f20fc4c5-5289-4767-bf9e-a63355db97c6.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Waiblingen: Wie läuft das Restaurant Herzstück in Hegnach?"			    title="Waiblingen: Wie läuft das Restaurant Herzstück in Hegnach?"			    src="/media.media.391f5e40-e534-477f-a887-bcb22b0cf4f1.16x9_300.jpg"			    data-srcset="/media.media.391f5e40-e534-477f-a887-bcb22b0cf4f1.16x9_300.jpg 300w,						     						     /media.media.391f5e40-e534-477f-a887-bcb22b0cf4f1.16x9_700.jpg 700w,						     /media.media.391f5e40-e534-477f-a887-bcb22b0cf4f1.16x9_1024.jpg 1024w,						     /media.media.391f5e40-e534-477f-a887-bcb22b0cf4f1.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Waiblingen: Wie läuft das Restaurant Herzstück in Hegnach?" title="Waiblingen: Wie läuft das Restaurant Herzstück in Hegnach?" src="/media.media.391f5e40-e534-477f-a887-bcb22b0cf4f1.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">Wie läuft das Restaurant Herzstück in Hegnach?</span>				</h3>									<div class="appetizer-text">					<span>Im Ort ist es das einzige Restaurant mit schwäbischer Küche.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Waiblingen: IBA 2027: Chancen für das öde Bahnhofsviertel" href="/inhalt.waiblingen-iba-2027-chancen-fuer-das-oede-bahnhofsviertel.5088c1d5-5eb7-465f-8cf3-3b3376d7cb12.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Waiblingen: IBA 2027: Chancen für das öde Bahnhofsviertel"			    title="Waiblingen: IBA 2027: Chancen für das öde Bahnhofsviertel"			    src="/media.media.1f9e1e75-2c50-4d3c-995b-43812a41fc80.16x9_300.jpg"			    data-srcset="/media.media.1f9e1e75-2c50-4d3c-995b-43812a41fc80.16x9_300.jpg 300w,						     						     /media.media.1f9e1e75-2c50-4d3c-995b-43812a41fc80.16x9_700.jpg 700w,						     /media.media.1f9e1e75-2c50-4d3c-995b-43812a41fc80.16x9_1024.jpg 1024w,						     /media.media.1f9e1e75-2c50-4d3c-995b-43812a41fc80.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Waiblingen: IBA 2027: Chancen für das öde Bahnhofsviertel" title="Waiblingen: IBA 2027: Chancen für das öde Bahnhofsviertel" src="/media.media.1f9e1e75-2c50-4d3c-995b-43812a41fc80.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">IBA 2027: Chancen für das öde Bahnhofsviertel</span>				</h3>									<div class="appetizer-text">					<span>Bis zur IBA 2027 soll die „gefühlte Entfernung“ zur Innenstadt kürzer werden.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Waiblingen: Cent-Münzen abschaffen? Das sagen Händler" href="/inhalt.waiblingen-cent-muenzen-abschaffen-das-sagen-haendler.13523dd6-dcff-4fcd-9565-e9159f0664c8.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Waiblingen: Cent-Münzen abschaffen? Das sagen Händler"			    title="Waiblingen: Cent-Münzen abschaffen? Das sagen Händler"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.148f3819-7e72-4328-932b-1b1066486174.16x9_300.jpg 300w,						     						     /media.media.148f3819-7e72-4328-932b-1b1066486174.16x9_700.jpg 700w,						     /media.media.148f3819-7e72-4328-932b-1b1066486174.16x9_1024.jpg 1024w,						     /media.media.148f3819-7e72-4328-932b-1b1066486174.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Waiblingen: Cent-Münzen abschaffen? Das sagen Händler" title="Waiblingen: Cent-Münzen abschaffen? Das sagen Händler" src="/media.media.148f3819-7e72-4328-932b-1b1066486174.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">Cent-Münzen abschaffen? Das sagen Händler</span>				</h3>									<div class="appetizer-text">					<span>Die Europäische Kommission will die Ein- und die Zwei-Cent-Münze abschaffen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Waiblingen/Weinstadt: Wer dem getarnten Blitzer ins Netz ging" href="/inhalt.waiblingen-weinstadt-wer-dem-getarnten-blitzer-ins-netz-ging.e8007012-5027-4c6b-84c8-e1c719f33fac.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Waiblingen/Weinstadt: Wer dem getarnten Blitzer ins Netz ging"			    title="Waiblingen/Weinstadt: Wer dem getarnten Blitzer ins Netz ging"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.295f9c51-b034-43a5-8d13-5679f0f32f10.16x9_300.jpg 300w,						     						     /media.media.295f9c51-b034-43a5-8d13-5679f0f32f10.16x9_700.jpg 700w,						     /media.media.295f9c51-b034-43a5-8d13-5679f0f32f10.16x9_1024.jpg 1024w,						     /media.media.295f9c51-b034-43a5-8d13-5679f0f32f10.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Waiblingen/Weinstadt: Wer dem getarnten Blitzer ins Netz ging" title="Waiblingen/Weinstadt: Wer dem getarnten Blitzer ins Netz ging" src="/media.media.295f9c51-b034-43a5-8d13-5679f0f32f10.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen/Weinstadt</span>					<span class="appetizer-title">Wer dem getarnten Blitzer ins Netz ging</span>				</h3>									<div class="appetizer-text">					<span>Waiblingen und Weinstadt haben das Leihgerät getestet.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Weinstadt-Endersbach: Rechtsstreit mit der Stadt um Elektroauto-Garagen" href="/inhalt.weinstadt-endersbach-rechtsstreit-mit-der-stadt-um-elektroauto-garagen.71895683-9004-4a6c-9fc7-687d147a48bc.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Weinstadt-Endersbach: Rechtsstreit mit der Stadt um Elektroauto-Garagen"			    title="Weinstadt-Endersbach: Rechtsstreit mit der Stadt um Elektroauto-Garagen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.3fee677d-c38b-4f93-8859-d99acbe87ad9.16x9_300.jpg 300w,						     						     /media.media.3fee677d-c38b-4f93-8859-d99acbe87ad9.16x9_700.jpg 700w,						     /media.media.3fee677d-c38b-4f93-8859-d99acbe87ad9.16x9_1024.jpg 1024w,						     /media.media.3fee677d-c38b-4f93-8859-d99acbe87ad9.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Weinstadt-Endersbach: Rechtsstreit mit der Stadt um Elektroauto-Garagen" title="Weinstadt-Endersbach: Rechtsstreit mit der Stadt um Elektroauto-Garagen" src="/media.media.3fee677d-c38b-4f93-8859-d99acbe87ad9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Weinstadt-Endersbach</span>					<span class="appetizer-title">Rechtsstreit mit der Stadt um Elektroauto-Garagen</span>				</h3>									<div class="appetizer-text">					<span>Markus Hauser kämpft vor dem Verwaltungsgericht Stuttgart für sein geplantes Projekt an der Schorndorfer Straße.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Korb: Gift im Schul-Fußboden: Neuer Boden zu teuer?" href="/inhalt.korb-gift-im-schul-fussboden-neuer-boden-zu-teuer.15d318e2-8845-42a9-9f45-74e27d34044f.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Korb: Gift im Schul-Fußboden: Neuer Boden zu teuer?"			    title="Korb: Gift im Schul-Fußboden: Neuer Boden zu teuer?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.11f7cded-a211-4aff-8b2d-0391c695a631.16x9_300.jpg 300w,						     						     /media.media.11f7cded-a211-4aff-8b2d-0391c695a631.16x9_700.jpg 700w,						     /media.media.11f7cded-a211-4aff-8b2d-0391c695a631.16x9_1024.jpg 1024w,						     /media.media.11f7cded-a211-4aff-8b2d-0391c695a631.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Korb: Gift im Schul-Fußboden: Neuer Boden zu teuer?" title="Korb: Gift im Schul-Fußboden: Neuer Boden zu teuer?" src="/media.media.11f7cded-a211-4aff-8b2d-0391c695a631.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Korb</span>					<span class="appetizer-title">Gift im Schul-Fußboden: Neuer Boden zu teuer?</span>				</h3>									<div class="appetizer-text">					<span>Korber wollen nach dem Naphthalin-Fund im Fußboden der Urbanschule Kosten bei der Sanierung sparen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Ehemaliger Gewa-Tower in Fellbach: Sorgt der Schwabenlandtower für Parkplatznot?" href="/inhalt.ehemaliger-gewa-tower-in-fellbach-sorgt-der-schwabenlandtower-fuer-parkplatznot.8c678a2e-53ee-4573-b833-97946b4676d1.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Ehemaliger Gewa-Tower in Fellbach: Sorgt der Schwabenlandtower für Parkplatznot?"			    title="Ehemaliger Gewa-Tower in Fellbach: Sorgt der Schwabenlandtower für Parkplatznot?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1c5855a2-94d3-44cf-9b04-d229cf725376.16x9_300.jpg 300w,						     						     /media.media.1c5855a2-94d3-44cf-9b04-d229cf725376.16x9_700.jpg 700w,						     /media.media.1c5855a2-94d3-44cf-9b04-d229cf725376.16x9_1024.jpg 1024w,						     /media.media.1c5855a2-94d3-44cf-9b04-d229cf725376.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Ehemaliger Gewa-Tower in Fellbach: Sorgt der Schwabenlandtower für Parkplatznot?" title="Ehemaliger Gewa-Tower in Fellbach: Sorgt der Schwabenlandtower für Parkplatznot?" src="/media.media.1c5855a2-94d3-44cf-9b04-d229cf725376.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Ehemaliger Gewa-Tower in Fellbach</span>					<span class="appetizer-title">Sorgt der Schwabenlandtower für Parkplatznot?</span>				</h3>									<div class="appetizer-text">					<span>Investor und Stadt setzen auf Car-Sharing, Fahrräder und den Bus.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Waiblingen: So krank ist der Stadtwald" href="/inhalt.waiblingen-so-krank-ist-der-stadtwald.3731c580-5ecb-4896-b5a9-6e20421874aa.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Waiblingen: So krank ist der Stadtwald"			    title="Waiblingen: So krank ist der Stadtwald"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a30a8739-7e6f-4be6-ad5f-2549a11864a2.16x9_300.jpg 300w,						     						     /media.media.a30a8739-7e6f-4be6-ad5f-2549a11864a2.16x9_700.jpg 700w,						     /media.media.a30a8739-7e6f-4be6-ad5f-2549a11864a2.16x9_1024.jpg 1024w,						     /media.media.a30a8739-7e6f-4be6-ad5f-2549a11864a2.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Waiblingen: So krank ist der Stadtwald" title="Waiblingen: So krank ist der Stadtwald" src="/media.media.a30a8739-7e6f-4be6-ad5f-2549a11864a2.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Waiblingen</span>					<span class="appetizer-title">So krank ist der Stadtwald</span>				</h3>									<div class="appetizer-text">					<span>Die Trockenheit der Jahre 2018 und 2019 lässt Bäume sterben und begünstigt die Ausbreitung des Borkenkäfers.</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="newspaper-widget widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper"><!--<div id="newspaper-widget-cycler"><ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://xformular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://xformular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://xformular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://xformular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>-->
<div class="newspaper-widget-text-X">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="https://zvw-epaper.s4p-iapps.com/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b41d7ab2-60f3-41cc-b77b-f4fde7c076d7" data-depth="2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></div><!-- NOWRAPPER(!) --><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9fc66d00-a162-4d2f-9fcb-30094961087d" data-depth="1"><!-- Mobile_Pos3 -->
        <div id="traffective-ad-Mobile_Pos3" class="item Mobile_Pos3" style="display: none;"></div>

        </div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li><!--<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li>--></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-p12-" data-layout-tablet="w12-c1-notxt-if12-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}(
			{
					
					'publickey': 'a3346c4c862749ce796242a0',	
						
				'item': {
					'objectid': 'fb0c9513-a313-49f6-9a7d-df11263ec04b',
					'title': 'Pedelec-Verleih: Lohnt sich das?',
					'text': 'Nur etwas mehr als 200 Ausleihen im Jahr 2019 verzeichnen die Regiorad-Stationen in Kernen und doch soll das Angebot ausgebaut werden.',
					'url': 'http://www.zvw.de/inhalt.kernen-korb-pedelec-verleih-lohnt-sich-das.fb0c9513-a313-49f6-9a7d-df11263ec04b.html',
					'img': 'https://www.zvw.de/media.imagefile.4523426c-687e-47b9-9f4b-eaf2aa57704b.normalized.jpg',
					'category': '',
					'kind': 'article',
					'created_at': 1581095461
				},
				'origin': 'de'
			}
			));
	</script>
	</div><!-- NOWRAPPER(!) --><script type="text/delayscript">
    window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/mhs-zvw/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }

    /* Taboola Widgets rendering */
    var taboolaElementsArr = [];
    taboolaElementsArr = document.querySelectorAll('[data-container^="taboola-"]');    
    if (taboolaElementsArr.length > 0) {
        var taboolaElement;
		for (var i = 0; i < taboolaElementsArr.length; i++) {			
        	taboolaElement = taboolaElementsArr[i];
			console.log("taboola-PUSH", taboolaElement.dataset);
				
        	_taboola.push(taboolaElement.dataset);            
        }		
    }
    
    /* Taboola Flush */	
	_taboola.push({
       	flush: true
    });
</script></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-201 / 04:17:35 --></body></html>