<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.pavard-plea-diallo-und-co-franzosen-trend-in-der-bundesliga.fff87391-3be7-4c30-ba6a-d217d1bcbef6.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"
	  data-addedtags=""
	   data-article-tags="Bilder">
	<head>
		<link id="mainCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20181127-1436" type="text/css" rel="stylesheet">

	<link id="printCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20181127-1436" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.pavard-plea-diallo-und-co-franzosen-trend-in-der-bundesliga.fff87391-3be7-4c30-ba6a-d217d1bcbef6._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Pavard, Plea, Diallo und Co.: Franzosen-Trend in der Bundesliga - VfB Stuttgart - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.pavard-plea-diallo-und-co-franzosen-trend-in-der-bundesliga.fff87391-3be7-4c30-ba6a-d217d1bcbef6.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="So viele Franzosen wie nie zuvor spielen in der höchsten deutschen Spielklasse." property="og:description" itemprop="description">
<meta name="news_keywords" content="VfB Stuttgart,ZVW Sport">
<meta name="keywords" content="VfB Stuttgart,ZVW Sport">
<meta name="date" content="Thu Dec 06 10:40:35 CET 2018">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.b0fab567-f004-4ef1-bae3-5d50905cefb7.normalized.jpg" />
<meta property="og:title" content="Pavard, Plea, Diallo und Co.: Franzosen-Trend in der Bundesliga - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.b0fab567-f004-4ef1-bae3-5d50905cefb7.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="383">
<meta property="og:description" content="So viele Franzosen wie nie zuvor spielen in der höchsten deutschen Spielklasse.">
<meta property="og:url" content="https://www.zvw.de/inhalt.pavard-plea-diallo-und-co-franzosen-trend-in-der-bundesliga.fff87391-3be7-4c30-ba6a-d217d1bcbef6.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- superbanner -->
<div class="ad-oms visible"
			id="superbanner"
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'VfB Stuttgart,Sport',
                 object_id: 'fff87391-3be7-4c30-ba6a-d217d1bcbef6',
                 pubdate: '2018-12-06T11:45:00+01:00',
                 author:  'dpa/dag',
                 object_type: 'article',
                 custom_source: 'CMS',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://zvw-digital.de" title="zvw.digital" target="_blank">
								zvw.digital</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/rems-murr-kreis" title="Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wohnen" title="Wo werden wir wohnen" target="_self" class="level-3-link">
																		Wo werden wir wohnen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/unser-verein" title="Unser Verein" target="_self" class="level-3-link">
																		Unser Verein</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/runtervomsofa" title="Runter vom Sofa" target="_self" class="level-3-link">
																		Runter vom Sofa</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/krimi" title="Krimi-Ecke" target="_self" class="level-3-link">
																		Krimi-Ecke</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/hobby" title="Ungewöhnliche Hobbys" target="_self" class="level-3-link">
																		Ungewöhnliche Hobbys</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/juliapilgert" title="Julia pilgert" target="_self" class="level-3-link">
																		Julia pilgert</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/inhalt.winnenden-gebaerdensprache-schnupperkurs-fuer-kinder.abdae7a7-6591-4ff7-b6b8-52936189b5ac.html" title="Gebärdensprachkurs" target="_self" class="level-3-link">
																		Gebärdensprachkurs</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/weihnachten" title="Zauberhafte Weihnachten" target="_blank" class="level-2-link">
													Zauberhafte Weihnachten</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2 active">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3 active">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-grassau" title="Trainingslager Grassau" target="_self" class="level-3-link">
																		Trainingslager Grassau</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/fehr" title="Fehr will zur EM" target="_self" class="level-2-link">
													Fehr will zur EM</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/bundesliga-tippspiel" title="Bundesliga-Tippspiel" target="_self" class="level-2-link">
													Bundesliga-Tippspiel</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Backen und Kochen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/ratgeber/backen-und-kochen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/ratgeber/backen-und-kochen/rezepte" title="Rezepte" target="_self" class="level-3-link">
																		Rezepte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://zvw-shop.de/epaper-login-zvw/" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								<li class="">
							<a href="https://www.zvw.de/podcast" title="Podcast" target="_self" class="level-1-link">
								Podcast</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="gplus">
				<a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus">
					<span class="icon-gplus"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="whatsapp">
				<a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast">
					<span class="icon-whatsapp"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						<a href="https://www.zvw.de/sport" itemprop="item" class="level-1">
								<span itemprop="name">
									Sport</span>
							</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<a href="https://www.zvw.de/vfb" itemprop="item" class="level-2">
								<span itemprop="name">
									VfB Stuttgart</span>
							</a>
							</li>
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Franzosen-Trend in der Bundesliga</span>
						</h1>
					</li>
					</ol>
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- contentheaderad -->
<div class="ad-oms visible"
			id="billboard"
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup ga_custom" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Google','socialAction':'share'}">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="Bilder">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Pavard, Plea, Diallo und Co.</span>				<span class="article-headline" itemprop="headline">Franzosen-Trend in der Bundesliga</span>			</h2>						<div class="article-details">		<span itemprop="author">dpa/dag</span>,&nbsp;	<meta itemprop="dateModified" content="2018-12-06T11:54:44">	<span itemprop="datePublished" content="2018-12-06T11:45:00">06.12.2018 - 11:45 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><!-- no requestMedia-->
	<!-- insertion disabled --><div class="slider-gallery loading" id="slider-gallery" data-imglink="https://www.zvw.de/gallery.pavard-plea-diallo-und-co-franzosen-trend-in-der-bundesliga.fff87391-3be7-4c30-ba6a-d217d1bcbef6.html" data-initial="0">	<div class="item-list">		<div class="slide-content" data-id="b0fab567-f004-4ef1-bae3-5d50905cefb7" data-offset="0" data-ogimage="/media.media.b0fab567-f004-4ef1-bae3-5d50905cefb7.original1024.jpg" data-title="Hannovers Bobby Wood (l.) und Stuttgarts Benjamin Pavard (M.) und Borna Sosa kämpfen um den Ball. Foto: Peter Steffen" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	<meta itemprop="url" content="https://www.zvw.de/media.media.b0fab567-f004-4ef1-bae3-5d50905cefb7.original1024.jpg">	<meta itemprop="width" content="1024">	<meta itemprop="height" content="576">	<a class="rsImg" href="/media.media.b0fab567-f004-4ef1-bae3-5d50905cefb7.original1024.jpg">		Hannovers Bobby Wood (l.) und Stuttgarts Benjamin Pavard (M.) und Borna Sosa kämpfen um den Ball. Foto: Peter Steffen	</a>	<noscript>		<img alt="Hannovers Bobby Wood (l.) und Stuttgarts Benjamin Pavard (M.) und Borna Sosa kämpfen um den Ball. Foto: Peter Steffen" title="Hannovers Bobby Wood (l.) und Stuttgarts Benjamin Pavard (M.) und Borna Sosa kämpfen um den Ball. Foto: Peter Steffen" src="/media.media.b0fab567-f004-4ef1-bae3-5d50905cefb7.original1024.jpg"<!-- 'addAttributes' is undefined -->>	</noscript>	<div class="rsCaption">	Hannovers Bobby Wood (l.) und Stuttgarts Benjamin Pavard (M.) und Borna Sosa k&auml;mpfen um den Ball. Foto: Peter Steffen<span class="source">&nbsp;(Foto: dpa)</span></div></div><div class="slide-content" data-id="8287875d-d4f1-4e21-bab8-08442acb890e" data-offset="1" data-ogimage="/media.media.8287875d-d4f1-4e21-bab8-08442acb890e.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.8287875d-d4f1-4e21-bab8-08442acb890e.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.8287875d-d4f1-4e21-bab8-08442acb890e.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="ddb25099-a5e4-4292-941f-1f8d4d4a913f" data-offset="2" data-ogimage="/media.media.ddb25099-a5e4-4292-941f-1f8d4d4a913f.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.ddb25099-a5e4-4292-941f-1f8d4d4a913f.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.ddb25099-a5e4-4292-941f-1f8d4d4a913f.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="d3768564-9715-4780-9369-b5a1820fff5c" data-offset="3" data-ogimage="/media.media.d3768564-9715-4780-9369-b5a1820fff5c.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.d3768564-9715-4780-9369-b5a1820fff5c.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.d3768564-9715-4780-9369-b5a1820fff5c.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="6160b4e0-63dd-459b-9dd4-99736f45b3fc" data-offset="4" data-ogimage="/media.media.6160b4e0-63dd-459b-9dd4-99736f45b3fc.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.6160b4e0-63dd-459b-9dd4-99736f45b3fc.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.6160b4e0-63dd-459b-9dd4-99736f45b3fc.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="2387ade5-5724-44f8-aec9-ca067b82e787" data-offset="5" data-ogimage="/media.media.2387ade5-5724-44f8-aec9-ca067b82e787.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.2387ade5-5724-44f8-aec9-ca067b82e787.original1024.jpg">			</a>	<noscript>		<img alt="" title="" src="/media.media.2387ade5-5724-44f8-aec9-ca067b82e787.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div>	</div>	<div class="gallery-count">		Bild		<span class="current-count"></span>		von		<span class="all-count"></span>	</div>	<div class="controls">		<div class="arrow left skip skip-left">			<span class="icon-skip-arrow-left"></span>		</div>		<div class="arrow right skip skip-right">			<span class="icon-skip-arrow-right"></span>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p><strong>Stuttgart. Franz&ouml;sische Talente wie Pavard, Diallo&nbsp;und Pl&eacute;a bereichern die Bundesliga und lassen aufhorchen. So viele Franzosen wie nie zuvor spielen in der h&ouml;chsten deutschen Spielklasse.&nbsp;Der Trend hat Vorteile - sowohl f&uuml;r die Clubs als auch f&uuml;r die Spieler.</strong></p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Auch die Frage zum Interesse des FC&nbsp;Bayern l&auml;sst sich Weltmeister Benjamin Pavard auf Franz&ouml;sisch &uuml;bersetzen. &quot;Was im Sommer passiert, wei&szlig; ich noch nicht&quot;, <a href="https://www.zvw.de/inhalt.vfb-stuttgart-benjamin-pavard-und-der-perfekte-vertikalpass.2db2b778-aacb-447c-8e44-76ab4e763cb9.html"><u><strong>sagte der 22-J&auml;hrige am Mittwoch</strong></u></a> und dementierte damit, dass sein Abschied und Transfer zu einem Champions-League-Club schon beschlossen sei: &quot;Ich f&uuml;hle mich wohl&quot;, sagte er auf franz&ouml;sisch.</p> <p>Viel spricht jedoch daf&uuml;r, dass der Verteidiger den&nbsp;<a href="/thema/VfB_Stuttgart" title="VfB" class="art_thema">VfB</a>&nbsp;Stuttgart im Sommer dank seiner Ausstiegsklausel f&uuml;r 35 Millionen Euro verlassen wird. Rund 30 Millionen&nbsp;Euro werden die Schwaben&nbsp;dann drei Jahre nach dem Kauf vom OSC&nbsp;Lille Plus machen.</p> <h2>Stimmung in den Stadien erh&ouml;he die Attraktivit&auml;t der Liga</h2> <p>Neben der Qualit&auml;t sind auch diese wirtschaftlichen Aspekte ein Grund daf&uuml;r, dass so viele franz&ouml;sische Fu&szlig;baller und insbesondere Talente die Bundesliga bereichern wie nie zuvor. Pavard steht auch beispielhaft daf&uuml;r, dass die 18 Clubs zunehmend die Talente aus dem Nachbarland entdeckt - und die&nbsp;Franzosen die h&ouml;chste deutsche Spielklasse. &quot;In&nbsp;Deutschland trainiert man sehr hart und sehr fokussiert. Wenn man diese Schule durchl&auml;uft, entwickelt man sich schneller&quot;, sagte Pavard. Auch die Stimmung in den Stadien erh&ouml;he die Attraktivit&auml;t der Bundesliga.</p> <p>Neben dem&nbsp;VfB-Verteidiger kommen in dieser Spielzeit 24 weitere Bundesliga-Profis aus dem Weltmeisterland.&nbsp;Frankreich hat sich damit inzwischen f&uuml;r die Bundesligisten zum zweitwichtigsten Spielermarkt hinter &Ouml;sterreich entwickelt. Vor sechs Jahren waren es gerade mal drei&nbsp;Franzosen, in der Saison 2015/16 lediglich acht.</p> <p>&quot;Sie genie&szlig;en eine sehr, sehr gute Ausbildung. Sie bringen Robustheit und Durchsetzungsverm&ouml;gen mit. Auch vom Budget her kleinere Vereine in Deutschland k&ouml;nnen sie sich leisten&quot;, begr&uuml;ndet der Mainzer Sportvorstand Rouven&nbsp;Schr&ouml;der den Trend. Ins Mainzer Konzept passen die franz&ouml;sischen Talente bestens, sagt er.</p><dig-plugin data-alignment="block" data-border="edged" data-border-color="rgb(255, 255, 255)" data-caption="Jean-Philippe Mateta freut sich nach seinem Tor zum 2:0. Foto: Patrick Seeger" data-color="rgb(255, 255, 255)" data-copyright="dpa" data-format="original" data-id="570122b5-af3f-498a-bf6a-3ea05b3c6925" data-src="/media.media.570122b5-af3f-498a-bf6a-3ea05b3c6925.original.media" data-type="bildbox"></dig-plugin> <p>&quot;Wenn sie noch zwei, drei Jahre &auml;lter w&auml;ren, w&auml;ren sie so weit, dass wir sie uns nicht mehr leisten k&ouml;nnen&quot;, sagt Schr&ouml;der und erkl&auml;rt mit dem finanziellen&nbsp;Aspekt auch, warum er vermehrt bei franz&ouml;sischen statt bei deutschen Talenten zugreift: &quot;Deutsche Spieler in dem Alter sind f&uuml;r uns zum gr&ouml;&szlig;ten Teil nicht finanzierbar. Die entscheiden sich meist f&uuml;r gr&ouml;&szlig;ere und finanzst&auml;rkere Vereine.&quot;</p> <p>F&uuml;r Mainz schoss Neuzugang Jean-Philippe Mateta (21) am vergangenen&nbsp;Wochenende den Siegtreffer in&nbsp;D&uuml;sseldorf, Moussa Niakhat&eacute; (22) gibt der Abwehr eine junge franz&ouml;sische Note. Den franz&ouml;sischen U21-Kapit&auml;n&nbsp;Abdou Diallo&nbsp;(22), den sie ein Jahr zuvor f&uuml;r f&uuml;nf Millionen verpflichtet hatten, hatten die&nbsp;Rheinhessen im Sommer f&uuml;r 28 Millionen&nbsp;Euro an Dortmund verkauft.</p> <h2>&quot;Wenn ich in Lille geblieben w&auml;re, w&auml;re ich jetzt vielleicht kein Weltmeister&quot;</h2> <p>Auch dank&nbsp;Diallo und dessen Verteidiger-Kollege Dan-Axel Zagadou (19) f&uuml;hrt die&nbsp;Borussia die Tabelle an. Gladbach &uuml;berrascht auch dank der acht Treffer von St&uuml;rmer Alassane Pl&eacute;a. Leipzig rangiert mit&nbsp;Dayot Upamecano (20) und Ibrahima Konat&eacute; (19) vor den Bayern,&nbsp;RB&nbsp;ist mit den meisten Franzosen ausgestattet (4).</p> <p>Die Franzosen, die in Frankreich spielen, h&auml;tten &laquo;gesehen, dass ihre Landsleute in der Bundesliga erfolgreich waren. Sie haben gesehen, dass sie hier auf Eins&auml;tze kommen und eine wichtige Rolle spielen k&ouml;nnen, das ist ein gro&szlig;er Faktor&raquo;, sagte Schr&ouml;der. Die Talente suchen in der im Vergleich zur Ligue 1 st&auml;rkeren Bundesliga den n&auml;chsten Schritt.</p> <p>Pavard war 2016 als 20-J&auml;hrige nach Stuttgart gekommen und entwickelte sich bei den Schwaben vom Zweitliga-Profi zum&nbsp;Stammspieler des Weltmeister-Teams. &quot;Wenn ich in Lille geblieben w&auml;re, w&auml;re ich jetzt vielleicht kein Weltmeister&quot;, sagte Pavard.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="fff87391-3be7-4c30-ba6a-d217d1bcbef6" data-ratingcount="1" data-rating="5.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="5" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-on"></span>			<span class="rating-count" itemprop="ratingCount">1</span>		</div>	</div></li>								</ul>	</div></div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  class="brick" data-b-title="ZVW-R17 WhatsApp" data-layout-desktop="" data-layout-tablet="" data-layout-mobile="" data-brickid="cf2bff25-2e79-4f38-bc9a-cff6a915357d" data-depth="null">












<div style="width:390px;height:370"><iframe height="370" rel="noopener noreferrer" src="https://wb.whatsbroadcast.com/?widget_hash=905646a26fe92c713d002de665d988dc&amp;lang=de&amp;wn=0" style="border:none;" width="390"></iframe><a href="https://www.whatsbroadcast.com/de/" style="text-decoration:none;text-align:right;display:block;font-size:11px;padding-right:6px;color: rgba(8, 0, 0, 0.54);font-family:'Roboto',sans-serif" target="_blank">© by WhatsBroadcast</a></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- firstpromoad -->
<div class="ad visible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="firstpromoad"
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- secondpromoad -->
<div class="ad visible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="secondpromoad"
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- rectangle -->
<div class="ad visible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="rectangle"
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-widget="yes" class="brick" data-b-title="ZVW R-17 B Livetabelle dpa" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="4369dc1f-9367-4004-b2b9-919d3b1e7609" data-depth="2"><div class="item">	<div class="content">		<div class="statichtml">			<div id="dpa_frame_table_1502374571037" style="width:100%">&nbsp;</div><script type="text/delayscript">  	     require(["https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws../../../../fb_mbl/assets/js/pym.min.js"],         function(pym) {        	          var pymAppMain = new pym.Parent('dpa_frame_table_1502374571037', 'https://s3-eu-west-1.amazonaws.com/sportslive-feed.com/customers/bundesliga/aws/waiblingen/html/indexSA.html?deepLink=live-et169&et169&teamId=t169&standalone=table&competitionId=fb_mbl&pathClick=https://www.zvw.de/vfblive&pathTarget=_blank&language=de', {});         });  </script>		</div>	</div></div>
</div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Benjamin Pavard und der perfekte Vertikalpass" href="/inhalt.vfb-stuttgart-benjamin-pavard-und-der-perfekte-vertikalpass.2db2b778-aacb-447c-8e44-76ab4e763cb9.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Benjamin Pavard und der perfekte Vertikalpass"			    title="VfB Stuttgart: Benjamin Pavard und der perfekte Vertikalpass"			    src="/media.media.a290a53f-0afb-4430-87dd-9c7890606dad.16x9_300.jpg"			    data-srcset="/media.media.a290a53f-0afb-4430-87dd-9c7890606dad.16x9_300.jpg 300w,						     						     /media.media.a290a53f-0afb-4430-87dd-9c7890606dad.16x9_700.jpg 700w,						     /media.media.a290a53f-0afb-4430-87dd-9c7890606dad.16x9_1024.jpg 1024w,						     /media.media.a290a53f-0afb-4430-87dd-9c7890606dad.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Benjamin Pavard und der perfekte Vertikalpass" title="VfB Stuttgart: Benjamin Pavard und der perfekte Vertikalpass" src="/media.media.a290a53f-0afb-4430-87dd-9c7890606dad.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Benjamin Pavard und der perfekte Vertikalpass</span>				</h3>									<div class="appetizer-text">					<span>Das Abwehrjuwel der Schwaben über die Zeit bei der WM, seine Zukunft und seinen Traumpass auf Carlos&nbsp;Mané.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Ex-VfB-Stürmer Simon Terodde: Er trifft und trifft und trifft" href="/inhalt.ex-vfb-stuermer-simon-terodde-er-trifft-und-trifft-und-trifft.5007c242-b722-4422-8c14-3d13d6fedef9.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Ex-VfB-Stürmer Simon Terodde: Er trifft und trifft und trifft"			    title="Ex-VfB-Stürmer Simon Terodde: Er trifft und trifft und trifft"			    src="/media.media.686dd593-e3d7-4d22-bfe1-08ba8a069d29.16x9_300.jpg"			    data-srcset="/media.media.686dd593-e3d7-4d22-bfe1-08ba8a069d29.16x9_300.jpg 300w,						     						     /media.media.686dd593-e3d7-4d22-bfe1-08ba8a069d29.16x9_700.jpg 700w,						     /media.media.686dd593-e3d7-4d22-bfe1-08ba8a069d29.16x9_1024.jpg 1024w,						     /media.media.686dd593-e3d7-4d22-bfe1-08ba8a069d29.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Ex-VfB-Stürmer Simon Terodde: Er trifft und trifft und trifft" title="Ex-VfB-Stürmer Simon Terodde: Er trifft und trifft und trifft" src="/media.media.686dd593-e3d7-4d22-bfe1-08ba8a069d29.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Ex-VfB-Stürmer Simon Terodde</span>					<span class="appetizer-title">Er trifft und trifft und trifft</span>				</h3>									<div class="appetizer-text">					<span>Bei den Aufstiegsambitionen des 1. FC Köln ist Simon Terodde aktuell einer der wichtigsten Faktoren.&nbsp;</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Trainer Weinzierl über Pavard: Hat Niveau für FC Bayern" href="/inhalt.deutschland-vfb-trainer-weinzierl-ueber-pavard-hat-niveau-fuer-fc-bayern.2e7e8829-07b4-4895-9d75-b6b6651161ca.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Trainer Weinzierl über Pavard: Hat Niveau für FC Bayern"			    title="VfB Stuttgart: Trainer Weinzierl über Pavard: Hat Niveau für FC Bayern"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ff6c2ee4-2c46-4186-b1c0-c8e131b9b4e5.16x9_300.jpg 300w,						     						     /media.media.ff6c2ee4-2c46-4186-b1c0-c8e131b9b4e5.16x9_700.jpg 700w,						     /media.media.ff6c2ee4-2c46-4186-b1c0-c8e131b9b4e5.16x9_1024.jpg 1024w,						     /media.media.ff6c2ee4-2c46-4186-b1c0-c8e131b9b4e5.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Trainer Weinzierl über Pavard: Hat Niveau für FC Bayern" title="VfB Stuttgart: Trainer Weinzierl über Pavard: Hat Niveau für FC Bayern" src="/media.media.ff6c2ee4-2c46-4186-b1c0-c8e131b9b4e5.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Trainer Weinzierl über Pavard: Hat Niveau für FC Bayern</span>				</h3>									<div class="appetizer-text">					<span>Auch Markus Weinzierl traut dem Verteidiger den Sprung zu einem Champions-League-Verein zu.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Buchwald entschuldigt sich und bleibt im VfB Aufsichtsrat" href="/inhalt.vfb-stuttgart-buchwald-entschuldigt-sich-und-bleibt-im-vfb-aufsichtsrat.205146ad-bb39-4b21-9ae8-dd2d9bfc3a06.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Buchwald entschuldigt sich und bleibt im VfB Aufsichtsrat"			    title="VfB Stuttgart: Buchwald entschuldigt sich und bleibt im VfB Aufsichtsrat"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0f99fa5b-b97e-4f69-9510-10d4d40dd96d.16x9_300.jpg 300w,						     						     /media.media.0f99fa5b-b97e-4f69-9510-10d4d40dd96d.16x9_700.jpg 700w,						     /media.media.0f99fa5b-b97e-4f69-9510-10d4d40dd96d.16x9_1024.jpg 1024w,						     /media.media.0f99fa5b-b97e-4f69-9510-10d4d40dd96d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Buchwald entschuldigt sich und bleibt im VfB Aufsichtsrat" title="VfB Stuttgart: Buchwald entschuldigt sich und bleibt im VfB Aufsichtsrat" src="/media.media.0f99fa5b-b97e-4f69-9510-10d4d40dd96d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Buchwald entschuldigt sich und bleibt im VfB Aufsichtsrat</span>				</h3>									<div class="appetizer-text">					<span>Rückzieher bei einer turnusmäßigen Sitzung des Kontrollgremiums am Dienstagabend</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Guido Buchwald bleibt im Aufsichtsrat" href="/inhalt.vfb-stuttgart-guido-buchwald-bleibt-im-aufsichtsrat.80769a5d-d87b-4f48-9d56-b592c6f05c4f.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Guido Buchwald bleibt im Aufsichtsrat"			    title="VfB Stuttgart: Guido Buchwald bleibt im Aufsichtsrat"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_300.jpg 300w,						     						     /media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_700.jpg 700w,						     /media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_1024.jpg 1024w,						     /media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Guido Buchwald bleibt im Aufsichtsrat" title="VfB Stuttgart: Guido Buchwald bleibt im Aufsichtsrat" src="/media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Guido Buchwald bleibt im Aufsichtsrat</span>				</h3>									<div class="appetizer-text">					<span>Der 57-Jährige entschuldigt sich für seine Kritik an Sportvorstand Reschke.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="VfB Stuttgart: Maffeo und Didavi fehlen beim Start in die Trainingswoche" href="/inhalt.vfb-stuttgart-maffeo-und-didavi-fehlen-beim-start-in-die-trainingswoche.b4d890d3-46bc-447a-8c84-3ff59a2d67ea.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="VfB Stuttgart: Maffeo und Didavi fehlen beim Start in die Trainingswoche"			    title="VfB Stuttgart: Maffeo und Didavi fehlen beim Start in die Trainingswoche"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.0ddf3992-8367-458e-9076-7e637d310ed9.16x9_300.jpg 300w,						     						     /media.media.0ddf3992-8367-458e-9076-7e637d310ed9.16x9_700.jpg 700w,						     /media.media.0ddf3992-8367-458e-9076-7e637d310ed9.16x9_1024.jpg 1024w,						     /media.media.0ddf3992-8367-458e-9076-7e637d310ed9.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="VfB Stuttgart: Maffeo und Didavi fehlen beim Start in die Trainingswoche" title="VfB Stuttgart: Maffeo und Didavi fehlen beim Start in die Trainingswoche" src="/media.media.0ddf3992-8367-458e-9076-7e637d310ed9.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">VfB Stuttgart</span>					<span class="appetizer-title">Maffeo und Didavi fehlen beim Start in die Trainingswoche</span>				</h3>									<div class="appetizer-text">					<span>Einsatz gegen Gladbach ist fraglich / Donis, Kempf und Badstuber trainierten nach dem Warm-Up individuell.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="430.000 Euro für den VfB: FIFA beteiligt Vereine an WM-Einnahmen" href="/inhalt.209-millionen-fuer-416-clubs-fifa-beteiligt-vereine-an-wm-einnahmen.31bf27a5-65ea-46e3-a1c1-f3d86e43e956.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="430.000 Euro für den VfB: FIFA beteiligt Vereine an WM-Einnahmen"			    title="430.000 Euro für den VfB: FIFA beteiligt Vereine an WM-Einnahmen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.05230470-266c-4352-9061-315dad5f123d.16x9_300.jpg 300w,						     						     /media.media.05230470-266c-4352-9061-315dad5f123d.16x9_700.jpg 700w,						     /media.media.05230470-266c-4352-9061-315dad5f123d.16x9_1024.jpg 1024w,						     /media.media.05230470-266c-4352-9061-315dad5f123d.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="430.000 Euro für den VfB: FIFA beteiligt Vereine an WM-Einnahmen" title="430.000 Euro für den VfB: FIFA beteiligt Vereine an WM-Einnahmen" src="/media.media.05230470-266c-4352-9061-315dad5f123d.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">430.000 Euro für den VfB</span>					<span class="appetizer-title">FIFA beteiligt Vereine an WM-Einnahmen</span>				</h3>									<div class="appetizer-text">					<span>Auch der VfB Stuttgart profitiert von den WM-Einnahmen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Nach Kritik an Manager Reschke: Muss Guido Buchwald den VfB-Aufsichtsrat verlassen?" href="/inhalt.nach-kritik-an-manager-reschke-muss-guido-buchwald-den-vfb-aufsichtsrat-verlassen.914753ff-0075-4e46-a67e-28fefee45b86.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Nach Kritik an Manager Reschke: Muss Guido Buchwald den VfB-Aufsichtsrat verlassen?"			    title="Nach Kritik an Manager Reschke: Muss Guido Buchwald den VfB-Aufsichtsrat verlassen?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_300.jpg 300w,						     						     /media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_700.jpg 700w,						     /media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_1024.jpg 1024w,						     /media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Nach Kritik an Manager Reschke: Muss Guido Buchwald den VfB-Aufsichtsrat verlassen?" title="Nach Kritik an Manager Reschke: Muss Guido Buchwald den VfB-Aufsichtsrat verlassen?" src="/media.media.9b11b1d9-6069-403d-832d-b3a2a1cd13ec.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Nach Kritik an Manager Reschke</span>					<span class="appetizer-title">Muss Guido Buchwald den VfB-Aufsichtsrat verlassen?</span>				</h3>									<div class="appetizer-text">					<span>Heute fällt die Entscheidung, ob der 57-Jährige das Gremium nach seiner scharfen Kritik an Michael Reschke verlassen muss.&nbsp;</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="http://zvw-shop.de/epaper-login/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- largerectangle -->
<div class="ad visible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms visible"
			id="largerectangle"
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li>
<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}(
			{
					
					'publickey': 'a3346c4c862749ce796242a0',	
						
				'item': {
					'objectid': 'fff87391-3be7-4c30-ba6a-d217d1bcbef6',
					'title': 'Franzosen-Trend in der Bundesliga',
					'text': 'So viele Franzosen wie nie zuvor spielen in der höchsten deutschen Spielklasse.',
					'url': 'http://www.zvw.de/inhalt.pavard-plea-diallo-und-co-franzosen-trend-in-der-bundesliga.fff87391-3be7-4c30-ba6a-d217d1bcbef6.html',
					'img': 'https://www.zvw.de/media.imagefile.af9fd897-c0c0-4a59-b4e0-e9f558802f90.normalized.jpg',
					'category': '',
					'kind': 'gallery',
					'created_at': 1544093684
				},
				'origin': 'de'
			}
			));
	</script>
	</div></div></div><!-- for adcat Fussball ---- 184 - football059f0d81-2c91-4ce9-acf1-941e287785a7^059f0d81-2c91-4ce9-acf1-941e287785a7 -->
<!-- skyscraper -->
<div class="ad-oms visible"
			id="skyscraper"
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-205 / 13:18:28 --></body></html>