<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" style="min-height: 900px;"
	  data-test="/inhalt.rems-murr-kreis-auch-korber-weingaertner-verlassen-remstalkellerei.cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading"
	  data-userpermission="false"
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"
	  data-addedtags=""
	  data-pc="false"	  
	  >
	<head>
		<link id="mainCss" href="/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20190801-1005" type="text/css" rel="stylesheet" media="screen">

	<link id="printCss" href="/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20190801-1005" type="text/css" rel="stylesheet" media="print">

	<!-- Keine Inhaltsauswahl am Seitentemplate definiert -->
<link rel="amphtml" href="https://www.zvw.de/inhalt.rems-murr-kreis-auch-korber-weingaertner-verlassen-remstalkellerei.cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Rems-Murr-Kreis: Auch Korber Weingärtner verlassen Remstalkellerei - Rems-Murr-Kreis - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.rems-murr-kreis-auch-korber-weingaertner-verlassen-remstalkellerei.cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Wengerter klagen über das nicht auskömmliche Traubengeld." property="og:description" itemprop="description">
<meta name="news_keywords" content="Rems-Murr-Kreis,Korb,Weinstadt,Remstalkellerei">
<meta name="keywords" content="Rems-Murr-Kreis,Korb,Weinstadt,Remstalkellerei">
<meta name="date" content="Thu Nov 28 11:23:07 CET 2019">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.ca0ddd55-2e0c-4638-916b-f76b42317ff9.normalized.jpg" />
<meta name="p:domain_verify" content="aa29e81d5d1816f2962ba8d8e7de9659"/> 
<meta property="og:title" content="Rems-Murr-Kreis: Auch Korber Weingärtner verlassen Remstalkellerei - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="244">
<meta property="og:description" content="Wengerter klagen über das nicht auskömmliche Traubengeld.">
<meta property="og:url" content="https://www.zvw.de/inhalt.rems-murr-kreis-auch-korber-weingaertner-verlassen-remstalkellerei.cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc.html">
<meta property="fb:pages" content="284777194838" />
<meta name="google-site-verification" content="krR7LYc4QkGktbAQTIioEwJtRwKGMOY74iOBwn9KIfE" /> 
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<script>/*riveted*/window.dataLayer=window.dataLayer||[];!function(e,n){"function"==typeof define&&define.amd?define([],n):"object"==typeof module&&module.exports?module.exports=n():e.riveted=n()}(this,function(){return function(){function e(e,n){var t,i,o,r=null,a=0,u=function(){a=new Date,r=null,o=e.apply(t,i)};return function(){var c=new Date;a||(a=c);var l=n-(c-a);return t=this,i=arguments,l<=0?(clearTimeout(r),r=null,a=c,o=e.apply(t,i)):r||(r=setTimeout(u,l)),o}}function n(e,n,t){e.addEventListener?e.addEventListener(n,t,!1):e.attachEvent?e.attachEvent("on"+n,t):e["on"+n]=t}function t(){clearTimeout(T),r()}function i(){(document.hidden||document.webkitHidden)&&t()}function o(){(I+=1)>0&&I%d==0&&l(I)}function r(){s=!0,clearInterval(y)}function a(){s=!1,clearInterval(y),y=setInterval(o,1e3)}function u(){m=!0,y=setInterval(o,1e3)}function c(){p||(m||u(),s&&a(),clearTimeout(T),T=setTimeout(t,1e3*f+100))}var l,d,f,v,m=!1,s=!1,p=!1,I=0,w=new Date,y=null,T=null;return l=function(e){dataLayer.push({event:"Riveted",eventCategory:"Time Tracking",eventAction:"Time Spent",eventLabel:e,eventValue:d,eventNonInteraction:v})},{init:function(t){t=t||{},d=parseInt(t.reportInterval,10)||5,f=parseInt(t.idleTimeout,10)||30,"function"==typeof t.eventHandler&&(l=t.eventHandler),v=!("nonInteraction"in t)||!1!==t.nonInteraction&&"false"!==t.nonInteraction,n(document,"keydown",c),n(document,"click",c),n(window,"mousemove",e(c,500)),n(window,"scroll",e(c,500)),n(document,"visibilitychange",i),n(document,"webkitvisibilitychange",i)},trigger:c,setIdle:t,on:function(){p=!1},off:function(){t(),p=!0},reset:function(){w=new Date,I=0,m=!1,s=!1,clearInterval(y),clearTimeout(T)}}}()}),riveted.init({reportInterval:10});/*/riveted*/</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push( 
{ google_ad_client: "ca-pub-4846289218977883", enable_page_level_ads: true } 
);
</script> 

<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/>
		<script>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</script>

		</head>

	<body id="top-of-page" ><noscript>
	  <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WX8R52M"  height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript><div id="traffective-ad-Superbanner" style="display: none;" class="Superbanner"></div>
<div id="traffective-ad-WPSuperbanner" style="display: none;" class="WPSuperbanner"></div><div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><div  class="brick" data-b-title="ZVW-R17 UpScore" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="826c8ad1-3c09-4301-922c-450b5a87347d" data-depth="1"><script>
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');

upScore({config:{ domain:'zvw.de',
                  article: 'article',
                  track_positions: false},

         data: { section: 'Rems-Murr-Kreis,Lokales,Nachrichten',
                 object_id: 'cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc',
                 pubdate: '2019-11-28T16:09:09+01:00',
                 author:  'ZVW/Martin Winterling',
                 object_type: 'article',
                 custom_source: 'ZVW-Import',
                 custom_sponsored: 0,
                 custom_app: 0
               }});
</script></div><div  class="brick" data-b-title="STD-R B Add Artikel-Tag" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="7b58a16a-cf4f-4398-8885-589f999cc8c6" data-depth="1"><!-- addTags --><!-- nothing > Liveticker_Artikel --></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="8f63c6dc-1906-4653-bed1-689d9c13afa8" data-depth="1"><!-- Mobile_Pos1 -->
        <div id="traffective-ad-Mobile_Pos1" class="item Mobile_Pos1" style="display: none;"></div>

        </div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://zvw-digital.de" title="zvw.digital" target="_blank">
								zvw.digital</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						<li>
							<a href="https://www.zvw.de/wir-ueber-uns" title="Wir über uns" target="_self">
								Wir über uns</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div id="traffective-ad-Titelkopf_links" style='display: none;' class="Titelkopf_links"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3 active">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/rems-murr-kreis" title="Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Polizeibericht">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/polizeibericht">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-3-link">
																		Verkehrslage</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/wohnungsnot" title="Wohnungsnot im Kreis" target="_self" class="level-2-link">
													Wohnungsnot im Kreis</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/aus-der-redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Aus der Redaktion">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/aus-der-redaktion">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/kukluxklan" title="Ku-Klux-Klan im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Ku-Klux-Klan im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/hobby" title="Ungewöhnliche Hobbys" target="_self" class="level-3-link">
																		Ungewöhnliche Hobbys</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/wahl2019" title="Wahl 2019" target="_self" class="level-2-link">
													Wahl 2019<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Wahl 2019">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/wahl2019">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wahl2019/kreistagswahl" title="Kreistagswahl" target="_self" class="level-3-link">
																		Kreistagswahl</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wahl2019/gemeinderatswahl" title="Gemeinderatswahl" target="_self" class="level-3-link">
																		Gemeinderatswahl</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/wohnen" title="Wo werden wir wohnen" target="_self" class="level-3-link">
																		Wo werden wir wohnen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/unser-verein" title="Unser Verein" target="_self" class="level-3-link">
																		Unser Verein</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tinyhouse" title="Tiny House in Winterbach" target="_self" class="level-3-link">
																		Tiny House in Winterbach</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/content/portals/zeitungsverlag_waiblingen/menus/home/menuentries/nachrichten/menuentries/serien/menuentries/amoklauf_winnenden.html" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/goldboden" title="Windpark am Goldboden" target="_self" class="level-3-link">
																		Windpark am Goldboden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mafia" title="Mafia im Rems-Murr-Kreis" target="_self" class="level-3-link">
																		Mafia im Rems-Murr-Kreis</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/faszination-fliegen" title="Faszination Fliegen" target="_self" class="level-3-link">
																		Faszination Fliegen</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tvb/spielberichte" title="Spielberichte" target="_self" class="level-3-link">
																		Spielberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb-ii-und-jugend" title="VfB II und Jugend" target="_self" class="level-3-link">
																		VfB II und Jugend</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.laufgehts-zvw.de" title="Lauf gehts" target="_self" class="level-2-link">
													Lauf gehts</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/leserreisen" title="Leserreisen" target="_self" class="level-2-link">
													Leserreisen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Leserreisen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/leserreisen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/leserreisen-und-tagesfahrten" title="Leserreisen und Tagesfahrten" target="_self" class="level-3-link">
																		Leserreisen und Tagesfahrten</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/reisebilder-und-reiseberichte" title="Reisebilder und Reiseberichte" target="_self" class="level-3-link">
																		Reisebilder und Reiseberichte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/ratgeber/backen-und-kochen" title="Backen und Kochen" target="_self" class="level-2-link">
													Backen und Kochen<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Backen und Kochen">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/ratgeber/backen-und-kochen">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/ratgeber/backen-und-kochen/rezepte" title="Rezepte" target="_self" class="level-3-link">
																		Rezepte</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://zvw-epaper.s4p-iapps.com" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/podcast" title="Podcast" target="_self" class="level-1-link">
								Podcast<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Podcast">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/podcast">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/podcast/mieses-klima" title="Podcast - Mieses Klima" target="_self" class="level-2-link">
													Podcast - Mieses Klima</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast/die-woche" title="Podcast - Die Woche" target="_self" class="level-2-link">
													Podcast - Die Woche</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast/vfb" title="Podcast - Wir reden über den VfB" target="_self" class="level-2-link">
													Podcast - Wir reden über den VfB</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/podcast?AktuellerPodcast" title="Aktueller Podcast" target="_self" class="level-2-link">
													Aktueller Podcast</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
			<li class="whatsapp">
				<a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast">
					<span class="icon-whatsapp"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<meta itemprop="name" content="Startseite">
				<a href="https://www.zvw.de" itemprop="item">
					<span>
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">
						<a href="https://www.zvw.de/" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">
						<a href="https://www.zvw.de/lokales" itemprop="item" class="level-2">
								<span itemprop="name">
									Lokales</span>
							</a>
							</li>
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="4">
						<a href="https://www.zvw.de/rems-murr-kreis" itemprop="item" class="level-3">
								<span itemprop="name">
									Rems-Murr-Kreis</span>
							</a>
							</li>
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li class="breadcrumb-item">
						<h1 class="active">
							<span>
								Auch Korber Weingärtner verlassen Remstalkellerei</span>
						</h1>
					</li>
					</ol>
		</div><!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
<!-- NOWRAPPER(!) -->






<!-- Fehler: Keine Meldungen vorhanden -->		
	
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Billboard" data-layout-desktop="w12-c1-txt-if12-ia12-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="ff0ebe46-3e3b-491b-b27c-f1a39bdcc0f0" data-depth="1"><!-- Billboard -->
        <div class="billboard-wrapper" id="billboard-wrapper">
            <div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div>
        </div>

        </div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"data-hidden-print='yes'">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-p12-" data-layout-tablet="w12-c1-notxt-if12-ia12-p12-" data-layout-mobile="w12-c1-notxt-if12-ia12-p12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><!-- DIG_CMS_AUTHORIZED null --><div class="article-header" data-tags="">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Rems-Murr-Kreis</span>				<span class="article-headline" itemprop="headline">Auch Korber Weingärtner verlassen Remstalkellerei</span>			</h2>						<div class="article-details">	<div class="image author-thumb">	<img class="lazyload fit" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-srcset="/media.media.40199e53-b44c-4ea7-b818-b3605ee39be3.thumbnail.jpg" title="Martin Winterling" alt=""></div>	<a href="https://www.zvw.de/inhalt.rems-murr-rundschau-martin-winterling.bbf36357-ea55-4414-b3cb-8eec1560370e.html" itemprop="author" itemscope itemtype="http://schema.org/Person">ZVW/Martin Winterling<meta itemprop="name" content="ZVW/Martin Winterling"></a>,&nbsp;	<meta itemprop="dateModified" content="2019-11-28T16:09:26">	<span itemprop="datePublished" content="2019-11-28T16:09:09">28.11.2019 - 16:09 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="Zeitungsverlag Waiblingen">		<meta itemprop="url" content="https://www.zvw.de">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif">			<meta itemprop="width" content="412">			<meta itemprop="height" content="86">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><div class="article-image">
					<div class="item">
	<div class="content">				
		<figure>	<div class="data" title="Die Genossenschaftswengerter in Korb und Steinreinach kehren der Remstalkellerei den Rücken. Ihren Jahrgang 2022 werden sie an die Weingärtner-Zentralgenossenschaften abliefern. Foto: ZVW/Gabriel Habermann" data-tags="" data-imagecount="1" data-videocount="0" data-kaloogaclass="" data-commentcount="0" data-paidcontent="false">		<div class="image-wrapper">			<div class="image interlaced scroll-to" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">				<meta itemprop="url" content="https://www.zvw.de/media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.original1024.jpg">				<meta itemprop="width" content="1024">				<meta itemprop="height" content="576">				<img id="article-image"  data-sizes="auto" 					 alt="Die Genossenschaftswengerter in Korb und Steinreinach kehren der Remstalkellerei den Rücken. Ihren Jahrgang 2022 werden sie an die Weingärtner-Zentralgenossenschaften abliefern. Foto: ZVW/Gabriel Habermann"					 title="Die Genossenschaftswengerter in Korb und Steinreinach kehren der Remstalkellerei den Rücken. Ihren Jahrgang 2022 werden sie an die Weingärtner-Zentralgenossenschaften abliefern. Foto: ZVW/Gabriel Habermann"					 src="/media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.original1024.jpg"				     data-srcset="/media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.original300.jpg 300w,							     /media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.original700.jpg 700w,							     /media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.original1024.jpg 1024w,							     /media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.original1920.jpg 1920w" class="lazyload fit">				<noscript>					<img alt="Die Genossenschaftswengerter in Korb und Steinreinach kehren der Remstalkellerei den Rücken. Ihren Jahrgang 2022 werden sie an die Weingärtner-Zentralgenossenschaften abliefern. Foto: ZVW/Gabriel Habermann" title="Die Genossenschaftswengerter in Korb und Steinreinach kehren der Remstalkellerei den Rücken. Ihren Jahrgang 2022 werden sie an die Weingärtner-Zentralgenossenschaften abliefern. Foto: ZVW/Gabriel Habermann" src="/media.media.ca0ddd55-2e0c-4638-916b-f76b42317ff9.normalized.jpg" data-linkto="[data-type='slider']">				</noscript>				<div class="badges">					<a href="[data-type='youtube'], [data-type='brightcove'], #article-video" class="badge videos scroll-to">						<span class="icon-video"></span>					</a>					<a href="[data-type='slider']" class="badge images" >						<span class="icon-picture"></span>						<span class="image-count">1</span>					</a>				</div>			</div>		</div>	</div>	<figcaption>Die Genossenschaftswengerter in Korb und Steinreinach kehren der Remstalkellerei den Rücken. Ihren Jahrgang 2022 werden sie an die Weingärtner-Zentralgenossenschaften abliefern.&nbsp;<span class="source">Foto: ZVW/Gabriel Habermann</span></figcaption>	</figure></div>		
</div></div>
				
				</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p class="zvw_subtitle"><strong><a href="/thema/Weinstadt" title="Weinstadt" class="art_thema">Weinstadt</a>/<a href="/thema/Korb" title="Korb" class="art_thema">Korb</a>.</strong><br />Die Mehrheit war klar und deutlich: 87 Prozent der Mitglieder der Weing&auml;rtnergenossenschaft Korb und Steinreinach stimmten am Mittwochabend f&uuml;r die K&uuml;ndigung des Liefervertrages mit der <a href="/thema/Remstalkellerei" title="Remstalkellerei" class="art_thema">Remstalkellerei</a>. Nach der Abstimmung herrschte Erleichterung, berichtete ein Teilnehmer. Die rund 100 Mitglieder mit rund 40 Hektar Rebfl&auml;che werden 2022 ihren ersten Jahrgang nicht mehr an die Remstalkellerei liefern, sondern nach M&ouml;glingen zur Weing&auml;rtner-Zentralgenossenschaft (WZG).</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 1" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="23a26503-ed92-44e1-9d4f-0ead2dd6fb9f" data-depth="3"><!-- Content_1 -->
        <div id="traffective-ad-Content_1" class="item Content_1" style="display: none;"></div>

        </div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 2Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="63c5383f-0e9a-4d5b-b504-d6f4a50fcc1c" data-depth="3"><!-- Mobile_Pos2 -->
        <div id="traffective-ad-Mobile_Pos2" class="item Mobile_Pos2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Absatz 2-4)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Mit der WG Korb und Steinreinach verabschiedet sich die zweite Ortsgenossenschaft. Vor einem Jahr hatten die <strong><a href="https://www.zvw.de/inhalt.weinstadt-kernen-stettener-verlassen-die-remstalkellerei.072b42d1-e0f9-4e56-a174-7430f6dd0962.html" target="_blank">48 Weing&auml;rtner in Stetten mit ihren gut 50 Hektar Rebfl&auml;che die Konsequenzen aus den unterdurchschnittlichen Erl&ouml;sen gezogen und ihre Mitgliedschaft aufgek&uuml;ndigt</a></strong>. Sie werden ab 2021 ihre Trauben zur privaten Weinkellerei Kern in Rommelshausen bringen. Darunter die aus den exklusiven Wei&szlig;weinlagen Pulverm&auml;cher und H&auml;der.</p> <p>Die au&szlig;erordentliche Generalversammlung der Weing&auml;rtnergenossenschaft Korb und Steinreinach in der neuen Kelter in Korb war mit 74 von etwa 100 Mitgliedern gut besucht. Bei der Abstimmung wurden 68 von 74 Stimmen mit Ja abgegeben. Dies entspricht einer Zustimmung von 87 Prozent der anwesenden Mitglieder zur K&uuml;ndigung des Liefervertrages bei der Remstalkellerei. Inzwischen gibt es bereits Anfragen von Mitgliedern anderer Ortsgenossenschaften zur Aufnahme mit ihren Rebfl&auml;chen bei der WG Korb und Steinreinach.</p> <h3><strong>Traubengeld weit unter dem Durchschnitt in W&uuml;rttemberg</strong></h3> <p>Die Unzufriedenheit der Wengerter mit der Remstalkellerei ist nur allzu gut verst&auml;ndlich. Das Traubengeld, also der Lohn der Weing&auml;rtner, liegt weit unter dem Durchschnitt in W&uuml;rttemberg. Dem Vernehmen nach liegt der Erl&ouml;s f&uuml;r die Jahrg&auml;nge 2014 bis 2018 bei 5500 bis 8600 Euro je Hektar. Remstalkellerei-Gesch&auml;ftsf&uuml;hrer Peter Jung hat diese Zahlen auf Nachfrage weder dementiert noch best&auml;tigt.</p>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 4Advertorial" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="364f78f0-b32d-4d4a-ab18-32b8cf9f84cf" data-depth="3"><!-- Mobile_Pos4 -->
        <div id="traffective-ad-Mobile_Pos4" class="item Mobile_Pos4" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective Content 2" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="bd08a9fd-d397-420b-a6b0-5e147bdb3663" data-depth="3"><!-- Content_2 -->
        <div id="traffective-ad-Content_2" class="item Content_2" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="fe59f87f-ee58-4c5a-99d5-2ad6dc80f6ea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Grund genug f&uuml;r viele Wengerter, sich nach Alternativen umzusehen. Eine M&ouml;glichkeit ist, sich einen anderen Abnehmer f&uuml;r ihre Trauben zu suchen. Doch das ist auf dem Weinmarkt nicht so einfach. Auch private Weing&uuml;ter k&ouml;nnen ihre Fl&auml;chen nicht beliebig ausdehnen. Also versuchen die Wengerter, ihre Weinberge zu verkaufen oder zu verpachten. Im Winzer-Service, einem bundesweiten Onlineportal, sind eine Reihe von Wengert im Remstal ausgeschrieben. Die WG Korb und Steinreinach w&auml;hlte eine dritte M&ouml;glichkeit und tritt geschlossen bei der Remstalkellerei aus.</p> <h3><strong>Krise mit l&auml;ngerer Vorgeschichte</strong></h3> <p><strong><a href="https://www.zvw.de/inhalt.rems-murr-kreis-ist-die-remstalkellerei-am-ende.a8d67908-3665-477c-8bc2-c6e44beb9766.html" target="_blank">Wie berichtet, steht die Remstalkellerei vor einem harten Schnitt</a></strong>. Nicht mehr ausgeschlossen wird, dass die Genossenschaft ihre Geb&auml;ude in Beutelsbach ver&auml;u&szlig;ert, die Weine bei der WZG ausbauen l&auml;sst und nur noch vermarktet. Die Krise hat eine l&auml;ngere Vorgeschichte. Seit Anfang des Jahrzehnts habe die Remstalkellerei am Markt vorbei produziert, kritisierte Vorstandsmitglied Christoph Schwegler die Gesch&auml;ftspolitik in der Vergangenheit. „Dies ist uns nun auf die F&uuml;&szlig;e gefallen.“ Aus seiner Sicht sei zudem vers&auml;umt worden, mehr Weine &uuml;ber die WZG zu vermarkten. Die hat mit ihrer bundesweiten Vertriebsstrategie im Gegensatz zur Remstalkellerei keine Probleme, das w&uuml;rttembergische Nationalgetr&auml;nk, den Trollinger, zu vermarkten.</p> <p>Die Remstalkellerei blieb hingegen auf ihrem Trollinger sitzen. Jahrgang f&uuml;r Jahrgang f&uuml;llten sich die Tanks. Im Herbst 2018 zog die Gesch&auml;ftsleitung die Notbremse, stoppte die Auszahlung des Traubengelds und k&uuml;ndigte an, die &uuml;bervollen Tanks zu leeren. Diese sogenannte Offenwein-Vermarktung sorgte auch bei der Infoveranstaltung der Remstalkellerei am Dienstag f&uuml;r Diskussionen. Die geringeren Erl&ouml;se schlagen sich zwangsl&auml;ufig aufs Traubengeld nieder. Doch f&uuml;r Peter Jung hat es keine Alternative zur Offenwein-Vermarktung gegeben. Bei den Weintrinkern seien die aktuellen Jahrg&auml;nge gefragt. Weine aus den Vorjahren im Regal verderben den Preis, verteidigt Jung die Strategie.</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><!-- Hinweis: Keine Fotostrecke vorhanden -->
<div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc" data-ratingcount="3" data-rating="7.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="2" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-on"></span><span class="icon-star star-on"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">3</span>		</div>	</div></li>								</ul>	</div></div>
</div></div></article><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-p12-" data-layout-tablet="w12-c1-txt-if12-ia12-p12-" data-layout-mobile="w12-c1-txt-if12-ia12-p12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="6ddf3add-faca-498c-88b1-cd385faf1e9d" data-depth="3"><!-- PromoAd_1 -->
        <div id="traffective-ad-PromoAd_1" class="item PromoAd_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Traffective PromoAd 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="075cd5d3-4501-4a82-a7d7-d897578ffb29" data-depth="3"><!-- PromoAd_2 -->
        <div id="traffective-ad-PromoAd_2" class="item PromoAd_2" style="display: none;"></div>

        </div></div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 1" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="a95ed81a-9a83-4bed-90ac-11bc4aaf139a" data-depth="2"><!-- Rectangle_1 -->
        <div id="traffective-ad-Rectangle_1" class="item Rectangle_1" style="display: none;"></div>

        </div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: #NeustartKlima: Auch im Kreis wird fürs Klima gestreikt" href="/inhalt.rems-murr-kreis-neustartklima-auch-im-kreis-wird-fuers-klima-gestreikt.394b3ed1-493c-4eb7-89eb-fc0e798456fc.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: #NeustartKlima: Auch im Kreis wird fürs Klima gestreikt"			    title="Rems-Murr-Kreis: #NeustartKlima: Auch im Kreis wird fürs Klima gestreikt"			    src="/media.media.213f3d0d-852b-4656-ba4e-97697bdd0b3a.16x9_300.jpg"			    data-srcset="/media.media.213f3d0d-852b-4656-ba4e-97697bdd0b3a.16x9_300.jpg 300w,						     						     /media.media.213f3d0d-852b-4656-ba4e-97697bdd0b3a.16x9_700.jpg 700w,						     /media.media.213f3d0d-852b-4656-ba4e-97697bdd0b3a.16x9_1024.jpg 1024w,						     /media.media.213f3d0d-852b-4656-ba4e-97697bdd0b3a.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Rems-Murr-Kreis: #NeustartKlima: Auch im Kreis wird fürs Klima gestreikt" title="Rems-Murr-Kreis: #NeustartKlima: Auch im Kreis wird fürs Klima gestreikt" src="/media.media.213f3d0d-852b-4656-ba4e-97697bdd0b3a.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">#NeustartKlima: Auch im Kreis wird fürs Klima gestreikt</span>				</h3>									<div class="appetizer-text">					<span>Welche Aktionen sind wo geplant? Was wird geboten?</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Ist die Remstalkellerei am Ende?" href="/inhalt.rems-murr-kreis-ist-die-remstalkellerei-am-ende.a8d67908-3665-477c-8bc2-c6e44beb9766.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Ist die Remstalkellerei am Ende?"			    title="Rems-Murr-Kreis: Ist die Remstalkellerei am Ende?"			    src="/media.media.e41d714f-8cd1-4175-981b-36818bf9778f.16x9_300.jpg"			    data-srcset="/media.media.e41d714f-8cd1-4175-981b-36818bf9778f.16x9_300.jpg 300w,						     						     /media.media.e41d714f-8cd1-4175-981b-36818bf9778f.16x9_700.jpg 700w,						     /media.media.e41d714f-8cd1-4175-981b-36818bf9778f.16x9_1024.jpg 1024w,						     /media.media.e41d714f-8cd1-4175-981b-36818bf9778f.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Rems-Murr-Kreis: Ist die Remstalkellerei am Ende?" title="Rems-Murr-Kreis: Ist die Remstalkellerei am Ende?" src="/media.media.e41d714f-8cd1-4175-981b-36818bf9778f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Ist die Remstalkellerei am Ende?</span>				</h3>									<div class="appetizer-text">					<span>Die Zukunft der Genossenschaft ist ungewisser denn je.</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Fellbach: Prozess: Spielervater attackiert Schiedsrichter" href="/inhalt.fellbach-prozess-spielervater-attackiert-schiedsrichter.18e87786-5090-44e0-8e86-295e7e7e5d44.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Fellbach: Prozess: Spielervater attackiert Schiedsrichter"			    title="Fellbach: Prozess: Spielervater attackiert Schiedsrichter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.1e5a1822-b456-4ba2-aee9-f4e29360df43.16x9_300.jpg 300w,						     						     /media.media.1e5a1822-b456-4ba2-aee9-f4e29360df43.16x9_700.jpg 700w,						     /media.media.1e5a1822-b456-4ba2-aee9-f4e29360df43.16x9_1024.jpg 1024w,						     /media.media.1e5a1822-b456-4ba2-aee9-f4e29360df43.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Fellbach: Prozess: Spielervater attackiert Schiedsrichter" title="Fellbach: Prozess: Spielervater attackiert Schiedsrichter" src="/media.media.1e5a1822-b456-4ba2-aee9-f4e29360df43.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Fellbach</span>					<span class="appetizer-title">Prozess: Spielervater attackiert Schiedsrichter</span>				</h3>									<div class="appetizer-text">					<span>... und muss 1200 Euro zahlen: Ein E-Jugend-Turnier in Schmiden und seine Folgen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Rems-Murr-Kreis: Neue Fälle von Hasenpest im Kreis" href="/inhalt.rems-murr-kreis-neue-faelle-von-hasenpest-im-kreis.68591c50-c6a0-4284-874c-095bf289e07d.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Rems-Murr-Kreis: Neue Fälle von Hasenpest im Kreis"			    title="Rems-Murr-Kreis: Neue Fälle von Hasenpest im Kreis"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.8c3dbd21-221c-4e38-9c33-b6913f0a408b.16x9_300.jpg 300w,						     						     /media.media.8c3dbd21-221c-4e38-9c33-b6913f0a408b.16x9_700.jpg 700w,						     /media.media.8c3dbd21-221c-4e38-9c33-b6913f0a408b.16x9_1024.jpg 1024w,						     /media.media.8c3dbd21-221c-4e38-9c33-b6913f0a408b.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Rems-Murr-Kreis: Neue Fälle von Hasenpest im Kreis" title="Rems-Murr-Kreis: Neue Fälle von Hasenpest im Kreis" src="/media.media.8c3dbd21-221c-4e38-9c33-b6913f0a408b.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Rems-Murr-Kreis</span>					<span class="appetizer-title">Neue Fälle von Hasenpest im Kreis</span>				</h3>									<div class="appetizer-text">					<span>Veterinäramt des Landratsamts rät: Direkten Kontakt mit wilden Hasen und Nagern vermeiden.<br />&nbsp;</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Zoff um Flüchtlingskosten: Rems-Murr-Kreis fordert sieben Millionen Euro vom Land" href="/inhalt.zoff-um-fluechtlingskosten-rems-murr-kreis-fordert-sieben-millionen-euro-vom-land.37a79541-4dce-47f7-bf54-0a8b00d81888.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Zoff um Flüchtlingskosten: Rems-Murr-Kreis fordert sieben Millionen Euro vom Land"			    title="Zoff um Flüchtlingskosten: Rems-Murr-Kreis fordert sieben Millionen Euro vom Land"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.ebe28e7e-1315-48cd-b984-766384575f52.16x9_300.jpg 300w,						     						     /media.media.ebe28e7e-1315-48cd-b984-766384575f52.16x9_700.jpg 700w,						     /media.media.ebe28e7e-1315-48cd-b984-766384575f52.16x9_1024.jpg 1024w,						     /media.media.ebe28e7e-1315-48cd-b984-766384575f52.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Zoff um Flüchtlingskosten: Rems-Murr-Kreis fordert sieben Millionen Euro vom Land" title="Zoff um Flüchtlingskosten: Rems-Murr-Kreis fordert sieben Millionen Euro vom Land" src="/media.media.ebe28e7e-1315-48cd-b984-766384575f52.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Zoff um Flüchtlingskosten</span>					<span class="appetizer-title">Rems-Murr-Kreis fordert sieben Millionen Euro vom Land</span>				</h3>									<div class="appetizer-text">					<span>Landrat Dr. Richard Sigel zeigte sich im Sozialausschuss wenig amüsiert über die festgefahrenen Verhandlungen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Bahn-Chaos im Rems-Murr-Kreis: Woran es klemmt und wer die Schuld trägt" href="/inhalt.bahn-chaos-im-rems-murr-kreis-woran-es-klemmt-und-wer-die-schuld-traegt.e29f3f56-c77e-489a-a87d-0f1b41ca24d9.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Bahn-Chaos im Rems-Murr-Kreis: Woran es klemmt und wer die Schuld trägt"			    title="Bahn-Chaos im Rems-Murr-Kreis: Woran es klemmt und wer die Schuld trägt"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.352cb8ed-548a-4df1-9d57-dfcca5c8c01a.16x9_300.jpg 300w,						     						     /media.media.352cb8ed-548a-4df1-9d57-dfcca5c8c01a.16x9_700.jpg 700w,						     /media.media.352cb8ed-548a-4df1-9d57-dfcca5c8c01a.16x9_1024.jpg 1024w,						     /media.media.352cb8ed-548a-4df1-9d57-dfcca5c8c01a.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Bahn-Chaos im Rems-Murr-Kreis: Woran es klemmt und wer die Schuld trägt" title="Bahn-Chaos im Rems-Murr-Kreis: Woran es klemmt und wer die Schuld trägt" src="/media.media.352cb8ed-548a-4df1-9d57-dfcca5c8c01a.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Bahn-Chaos im Rems-Murr-Kreis</span>					<span class="appetizer-title">Woran es klemmt und wer die Schuld trägt</span>				</h3>									<div class="appetizer-text">					<span>Ein Erklärstück zum Wundern und Staunen. Und der Versuch, Licht ins Dunkel zu bringen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="Backnang: „Elenore“: Studentenfilm mit ernstem Anliegen" href="/inhalt.backnang-elenore-studentenfilm-mit-ernstem-anliegen.403dcab9-3707-4bff-8cdb-16d2455812d0.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Backnang: „Elenore“: Studentenfilm mit ernstem Anliegen"			    title="Backnang: „Elenore“: Studentenfilm mit ernstem Anliegen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.a52836ff-3dfa-4aed-84f2-8dcf2029db2f.16x9_300.jpg 300w,						     						     /media.media.a52836ff-3dfa-4aed-84f2-8dcf2029db2f.16x9_700.jpg 700w,						     /media.media.a52836ff-3dfa-4aed-84f2-8dcf2029db2f.16x9_1024.jpg 1024w,						     /media.media.a52836ff-3dfa-4aed-84f2-8dcf2029db2f.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="Backnang: „Elenore“: Studentenfilm mit ernstem Anliegen" title="Backnang: „Elenore“: Studentenfilm mit ernstem Anliegen" src="/media.media.a52836ff-3dfa-4aed-84f2-8dcf2029db2f.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Backnang</span>					<span class="appetizer-title">„Elenore“: Studentenfilm mit ernstem Anliegen</span>				</h3>									<div class="appetizer-text">					<span>„Elenore“ handelt von der sexuellen Ausbeutung einer jungen Frau.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="<!-- 'rating' is undefined -->" data-imagecount="1" data-tags="" title="In eigener Sache: Ciao WhatsApp, Hallo Email: Neue Redaktions-Newsletter" href="/inhalt.in-eigener-sache-ciao-whatsapp-hallo-email-neue-redaktions-newsletter.a18a7991-627d-4ec5-9536-80979c988a73.html" target="_self">						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="In eigener Sache: Ciao WhatsApp, Hallo Email: Neue Redaktions-Newsletter"			    title="In eigener Sache: Ciao WhatsApp, Hallo Email: Neue Redaktions-Newsletter"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.f0a8deef-69df-4276-b651-3988eef5fdd1.16x9_300.jpg 300w,						     						     /media.media.f0a8deef-69df-4276-b651-3988eef5fdd1.16x9_700.jpg 700w,						     /media.media.f0a8deef-69df-4276-b651-3988eef5fdd1.16x9_1024.jpg 1024w,						     /media.media.f0a8deef-69df-4276-b651-3988eef5fdd1.16x9_1920.jpg 1920w"				class="lazyload " />			<noscript>				<img alt="In eigener Sache: Ciao WhatsApp, Hallo Email: Neue Redaktions-Newsletter" title="In eigener Sache: Ciao WhatsApp, Hallo Email: Neue Redaktions-Newsletter" src="/media.media.f0a8deef-69df-4276-b651-3988eef5fdd1.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images" data-imagecount="1">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">In eigener Sache</span>					<span class="appetizer-title">Ciao WhatsApp, Hallo Email: Neue Redaktions-Newsletter</span>				</h3>									<div class="appetizer-text">					<span>Der WhatsApp-Newsletter wird eingestellt. Aber zwei neue eMail-Newsletter kommen.&nbsp;</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="https://zvw-epaper.s4p-iapps.com/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Traffective Rectangle 2" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w6-c1-txt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="b41d7ab2-60f3-41cc-b77b-f4fde7c076d7" data-depth="2"><!-- Rectangle_2 -->
        <div id="traffective-ad-Rectangle_2" class="item Rectangle_2" style="display: none;"></div>

        </div></div></div><!-- NOWRAPPER(!) --><div  class="brick" data-b-title="ZVW-R17 B Traffective Mobile Pos 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="9fc66d00-a162-4d2f-9fcb-30094961087d" data-depth="1"><!-- Mobile_Pos3 -->
        <div id="traffective-ad-Mobile_Pos3" class="item Mobile_Pos3" style="display: none;"></div>

        </div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li>
<li class="whatsapp"><a href="https://www.zvw.de/whatsapp" target="_blank" title="Der ZVW WhatsApp Broadcast"><span class="icon-whatsapp"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1"><script type="text/javascript">
		(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
		}(
			{
					
					'publickey': 'a3346c4c862749ce796242a0',	
						
				'item': {
					'objectid': 'cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc',
					'title': 'Auch Korber Weingärtner verlassen Remstalkellerei',
					'text': 'Wengerter klagen über das nicht auskömmliche Traubengeld.',
					'url': 'http://www.zvw.de/inhalt.rems-murr-kreis-auch-korber-weingaertner-verlassen-remstalkellerei.cee1d3b2-67e0-4a9a-99c7-3627b7b5e8fc.html',
					'img': 'https://www.zvw.de/media.imagefile.81c56ec0-0fd5-4313-ba02-09aef124d658.normalized.jpg',
					'category': '',
					'kind': 'article',
					'created_at': 1574953766
				},
				'origin': 'de'
			}
			));
	</script>
	</div></div></div><div id="traffective-ad-Skyscraper" style='display: none;' class="Skyscraper"></div>
<div id="traffective-ad-WPSkyscraper" style='display: none;' class="WPSkyscraper"></div><div id="traffective-ad-OutOfPage" style='display: none;' class="OutOfPage"></div><!-- 11-201 / 18:41:32 --></body></html>