<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 7]> <html class="ie7" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 8]> <html class="ie8" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<!--[if IE 9]> <html class="ie9" data-layout="desktop" data-device="desktop" lang="de" data-userstate="loading"> <![endif]-->
<html lang="de" data-test="/inhalt.schorndorf-im-sperrgebiet-geht-s-richtig-rund.1fdbba46-b988-47c2-a40e-c894be1823b0.html"
	  data-layout="desktop" 
	  data-device="desktop"  
	  data-userstate="loading" 
	  data-static-baseurl="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/js/_final/"  style="min-height: 900px;" data-article-tags="Bilder" data-addedtags=""><head><link rel="amphtml" href="https://www.zvw.de/inhalt.schorndorf-im-sperrgebiet-geht-s-richtig-rund.1fdbba46-b988-47c2-a40e-c894be1823b0._amp.html"><meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes">
<title>Schorndorf-Unterberken/Göppingen: Stihl: Ende der Motorsägentests im Sperrgebiet - Schorndorf - Zeitungsverlag Waiblingen</title>
<link rel="canonical" href="https://www.zvw.de/inhalt.schorndorf-im-sperrgebiet-geht-s-richtig-rund.1fdbba46-b988-47c2-a40e-c894be1823b0.html">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="siteinfo" content="https://www.zvw.de/robots.txt">
<meta name="description" content="Bis Winter 2017/18 sollen die Aktivitäten auf dem ehemaligen Bundeswehrdepot ein Ende finden." property="og:description" itemprop="description">
<meta name="news_keywords" content="Schorndorf">
<meta name="keywords" content="Schorndorf">
<meta name="date" content="Wed Jul 05 11:03:18 CEST 2017">
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@zvw_redaktion">
<meta name="twitter:image" content="https://www.zvw.de/media.facebook.d167cb70-7220-4e72-b414-74c8c6faa5e4.normalized.jpg" />
<meta property="og:title" content="Schorndorf-Unterberken/Göppingen: Stihl: Ende der Motorsägentests im Sperrgebiet - Zeitungsverlag Waiblingen">
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.zvw.de/media.media.d167cb70-7220-4e72-b414-74c8c6faa5e4.normalized.jpg">
<meta property="og:image:width" content="510">
<meta property="og:image:height" content="313">
<meta property="og:description" content="Bis Winter 2017/18 sollen die Aktivitäten auf dem ehemaligen Bundeswehrdepot ein Ende finden.">
<meta property="og:url" content="https://www.zvw.de/inhalt.schorndorf-im-sperrgebiet-geht-s-richtig-rund.1fdbba46-b988-47c2-a40e-c894be1823b0.html">
<meta property="fb:pages" content="284777194838" />
<link rel="shortcut icon" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/images/favicon.ico" type="image/ico">
<link id="mainCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_standard.css?build=20170710-1426" type="text/css" rel="stylesheet">
<link id="printCss" href="https://www.zvw.de/www/zeitungsverlag_waiblingen/_responsive/css/_final/zvw_print.css?build=20170710-1426" type="text/css" rel="stylesheet" media="print">
<link rel="stylesheet" type="text/css" href="https://formular.zvw.de/css/zvwself.css">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="https://www.zvw.de/.rss.feed" TYPE="application/rss+xml"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2.0, minimum-scale=1.0, user-scalable=yes"/><script>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</script></head><body id="top-of-page"><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- superbanner -->
<div class="ad-oms"
			id="superbanner"				
			
			data-slotsize="[728, 90]"
			
			style="display: none;">
		</div>
		
		<!-- AdCategory: de.dig.cms.common.pojo.AdCategory@48ffb7fb -->
<div class="site article"><div class="grid"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="a764d83c-95aa-415c-873e-b70a67c43a85" data-depth="1"><!-- NOWRAPPER(!) --><!-- [Schorndorf, Lokales, Bilder] --><!-- addTags --><!-- nothing > Liveticker_Artikel --><!-- nothing > Liveticker Artikel --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 1" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="cfe0ff04-9676-45b5-89ef-f71a60901b47" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-1">&nbsp;</div>
</div>
</div>
</div>
</div><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="26ad9046-2e51-4e44-ae8a-648f4a9ca97e" data-depth="2"><!-- NOWRAPPER(!) --><nav id="top-nav">

	<div class="markets">
			<span class="dd-trigger markets-dd-trigger">
				<span class="more-services">Märkte</span>
				<span class="icon-arrow-2 arrow-down"></span>
			</span>
			<div class="markets-dropdown dropdown">
				<ul class="arrow-box">
				
					<li>
							<a href="https://rems-murr-jobs.de" title="Stellen" target="_blank">
								Stellen</a>
						</li>
						
						<li>
							<a href="http://zvw-immo.de" title="Immo" target="_blank">
								Immo</a>
						</li>
						
						<li>
							<a href="http://www.zvw-trauer.de" title="Trauer" target="_blank">
								Trauer</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/kleinanzeigen" title="Kleinanzeigen" target="_self">
								Kleinanzeigen</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/messen" title="Messen" target="_self">
								Messen</a>
						</li>
						
						<li>
							<a href="http://zvw-shop.de" title="ZVW-Shop" target="_blank">
								ZVW-Shop</a>
						</li>
						
						</ul>
			</div>
		</div>
			
		<div class="service">
			
			<div class="user dd-trigger">
					<span class="icon-user"></span>									
				</div>
				<div class="user-dropdown dropdown">
					<div class="arrow-box loggedout">
						<h4>Anmeldung</h4>
						<div class="user-menu-form">
							<form method="post" action="/payauth">
								<ol>
									<li>
										<input type="text" name="pay_username" placeholder="Benutzername" required class="required" tabindex="1">
									</li>
									<li>
										<input type="password" name="pay_password" placeholder="Passwort" required class="required" tabindex="2">
									</li>
									<li class="lost-password">
										<a href="/passwort-vergessen">
											Passwort vergessen?
										</a>
									</li>
									<li>
										<button type="submit" class="button" tabindex="3">
											Anmelden
										</button>
									</li>
								</ol>
							</form>
						</div>
						<div class="user-menu-register">
							<span class="register-hint">Sie haben noch kein Benutzerkonto bei uns?</span>
							<a href="/registrierung-epaper" class="register-now">Jetzt registrieren!</a>
						</div>
					</div>
					<div class="arrow-box loggedin">
						<h4>Sie sind angemeldet.</h4>
						<div class="user-menu-form">
							<ol>
								<li>
									<a href="/passwort-aendern" class="button userdata-button">
										Mein Benutzerkonto
									</a>
								</li>										
								<li class="logout">
									<a href="javascript:updatePayStatus('logout');">
										Jetzt Abmelden
									</a>
								</li>
							</ol>
						</div>
					</div>
				</div>
				<script type="text/delayscript">
					var updatePayStatus = function(param) {
						require(["jquery"], function($) {
							var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
							var html = $("html");
							
							$.ajax({
								type: "GET",
								cache: false,
								url: url,
								dataType: "text"
							}).done(function(data) {
								var authorized = false;
								var doRedirect = false;
								
								try {
									authorized = eval("(" + data + ")").authorized;
									doRedirect = eval("(" + data + ")").redirect;
								} catch(e) {
									authorized = false;
								}
								
								if (authorized === true) {
									html.attr("data-userstate", "loggedin");
								} else {
									html.attr("data-userstate", "loggedout");
								}
								
								if (doRedirect === true) {
									document.location.href = document.location.href;
								}
							}).fail(function(request, status, errorThrown) {
								var responseText = request.responseText && request.responseText != null ? request.responseText : "";
								console.log("error evaluating user authorization.\n\n" + responseText);
							});
						});
					}
					updatePayStatus("status");
				</script>
			
				</div>
		
		</nav><!-- NOWRAPPER(!) --><header id="header">

	<div class="header-left">
		<div class="ad-oms" id="headerslot-left" data-slotsize="[140, 85]"></div>
	</div>
	
	<div class="logo" itemscope itemtype="http://schema.org/Organization">
			<a href="https://www.zvw.de" title="Ihre Nachrichten aus dem Rems-Murr-Kreis - Zeitungsverlag Waiblingen" itemprop="url">
				<img src="/www/zeitungsverlag_waiblingen/_responsive/images/logo.gif" alt="Logo ZVW" itemprop="logo">
			</a>
		</div>
		
		<div class="header-right">
			<div class="extra-menu">
				<ul>
					
					<li>
							<a href="http://zvw-shop.de" target="_blank" class="button">Abo & Service</a>
						</li>
						
						<li>
							<a href="http://www.zvw.de/anzeigen" target="_self" class="button">Anzeigen</a>
						</li>
						
						</ul>
			</div>
		</div>
		
		</header><!-- NOWRAPPER(!) --><!-- navigationNotSticky: false -->

<nav id="main-nav" role="navigation">
	<div class="main-nav-wrapper">
		<span class="icon-menu"></span>
		<div class="nav-levels">
			
			<div class="close-nav">
					<span class="icon-close"></span>
				</div>
				
				<div class="level-1" data-title="Men&uuml;">
				<ul>
					
					<li class="has-level-2 active">
							<a href="https://www.zvw.de/" title="Nachrichten" target="_self" class="level-1-link">
								Nachrichten<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Nachrichten">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3 active">
												<a href="https://www.zvw.de/lokales" title="Lokales" target="_self" class="level-2-link">
													Lokales<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Lokales">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/lokales">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/waiblingen" title="Waiblingen" target="_self" class="level-3-link">
																		Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/schorndorf" title="Schorndorf" target="_self" class="level-3-link">
																		Schorndorf</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/winnenden" title="Winnenden" target="_self" class="level-3-link">
																		Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/welzheim" title="Welzheim" target="_self" class="level-3-link">
																		Welzheim</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/rundschlag" title="Rundschlag" target="_self" class="level-3-link">
																		Rundschlag</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/stuttgart-region" title="Stuttgart & Region" target="_self" class="level-2-link">
													Stuttgart & Region<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Stuttgart & Region">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/stuttgart-region">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/baden-wuerttemberg" title="Baden-Württemberg" target="_self" class="level-3-link">
																		Baden-Württemberg</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/inundausland" title="In- und Ausland" target="_self" class="level-2-link">
													In- und Ausland<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="In- und Ausland">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/inundausland">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/politik" title="Politik" target="_self" class="level-3-link">
																		Politik</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/ausland" title="Ausland" target="_self" class="level-3-link">
																		Ausland</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/wirtschaft" title="Wirtschaft" target="_self" class="level-3-link">
																		Wirtschaft</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/panorama" title="Panorama" target="_self" class="level-3-link">
																		Panorama</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" class="level-3-link">
																		Kultur & Unterhaltung</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/wissen_technik" title="Wissen &Technik" target="_self" class="level-3-link">
																		Wissen &Technik</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/polizeibericht" title="Polizeibericht" target="_self" class="level-2-link">
													Polizeibericht</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/verkehrslage" title="Verkehrslage" target="_self" class="level-2-link">
													Verkehrslage</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/serien" title="Serien" target="_self" class="level-2-link">
													Serien<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Serien">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/serien">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/zuckerfrei" title="Zuckerfrei" target="_self" class="level-3-link">
																		Zuckerfrei</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/stillehelden" title="Stille Helden" target="_self" class="level-3-link">
																		Stille Helden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zeitreise" title="Zeitreise durch Waiblingen" target="_self" class="level-3-link">
																		Zeitreise durch Waiblingen</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/japan" title="Japanserie" target="_self" class="level-3-link">
																		Japanserie</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/kuenstler" title="Künstler im Welzheimer Wald" target="_self" class="level-3-link">
																		Künstler im Welzheimer Wald</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/kochschule" title="Kleine Kochschule" target="_self" class="level-3-link">
																		Kleine Kochschule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/fluechtlingslage" title="Die Flüchtlinge - eine Zwischenbilanz" target="_self" class="level-3-link">
																		Die Flüchtlinge - eine Zwischenbilanz</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/mikrochips" title="Mikrochips" target="_self" class="level-3-link">
																		Mikrochips</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vegan" title="Vier Wochen vegan" target="_self" class="level-3-link">
																		Vier Wochen vegan</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/verkehrsregeln" title="Verkehrsregeln" target="_self" class="level-3-link">
																		Verkehrsregeln</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/luther" title="500 Jahre Reformation" target="_self" class="level-3-link">
																		500 Jahre Reformation</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" class="level-3-link">
																		Amoklauf Winnenden</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/luca-in-china" title="Luca in China" target="_self" class="level-3-link">
																		Luca in China</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/redaktion" title="Aus der Redaktion" target="_self" class="level-2-link">
													Aus der Redaktion</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/themenwelten" title="Themenwelten" target="_self" class="level-2-link">
													Themenwelten<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Themenwelten">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/themenwelten">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/magazin" title="Magazin" target="_self" class="level-3-link">
																		Magazin</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/firmenportraets" title="Firmenporträts" target="_self" class="level-3-link">
																		Firmenporträts</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" class="level-2-link">
													Kinderzeitung<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Kinderzeitung">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="http://zvw-shop.de/aboangebote/kinderzeitung/">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" class="level-3-link">
																		Pauls Geburtstag</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/zisch" title="Zeitung in der Schule" target="_self" class="level-3-link">
																		Zeitung in der Schule</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/tollste-klasse" title="Tollste Klasse" target="_self" class="level-3-link">
																		Tollste Klasse</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											</ul>
								</div>								
							</div>
						</li>
						
						<li class="has-level-2">
							<a href="https://www.zvw.de/sport" title="Sport" target="_self" class="level-1-link">
								Sport<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Sport">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/sport">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="has-level-3">
												<a href="https://www.zvw.de/rems-murr-sport" title="Rems-Murr-Sport" target="_self" class="level-2-link">
													Rems-Murr-Sport<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="Rems-Murr-Sport">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/rems-murr-sport">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/waiblinger-schwimmer" title="Waiblinger Schwimmer" target="_self" class="level-3-link">
																		Waiblinger Schwimmer</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/sportvideos" title="Sportvideos" target="_self" class="level-2-link">
													Sportvideos</a>
												
												</li><li class="has-level-3">
												<a href="https://www.zvw.de/tvb" title="TVB 1898 Stuttgart" target="_self" class="level-2-link">
													TVB 1898 Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="TVB 1898 Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/tvb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="http://www.zvw.de/liveticker" title="Liveticker" target="_self" class="level-3-link">
																		Liveticker</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="has-level-3">
												<a href="https://www.zvw.de/vfb" title="VfB Stuttgart" target="_self" class="level-2-link">
													VfB Stuttgart<span class="icon-arrow-2 arrow-right"></span>
														
														</a>
												
												<div class="level-3" data-title="VfB Stuttgart">
													<div class="level-3-back nav-back">
														<span class="icon-skip-arrow-left"></span>
													</div>
													<div class="level-3-nav">
														<div class="level-3-overview">
															<a href="https://www.zvw.de/vfb">
																&Uuml;bersicht
															</a>
														</div>
														<ul>
															
															<li >
																	<a href="https://www.zvw.de/vfb_liveticker" title="VfB-Liveticker" target="_self" class="level-3-link">
																		VfB-Liveticker</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb_kompakt" title="VfB kompakt" target="_self" class="level-3-link">
																		VfB kompakt</a>
																</li>
																
																<li >
																	<a href="https://www.zvw.de/vfb/trainingslager-lagos" title="Trainingslager Lagos" target="_self" class="level-3-link">
																		Trainingslager Lagos</a>
																</li>
																
																</ul>
													</div>													
												</div>
											</li>
											
											<li class="">
												<a href="https://www.zvw.de/sportspecht" title="Sportspecht" target="_self" class="level-2-link">
													Sportspecht</a>
												
												</li><li class="">
												<a href="http://www.zvw.de/handball" title="Handball-Portal" target="_self" class="level-2-link">
													Handball-Portal</a>
												
												</li><li class="">
												<a href="http://www.fussball-in-bw.de" title="Fußball in BW" target="_self" class="level-2-link">
													Fußball in BW</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="https://www.zvw.de/videos" title="Videos" target="_self" class="level-1-link">
								Videos</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/fotos" title="Fotos" target="_self" class="level-1-link">
								Fotos<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Fotos">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/fotos">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/bilder" title="Bildergalerien" target="_self" class="level-2-link">
													Bildergalerien</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://v.zvw.de" title="Ausgehen" target="_self" class="level-1-link">
								Ausgehen</a>							
							
							</li>
								
								<li class="has-level-2">
							<a href="https://www.zvw.de/ratgeber" title="Ratgeber" target="_self" class="level-1-link">
								Ratgeber<span class="icon-arrow-2 arrow-right"></span>
									
									</a>							
							
							<div class="level-2" data-title="Ratgeber">
								<div class="level-2-back nav-back">
									<span class="icon-skip-arrow-left"></span>
								</div>
								<div class="level-2-nav">
									<div class="level-2-overview">
										<a href="https://www.zvw.de/ratgeber">
											&Uuml;bersicht
										</a>
									</div>
									<ul>
										
										<li class="">
												<a href="https://www.zvw.de/ratgeber/reise" title="Reise" target="_self" class="level-2-link">
													Reise</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/leserreisen" title="LeserReisen" target="_self" class="level-2-link">
													LeserReisen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/beruf-karriere" title="Beruf & Karriere" target="_self" class="level-2-link">
													Beruf & Karriere</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/ratgeber/bauen-wohnen" title="Bauen & Wohnen" target="_self" class="level-2-link">
													Bauen & Wohnen</a>
												
												</li><li class="">
												<a href="https://www.zvw.de/recht_und_steuer" title="Recht & Steuer" target="_self" class="level-2-link">
													Recht & Steuer</a>
												
												</li></ul>
								</div>								
							</div>
						</li>
						
						<li class="">
							<a href="http://zvw-shop.de/epaper-login/" title="ePAPER" target="_blank" class="level-1-link">
								ePAPER</a>							
							
							</li>
								
								<li class="">
							<a href="http://www.zvw.de/suche" title="Archiv" target="_self" class="level-1-link">
								Archiv</a>							
							
							</li>
								
								</ul>
			</div>
		</div>
		
		<div class="dd-wrapper search">
	<div class="dd-trigger">
		<span class="icon-search"></span>
	</div>
	<div class="search-dropdown dropdown">
		<div class="arrow-box">
			<form id="search-form" action="/suche" method="get">
				<input type="hidden" name="_charset_" value="UTF-8">
				<input type="hidden" name="mode" value="Eines der Worte">
				<input type="hidden" name="sort" value="Datum absteigend">
				<input type="hidden" name="searchPeriod" value="unbegrenzt">
				<input type="hidden" name="hitsPerPage" value="20">
				<input type="text" required="required" class="search-field" name="searchText" placeholder="Suchbegriff eingeben">
				<button type="submit" class="search-button button">
					<span class="icon-arrow-3 arrow-right"></span>
					Suchen
				</button>
			</form>
		</div>
	</div>
</div></div>
</nav>
<!-- NOWRAPPER(!) -->




<div class="bottom-nav">
	<div class="social-icons">
		<ul>
			<li class="facebook">
				<a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook">
					<span class="icon-facebook"></span>
				</a>
			</li>
			<li class="instagram">
				<a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram">
					<span class="icon-instagram-invers"></span>
				</a>
			</li>
			<li class="twitter">
				<a href="https://twitter.com/zvw_redaktion" target="_blank" title="ZVW auf Twitter">
					<span class="icon-twitter"></span>
				</a>
			</li>
			<li class="gplus">
				<a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus">
					<span class="icon-gplus"></span>
				</a>
			</li>
			<li class="youtube">
				<a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube">
					<span class="icon-youtube"></span>
				</a>
			</li>
		</ul>
	</div>

	<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumb">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
				<meta itemprop="position" content="1">
				<a href="https://www.zvw.de" itemprop="item">
					<span itemprop="name">
						<span class="icon-home"></span>
					</span>
				</a>
			</li>
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="2">					
						<a href="https://www.zvw.de/" itemprop="item" class="level-1">
								<span itemprop="name">
									Nachrichten</span>
							</a>							
							</li>			
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="3">					
						<a href="https://www.zvw.de/lokales" itemprop="item" class="level-2">
								<span itemprop="name">
									Lokales</span>
							</a>							
							</li>			
					<li>
							<span class="icon-arrow-2 arrow-right"></span>
						</li>
						<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="4">					
						<a href="https://www.zvw.de/schorndorf" itemprop="item" class="level-3">
								<span itemprop="name">
									Schorndorf</span>
							</a>							
							</li>			
					<li>
						<span class="icon-arrow-2 arrow-right"></span>
					</li>
					<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumb-item">
						<meta itemprop="position" content="4">
						<h1 itemprop="item" class="active">
							<span itemprop="name">
								Stihl: Ende der Motorsägentests im Sperrgebiet</span>
						</h1>
					</li>
					</ol>		
		</div><!-- NOWRAPPER(!) --><!-- Fehler: Keine Meldungen vorhanden -->		
	<!-- NOWRAPPER(!) --><!-- Fehler: Keine Meldungen vorhanden -->		
	<!-- NOWRAPPER(!) --><!-- Fehler: Keine Meldungen vorhanden -->		
	</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Billboard-Ad" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="a0958f5c-813a-47e0-8009-31263599f826" data-depth="1"><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- contentheaderad -->
<div class="ad-oms"
			id="billboard"				
			
			data-slotsize="[800, 250]"
			
			style="display: none;">
		</div>
		
		</div></div><div  class="brickgroup body" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="f871e3e0-a345-4e5f-885f-aa41563500ee" data-depth="1"><!-- NOWRAPPER(!) --><div class="article-social-bar" id="article-social-bar" id="article-social-bar"<!-- 'hidePrint' is undefined -->">	<ol>		<li class="social-ext" id="social-bar-facebook">	<a href="#" class="popup ga_custom" data-popup-width="480" data-popup-height="300" title="Auf Facebook teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Facebook','socialAction':'share'}">	   <span class="icon-facebook"></span>	</a></li><li class="social-ext" id="social-bar-twitter">	<a href="#" class="popup ga_custom" data-popup-width="600" data-popup-height="460" title="Auf Twitter teilen"       data-ga-custom="{'hitType':'social','socialNetwork':'Twitter','socialAction':'share'}">		<span class="icon-twitter"></span>'	</a></li><li class="social-ext" id="social-bar-gplus">	<a href="#" class="popup ga_custom" data-popup-width="690" data-popup-height="500" title="Auf GooglePlus teilen"	   data-ga-custom="{'hitType':'social','socialNetwork':'Google','socialAction':'share'}">		<span class="icon-gplus"></span>	</a></li><li class="social-ext" id="social-bar-whatsapp">	<a href="#" title="Auf WhatsApp teilen">		<span class="icon-whatsapp"></span>	</a></li><li id="social-bar-mail">	<a href="#" title="Artikel versenden">		<span class="icon-mail"></span>	</a></li><li id="social-bar-comments">	<a class="scroll-to" href="#comments" title="Artikel kommentieren">		<span class="icon-comment"></span>	</a></li><li id="social-bar-rating">	<a class="scroll-to" href="#article-rating" title="Artikel bewerten">		<span class="icon-star"></span>	</a></li><li id="social-bar-print">	<a href="javascript:print();" title="Artikel drucken">		<span class="icon-print"></span>	</a></li>	</ol></div><div  id="left-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w8-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="6ee6fd19-c1e1-4224-947a-82e14c079faf" data-depth="2"><article  class="brickgroup" itemscope="" itemtype="http://schema.org/NewsArticle" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="8ecaf56b-b4b0-4e6b-b0fd-a0393dbd2115" data-depth="3"><div  class="brick" data-b-title="ZVW-R17 B Artikel Headline" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="bc17bbcb-d1f8-4050-a14e-e5a684eeab8b" data-depth="3"><div class="article-header" data-tags="Bilder">	<div class="item">		<div class="content">			<link itemprop="mainEntityOfPage" href="https://www.zvw.de">			<h2>				<span class="article-kicker">Schorndorf-Unterberken/Göppingen</span>				<span class="article-headline" itemprop="headline">Stihl: Ende der Motorsägentests im Sperrgebiet</span>			</h2>						<div class="article-details">	<!-- 'thumbnails' is undefined -->	<span itemprop="author">Barbara Pienek</span>,&nbsp;	<meta itemprop="dateModified" content="2017-07-11T18:44:32">	<span itemprop="datePublished" content="2017-07-12T00:00:00">12.07.2017 - 00:00 Uhr</span>	  	<span itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">		<meta itemprop="name" content="">		<span itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject">			<meta itemprop="url" content="">			<meta itemprop="width" content="">			<meta itemprop="height" content="">		</span>	</span></div>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Media" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f61c6c92-015e-461f-b31b-aa2e3bcc5e5d" data-depth="3"><!-- no requestMedia-->
	<div class="slider-gallery loading" id="slider-gallery" data-imglink="https://www.zvw.de/gallery.schorndorf-im-sperrgebiet-geht-s-richtig-rund.1fdbba46-b988-47c2-a40e-c894be1823b0.html" data-initial="0">	<div class="item-list">		<div class="slide-content" data-id="d167cb70-7220-4e72-b414-74c8c6faa5e4" data-offset="0" data-ogimage="/media.media.d167cb70-7220-4e72-b414-74c8c6faa5e4.original1024.jpg" data-title="Der Göppinger Forstamtsleiter Martin Geisel, der Oberberkener Forstrevierleiter Axel Scheuermann und Uwe Steckroth, Forstrevierleiter Nassach (von links), haben gemeinsam mit Stihl-Mitarbeitern beim Vororttermin zum Motorsägentestplatz in den südlichen Depotbereich geführt." itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">	<meta itemprop="url" content="https://www.zvw.de/media.media.d167cb70-7220-4e72-b414-74c8c6faa5e4.original1024.jpg">	<meta itemprop="width" content="1024">	<meta itemprop="height" content="576">	<a class="rsImg" href="/media.media.d167cb70-7220-4e72-b414-74c8c6faa5e4.original1024.jpg" >		Der Göppinger Forstamtsleiter Martin Geisel, der Oberberkener Forstrevierleiter Axel Scheuermann und Uwe Steckroth, Forstrevierleiter Nassach (von links), haben gemeinsam mit Stihl-Mitarbeitern beim Vororttermin zum Motorsägentestplatz in den südlichen Depotbereich geführt.	</a>	<noscript>		<img alt="Der Göppinger Forstamtsleiter Martin Geisel, der Oberberkener Forstrevierleiter Axel Scheuermann und Uwe Steckroth, Forstrevierleiter Nassach (von links), haben gemeinsam mit Stihl-Mitarbeitern beim Vororttermin zum Motorsägentestplatz in den südlichen Depotbereich geführt." src="/media.media.d167cb70-7220-4e72-b414-74c8c6faa5e4.original1024.jpg"<!-- 'addAttributes' is undefined -->>	</noscript>	<div class="rsCaption">	Der G&ouml;ppinger Forstamtsleiter Martin Geisel, der Oberberkener Forstrevierleiter Axel Scheuermann und Uwe Steckroth, Forstrevierleiter Nassach (von links), haben gemeinsam mit Stihl-Mitarbeitern beim Vororttermin zum Motors&auml;gentestplatz in den s&uuml;dlichen Depotbereich gef&uuml;hrt.<span class="source">&nbsp;(Foto: Schneider/ZVW)</span></div></div><div class="slide-content" data-id="52a7c9da-8ff9-4625-a7c6-48a29490fbf0" data-offset="1" data-ogimage="/media.media.52a7c9da-8ff9-4625-a7c6-48a29490fbf0.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.52a7c9da-8ff9-4625-a7c6-48a29490fbf0.original1024.jpg" >			</a>	<noscript>		<img alt="" src="/media.media.52a7c9da-8ff9-4625-a7c6-48a29490fbf0.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="72a70df1-d265-4993-8b3b-35eed7a5e3e6" data-offset="2" data-ogimage="/media.media.72a70df1-d265-4993-8b3b-35eed7a5e3e6.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.72a70df1-d265-4993-8b3b-35eed7a5e3e6.original1024.jpg" >			</a>	<noscript>		<img alt="" src="/media.media.72a70df1-d265-4993-8b3b-35eed7a5e3e6.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div><div class="slide-content" data-id="c1793138-0f18-46d8-afe5-a7fefe9ebfbc" data-offset="3" data-ogimage="/media.media.c1793138-0f18-46d8-afe5-a7fefe9ebfbc.original1024.jpg" data-title="">	<a class="rsImg" href="/media.media.c1793138-0f18-46d8-afe5-a7fefe9ebfbc.original1024.jpg" >			</a>	<noscript>		<img alt="" src="/media.media.c1793138-0f18-46d8-afe5-a7fefe9ebfbc.original1024.jpg">	</noscript>	<div class="rsCaption">	</div></div>	</div>	<div class="gallery-count">		Bild		<span class="current-count"></span>		von		<span class="all-count"></span>	</div>	<div class="controls">		<div class="arrow left skip skip-left">			<span class="icon-skip-arrow-left"></span>		</div>		<div class="arrow right skip skip-right">			<span class="icon-skip-arrow-right"></span>		</div>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Abs. 1)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="2ad28dde-ab89-44b1-b8fb-f727db5cfbea" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p class="zvw_subtitle"><strong>Schorndorf-Unterberken/G&ouml;ppingen. Vor 20 Jahren schon wurde das Bundeswehrdepot in Unterberken aufgegeben. Bis Winter will das Forstamt G&ouml;ppingen den R&uuml;ckbau abgeschlossen haben – unabh&auml;ngig von der mit dem Gel&auml;nde verbundenen Windkraftdebatte. Doch schon in der &Uuml;bergangsphase war was los im Sperrgebiet: Polizei- und Hundestaffel&uuml;bungen, Brennholzerzeugung, Gassigeher, Imker – und: Motors&auml;gendauertests der Firma Stihl. Allesamt geduldete Aktivit&auml;ten, die bis Jahresende auslaufen sollen. Nur der Wertholzplatz bleibt, wo er ist.</strong></p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Video" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="edc4c1dd-4325-40bc-96e2-9e23577934f0" data-depth="3"><div class="article-video" id="article-video">
		</div>
	
	</div><div  class="brick" data-b-title="ZVW-R17 B Artikel Text (Rest)" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="b44fab4a-6250-4934-8c6a-bafe4b08a58e" data-depth="3"><div class="article-text">	<div class="item">		<div class="content"><p>Egal, was kommt, Motors&auml;gen werden auf dem ehemaligen Bundeswehrdepot auch weiterhin zu h&ouml;ren sein: Der Wertholzplatz, auf dem jedes Fr&uuml;hjahr an die 2000 Festmeter hochwertiger St&auml;mme aus dem Wintereinschlag der Region versteigert werden, bleibt Teil des Gel&auml;ndes. Mitarbeiter des Forstreviers werden auch in Zukunft im Wald zu tun haben. Und sollten hier tats&auml;chlich vier Windr&auml;der entstehen, dann ist sowieso was los. Nur die Motors&auml;gentests der Firma Stihl, die hier seit Jahren stattfinden, werden ein Ende haben. Zum Bedauern des Waiblinger Unternehmens, das hier unkompliziert, in einem gut erschlossenen Gebiet und in erreichbarer N&auml;he zum Stammwerk Tests durchf&uuml;hren kann, ohne dass sich Nachbarn vom S&auml;genl&auml;rm gest&ouml;rt f&uuml;hlen. &quot;Das ist f&uuml;r uns ein Standortvorteil&quot;, sagt beim Vororttermin der f&uuml;r die Erprobung zust&auml;ndige Mitarbeiter aus der Entwicklung der Firma Stihl.</p> <h3>&quot;In Unterberken h&ouml;rt man das nicht&quot;</h3> <p>Doch dass hier seit mehr als zehn Jahren Motors&auml;gen im Dauerbetrieb getestet werden, kann im Grunde sowieso nur wirklich Ortskundigen aufgefallen sein. „In Unterberken“, ist sich der Nassauer Forstrevierleiter Uwe Steckroth sicher, „h&ouml;rt man das nicht.“ Auf dem Depotgel&auml;nde &uuml;bernimmt er so etwas wie Hausmeistert&auml;tigkeiten und koordiniert die Termine all der Aktivit&auml;ten, die auf dem eigentlich gesperrten Gel&auml;nde geduldet sind. Doch obwohl er fast t&auml;glich im Wald unterwegs ist, Beschwerden haben ihn nie erreicht: „Die Leute haben sich vielleicht gewundert, warum Baumst&auml;mme in Scheiben geschnitten werden.“ Selbst Oberb&uuml;rgermeister Matthias Klopfer, im Mai bei „OB vor Ort“ in der Schurwaldhalle, zeigte sich &uuml;berrascht: Von solchen Aktivit&auml;ten hat auch er das erste Mal geh&ouml;rt.</p> <h3>Immer wieder Dauertests von S&auml;gen</h3> <p>Tats&auml;chlich finden im s&uuml;dlichen Bereich des Gel&auml;ndes solche Dauertests in regelm&auml;&szlig;igen Abst&auml;nden, meist blockweise statt – „f&uuml;r den letzten Schliff an der S&auml;ge“. Stundenlang Steck-, Schr&auml;g- und L&auml;ngsschnitte. Au&szlig;erdem werden in dem abgelegenen Bereich Blas- und Kehrger&auml;te sowie Freischneider getestet. Das nutzt nicht nur Stihl, sondern auch dem Forst bei der Jungbestands- und Bankettpflege. Und die Tests helfen, „den Brombeerbewuchs in Griff zu bekommen“, sagt Martin Geisel, zust&auml;ndiger Forstamtsleiter aus G&ouml;ppingen. Doch ein Ende ist absehbar: Ist der R&uuml;ckbau abgeschlossen, werden hier – „wie in anderen W&auml;ldern auch“ – keine S&auml;gen mehr getestet.</p> <h3>Zwei Lagerhallen sind abgerissen</h3> <p>Das Depot befindet sich in der Endphase: Im vergangenen Winter wurden bereits zwei Lagerhallen abgerissen. Diesen Winter sollen weitere folgen. Zust&auml;ndig f&uuml;r den R&uuml;ckbau, der vom Forstamt G&ouml;ppingen gesch&auml;ftsf&uuml;hrend betreut und vom Regierungspr&auml;sidium T&uuml;bingen technisch begleitet wird, ist der Bund. Die Kanisterhallen, von denen in drei Reihen nur noch die Betonwannen &uuml;brig geblieben sind, sollen entsiegelt, mit Erde verf&uuml;llt und der Natur &uuml;berlassen werden. Zum Teil sind sie verlandet, teils haben sich in den dichten Wannen auch Feuchtbiotope gebildet. Ob auch die verf&uuml;llt werden, ist noch unklar. Tats&auml;chlich w&auml;re es dem Forstamt aber am liebsten, es k&ouml;nnten Ersatzbiotope angelegt werden. In den Biotopen, versichert der Mitarbeiter der Stihl-Entwicklung beim Vororttermin, wurden aber – wie bei „OB vor Ort“ kolportiert – nie Produkte getestet.</p> <h3>Ums Depot rankten schon immer wilde Ger&uuml;chte</h3> <p>Doch um das Bundeswehrdepot rankten schon immer wilde Ger&uuml;chte: Obwohl es ein reines Nachschublager war und hier allenfalls Zelte, Lastwagen und Feldbetten untergestellt und kanisterweise Treibstoff gelagert wurden, war immer wieder auch von Munition die Rede. Und seitdem das Depot als Windkraftstandort im Gespr&auml;ch ist, „ist die Aufregung sowieso gro&szlig;“, sagt Martin Geisel und versteht die erkl&auml;rten Natursch&uuml;tzer nicht ganz: Um ein unber&uuml;hrtes St&uuml;ck Wald habe es sich seit Jahrzehnten nicht mehr gehandelt: „Das Gel&auml;nde wurde vor dem Depotbau von oben bis unten umgedreht.“ Selbst die Flederm&auml;use, deren Vorkommen in mittlerweile drei Gutachten untersucht wurde und das einen Geb&auml;udeabriss nur zwischen November und Februar erlaubt, scheinen sich am Betrieb auf dem Gel&auml;nde nie gest&ouml;rt zu haben – auch nicht an den Motors&auml;gentests.</p> <h3>Gab es sogar wilde Autorennen?</h3> <p>Und auf dem 33-Hektar-Gel&auml;nde, von dem gut die H&auml;lfte im Rems-Murr-Kreis liegt, war schon immer allerhand los: Polizei- und Hundestaffel&uuml;bungen, Brennholzerzeugung und Hochsitzbau. Hier f&uuml;hren Spazierg&auml;nger ihre Hunde Gassi, Imker haben Bienenk&auml;sten aufgestellt. Alles geduldete Aktivit&auml;ten. Doch es gibt auch illegale Umtriebe: Angesichts der Reifenspuren auf den Wegen – vor allem im Winter, bei Schnee – ist sich Uwe Steckroth sicher, dass hier schon mancher Fahrzeugtest stattfand, wenn nicht gar wilde Autorennen. Paintballschlachten gab es, Streifz&uuml;ge durch das weitl&auml;ufige, abgeschiedene Waldgebiet sowieso. Nur eine Fotovoltaikanlage wurde trotz Antrag nicht genehmigt.</p> <h3>Windkraft: Genehmigungsverfahren l&auml;uft noch</h3> <p>Und ob es hier Windkraftanlagen geben wird – wer wei&szlig;? Im Moment warten alle den Ausgang des Er&ouml;rterungsverfahrens ab: Obwohl auf der als „Regionaler Gr&uuml;nzug“ eingestuften Fl&auml;che seit dem Abschluss des Zielabweichungsverfahrens auch Windenergieanlagen betrieben werden k&ouml;nnten, ist das immissionsschutzrechtliche Genehmigungsverfahren noch nicht abgeschlossen. Doch sollte das Landratsamt die Genehmigung erteilen, k&ouml;nnten drei Windkraftanlagen im Motors&auml;gentestbereich liegen, eine weiter &ouml;stlich, „echt im Wald“, wie Martin Geisel sagt. Und dann wird es auch Ausgleichsma&szlig;nahmen geben, also Rekultivierung und Aufforstung. Ohne Windr&auml;der stehen nur R&uuml;ckbau und Rekultivierung an – sprich: Das Gel&auml;nde wird der Natur &uuml;berlassen.</p> <hr /> <p><strong>Zur Geschichte des Depots:</strong></p> <p>Im November 1967 hat die Landesforstverwaltung das Grundst&uuml;ck mit einer Gr&ouml;&szlig;e von etwa 26,4 Hektar der Bundesrepublik Deutschland f&uuml;r Verteidigungszwecke &uuml;berlassen. Es lag seinerzeit im Bezirk des Staatlichen Forstamts Adelberg. Die Bauarbeiten in dem damals „Korpsdepot Schlichten“ genannten Depot begannen nach Auskunft des Regierungspr&auml;sidiums T&uuml;bingen wohl im Jahre 1968. Im Laufe der Jahre wurden unter anderem 25 Lagerh&auml;user f&uuml;r Kraftstoffkanister, f&uuml;nf Lagerhallen f&uuml;r Ger&auml;te, drei Lagerhallen f&uuml;r Verpflegung, vier Kraftfahrzeug-Lagerschuppen und vier weitere Lagergeb&auml;ude errichtet.</p> <p>Am 1. Februar 2000 wurde das Depotgel&auml;nde mit allen darauf befindlichen Geb&auml;uden an die Landesforstverwaltung zur&uuml;ckgegeben. In der unmittelbaren Folge wurde das Depot als Nasslagerplatz f&uuml;r das beim Orkan Lothar angefallene Sturmholz genutzt. Um die Verkehrssicherheit vollst&auml;ndig herzustellen, sollen alle baulichen Anlagen auf dem ehemaligen Depotgel&auml;nde abgebrochen werden, mit Ausnahme von drei Geb&auml;uden, die zuk&uuml;nftig f&uuml;r den Forstbetrieb genutzt werden.</p> <p>Der s&uuml;d&ouml;stliche Teil soll als Wertholzsubmissionsplatz genutzt werden. F&uuml;r diese R&uuml;ckabwicklung ist das Regierungspr&auml;sidium T&uuml;bingen als h&ouml;here Forstbeh&ouml;rde zust&auml;ndig. Mit Planung, Organisation und Durchf&uuml;hrung der Abbrucharbeiten hat das RP das Staatliche Hochbauamt Reutlingen beauftragt.</p> <p>Die Abbrucharbeiten gestalten sich schwierig, da Vorgaben des Natur- und Artenschutzes zu beachten sind. So sind etwa f&uuml;r Flederm&auml;use Ausgleichs- und Ersatzma&szlig;nahmen erforderlich. L&auml;uft alles nach Plan, soll der Abbruch bis Winter 2017/2018 abgeschlossen sein.</p> <p>&nbsp;</p>		</div>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Pagenav" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f65a4b97-09dd-41fc-9172-a3a8f7cd524d" data-depth="3"><div class="article-bottom article-pagination">
	<div class="item">
		<div class="content">
			<ul class="article-bottom-wrapper">
				
				
			</ul>
		</div>
	</div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Footer" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="54455895-3e65-4cf2-8354-9ed3b931e805" data-depth="3"><div class="article-bottom">
	<div class="item">	<div class="content">		<ul class="article-bottom-wrapper">						<li class="article-rating-wrapper">	<div id="article-rating" class="article-rating" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" data-id="1fdbba46-b988-47c2-a40e-c894be1823b0" data-ratingcount="0" data-rating="0.0" data-ratingscale="5">		<meta itemprop="bestRating" content="5" />		<meta itemprop="worstRating" content="0" />		<meta itemprop="ratingValue" content="0" />		<span class="rating-hint">Bewertung</span>		<div id="rating">			<span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span><span class="icon-star star-off"></span>			<span class="rating-count" itemprop="ratingCount">0</span>		</div>	</div></li>		</ul>	</div></div>
</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 2" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c2df8d9c-f6f3-4bd5-b123-7b68b37e4d86" data-depth="3"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-2">&nbsp;</div>
</div>
</div>
</div>
</div></article><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Plista" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="c5a22112-c99f-4d7c-b273-4cc0c64a0b0c" data-depth="2"><div data-widget="plista_widget_underArticle"><!-- Plista Platzhalter --></div>
</div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Kommentare" data-layout-desktop="w12-c1-notxt-if12-ia8-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="42584863-f7f3-4256-94a8-dbeefa8034bd" data-depth="2"><div id="comments">	<div class="header">		<h4>			<span itemprop="commentCount">0</span>			Kommentare		</h4>		<div class="line"></div>	</div>			<div class="item">	<div class="content">		<div class="writecomment-wrapper">			<div class="writecomment" id="writecomment">				<div class="writecomment-header">										<h4>						<span class="icon-comment"></span>						Kommentieren					</h4>										<a href="/kommentarregeln" class="commentrules" target="_blank"></a>				</div>								<form class="validate" id="comment-form" method="post">									<input type="hidden" name="articleId" id="articleId" value="1fdbba46-b988-47c2-a40e-c894be1823b0">											<div class="writecomment-body">						<fieldset>							<ol>																<li>									<input type="text" maxlength="50" value="" name="creator" id="creator" required="required"  placeholder="Angezeigter Name *" />								</li>								<li style="">									<p>(Anschrift und E-Mail sind keine Pflichtangabe, allerdings können Kommentare ohne Angabe der vollständigen Adressdaten in der gedruckten Ausgabe leider nicht berücksichtigt werden. E-Mail, Straße und Nummer werden nicht veröffentlicht.)</p>								</li>								<li>									<input type="email" placeholder="E-Mail-Adresse (wird nicht veröffentlicht)" sharevaluefrom="cms.form.field.mail" maxlength="100"  value="" name="email" id="email" />								</li>								<li>									<textarea maxlength="2048" placeholder="Anschrift"  name="streetName" id="address"></textarea>								</li>							</ol>						</fieldset>						<fieldset>							<ol>								<li style="display:none">									<input type="text" maxlength="1024" value="" name="title" id="title"  placeholder="Betreff *">								</li>								<li class="commenttext">									<textarea placeholder="Ihr Kommentar *"  maxlength="2000"  name="text" id="text"  required="required"></textarea>								</li>							</ol>													</fieldset>					</div>					<div class="writecomment-footer">						<button type="submit" class="button">							<span class="icon-arrow-3 arrow-right"></span>							Absenden						</button>						<span class="requirehint">* = Pflichtfeld</span>					</div>				</form>							</div>		</div>	</div>	</div>		<div style="display: none;">		<form class="subcomment-form validate" id="subcomment-form" method="post">	<fieldset>		<input type="hidden" name="articleId" value="1fdbba46-b988-47c2-a40e-c894be1823b0" />		<input type="hidden" name="mainCommentId" />		<input type="hidden" name="parentCommentId" />						<fieldset>					<ol>					<li class="clearleft" style="display:none;">						<div>Antwort auf <span class="answerToInfo"></span></div>											</li>					<li>						<input type="text" maxlength="50" value="" name="creator" id="creator" required="required"  placeholder="Angezeigter Name *" />					</li>					<li style="display:none">						<input type="text" maxlength="1024" value="" name="title" id="title"  placeholder="Betreff *">					</li>					<li>						<textarea placeholder="Kommentar *"  maxlength="2000"  name="text" id="text"  required="required"></textarea>					</li>									<li>						<input type="email" placeholder="E-Mail-Adresse (wird nicht veröffentlicht)" sharevaluefrom="cms.form.field.mail" maxlength="100"  value="" name="email" id="email" />					</li>								<li style="display: none;">						<textarea maxlength="2048" placeholder="Anschrift"  name="streetName" id="address"></textarea>					</li>																	<li>						<button type="submit" class="button">Antworten</button>					</li>				</ol>			</fieldset>			</fieldset></form>	</div></div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Artikel Loginmaske" data-layout-desktop="w12-c1-txt-if12-ia8-" data-layout-tablet="w12-c1-txt-if12-ia12-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="c7476033-a0b2-48ca-b322-3752c9048dc7" data-depth="2">

<!-- auth-blank -->
</div></div><div  data-hidden-print="yes" id="right-column" class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w4-" data-layout-tablet="w12-" data-layout-mobile="w12-" data-brickid="9d227ae3-84ac-43d2-ab6c-9f980b00dd90" data-depth="2"><div  class="brickgroup" data-renderer="_dynamic" data-layout-desktop="w12-" data-layout-tablet="w6-" data-layout-mobile="w12-" data-brickid="d226fa0e-20f0-4c1d-858c-9284737b0fd4" data-depth="3"><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B First Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="eb994d6e-0e5a-4b5a-ab69-52989fb4cf5d" data-depth="3"><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- firstpromoad -->
<div class="ad invisible" data-type="firstpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="firstpromoad"				
			
			data-slotsize="[300,130]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Second Promo-Ad" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c1-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="24986ab8-84db-4d37-819c-227e301080f8" data-depth="3"><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- secondpromoad -->
<div class="ad invisible" data-type="secondpromoad">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="secondpromoad"				
			
			data-slotsize="[300,131]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 1 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="7bde72f3-9b6f-4ef8-9889-fd25daef7fdd" data-depth="2"><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- rectangle -->
<div class="ad invisible" data-type="rectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="rectangle"				
			
			data-slotsize="[300,250]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 1-2)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="f2dfaca7-7eab-4311-a6eb-1cd9f2e484b2" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Rettungshunde: Spürnasen im Einsatz" href="/inhalt.remshalden-rettungshunde-spuernasen-im-einsatz.31bfe581-33e8-488c-a53f-ece6155aac6c.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Rettungshunde: Spürnasen im Einsatz"			    src="/media.media.d8d5cc9d-7482-4fe2-a51f-a54c5b10f354.16x9_300.jpg"			    data-srcset="/media.media.d8d5cc9d-7482-4fe2-a51f-a54c5b10f354.16x9_300.jpg 300w,						     						     /media.media.d8d5cc9d-7482-4fe2-a51f-a54c5b10f354.16x9_700.jpg 700w,						     /media.media.d8d5cc9d-7482-4fe2-a51f-a54c5b10f354.16x9_1024.jpg 1024w,						     /media.media.d8d5cc9d-7482-4fe2-a51f-a54c5b10f354.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Rettungshunde: Spürnasen im Einsatz" src="/media.media.d8d5cc9d-7482-4fe2-a51f-a54c5b10f354.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Remshalden</span>					<span class="appetizer-title">Rettungshunde: Spürnasen im Einsatz</span>				</h3>									<div class="appetizer-text">					<span>Große Übung mit THW, DRK und Rettungshundeverband im Wald zwischen Rohrbronn und Hößlingswart</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="54" data-tags="Bilder" title="Brunnenfest in Winterbach" href="/inhalt.winterbach-brunnenfest-in-winterbach-hingehen.168ed1e7-8def-43c4-9562-89c68514e050.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload interlaced">				<img			    data-sizes="auto"			    alt="Brunnenfest in Winterbach"			    src="/media.media.d8c7a24d-53a3-4adb-8d1b-5d60378d4c28.16x9_300.jpg"			    data-srcset="/media.media.d8c7a24d-53a3-4adb-8d1b-5d60378d4c28.16x9_300.jpg 300w,						     						     /media.media.d8c7a24d-53a3-4adb-8d1b-5d60378d4c28.16x9_700.jpg 700w,						     /media.media.d8c7a24d-53a3-4adb-8d1b-5d60378d4c28.16x9_1024.jpg 1024w,						     /media.media.d8c7a24d-53a3-4adb-8d1b-5d60378d4c28.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Brunnenfest in Winterbach" src="/media.media.d8c7a24d-53a3-4adb-8d1b-5d60378d4c28.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Winterbach</span>					<span class="appetizer-title">Brunnenfest in Winterbach</span>				</h3>									<div class="appetizer-text">					<span>Rund um den Brunnen: Winterbach feiert mit kühlem Nass für innen - und von außen.&nbsp;</span>				</div>			</section>		</a>	</div></div></div><div  class="brick" data-b-title="ZVW-R17 B Teaser Artikel Standard (Pos. 3-8)" data-layout-desktop="w12-c1-txt-if12-ia4-" data-layout-tablet="w12-c2-txt-if12-ia6-" data-layout-mobile="w12-c1-txt-if12-ia12-" data-brickid="801fd58b-eb75-4937-9f98-f044365a3d6c" data-depth="2">
<div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="1" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="49. SchoWo kann kommen - Jubiläum muss warten" href="/inhalt.schorndorf-ganz-entspannt-schowo-kann-kommen.151dfc0b-c37e-4868-8e83-c0909bed5c16.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="49. SchoWo kann kommen - Jubiläum muss warten"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.677b211f-769a-416e-a2f8-8b8e32bb1ca3.16x9_300.jpg 300w,						     						     /media.media.677b211f-769a-416e-a2f8-8b8e32bb1ca3.16x9_700.jpg 700w,						     /media.media.677b211f-769a-416e-a2f8-8b8e32bb1ca3.16x9_1024.jpg 1024w,						     /media.media.677b211f-769a-416e-a2f8-8b8e32bb1ca3.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="49. SchoWo kann kommen - Jubiläum muss warten" src="/media.media.677b211f-769a-416e-a2f8-8b8e32bb1ca3.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schorndorf</span>					<span class="appetizer-title">49. SchoWo kann kommen - Jubiläum muss warten</span>				</h3>									<div class="appetizer-text">					<span>Es ist angerichtet für die 49. SchoWo nächste Woche (14. - 18. Juli).</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="39" data-tags="Bilder" title="Bilderschau zu 875 Jahre Gemeinde Grunbach" href="/inhalt.remshalden-ausstellung-im-museum-875-jahre-gemeinde-grunbach.f60fc321-53c6-4488-9ce4-80e639078fbe.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Bilderschau zu 875 Jahre Gemeinde Grunbach"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.7b9a0c9c-061a-4be9-89f6-65e4930f70a0.16x9_300.jpg 300w,						     						     /media.media.7b9a0c9c-061a-4be9-89f6-65e4930f70a0.16x9_700.jpg 700w,						     /media.media.7b9a0c9c-061a-4be9-89f6-65e4930f70a0.16x9_1024.jpg 1024w,						     /media.media.7b9a0c9c-061a-4be9-89f6-65e4930f70a0.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Bilderschau zu 875 Jahre Gemeinde Grunbach" src="/media.media.7b9a0c9c-061a-4be9-89f6-65e4930f70a0.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Remshalden</span>					<span class="appetizer-title">Bilderschau zu 875 Jahre Gemeinde Grunbach</span>				</h3>									<div class="appetizer-text">					<span>Eine Ausstellung im Museum Remshalden zu 875 Jahre Grunbach.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="0" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="2" data-tags="" title="Die Kindergartenfrage sorgt für Zündstoff" href="/inhalt.schorndorf-die-kindergartenfrage-sorgt-fuer-zuendstoff.8c310329-1dda-46ff-a4e7-e27035500975.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Die Kindergartenfrage sorgt für Zündstoff"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.baa20e4d-9268-40b2-9ec2-38d61b394408.16x9_300.jpg 300w,						     						     /media.media.baa20e4d-9268-40b2-9ec2-38d61b394408.16x9_700.jpg 700w,						     /media.media.baa20e4d-9268-40b2-9ec2-38d61b394408.16x9_1024.jpg 1024w,						     /media.media.baa20e4d-9268-40b2-9ec2-38d61b394408.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Die Kindergartenfrage sorgt für Zündstoff" src="/media.media.baa20e4d-9268-40b2-9ec2-38d61b394408.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schorndorf</span>					<span class="appetizer-title">Die Kindergartenfrage sorgt für Zündstoff</span>				</h3>									<div class="appetizer-text">					<span>Die Kindergartenbedarfsplanung in Schorndorf bereitet vielen Kopfzerbrechen.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="2" data-paidcontent="false" data-videocount="1" data-ratingcount="0" data-imagecount="3" data-tags="Video" title="Fidget Spinner: Ein Spielzeug zum Durchdrehen" href="/inhalt.schorndorf-fidget-spinner-ein-spielzeug-zum-durchdrehen.5562e0bd-d8ea-489f-a828-0afd4695e0eb.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Fidget Spinner: Ein Spielzeug zum Durchdrehen"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.c79276f7-e5e0-4e40-ae16-2db6252bb554.16x9_300.jpg 300w,						     						     /media.media.c79276f7-e5e0-4e40-ae16-2db6252bb554.16x9_700.jpg 700w,						     /media.media.c79276f7-e5e0-4e40-ae16-2db6252bb554.16x9_1024.jpg 1024w,						     /media.media.c79276f7-e5e0-4e40-ae16-2db6252bb554.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Fidget Spinner: Ein Spielzeug zum Durchdrehen" src="/media.media.c79276f7-e5e0-4e40-ae16-2db6252bb554.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Schorndorf</span>					<span class="appetizer-title">"Fidget Spinner": Ein Spielzeug zum Durchdrehen</span>				</h3>									<div class="appetizer-text">					<span>Ein Trend erobert die Kinderzimmer der Republik: Auf der Spur der „Fidget Spinner“.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="1" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="1" data-tags="" title="Online-Voting: Die Abschlusslieder der Bands" href="/inhalt.blasmusikfestival-2017-online-voting-die-abschlusslieder-der-bands.c33fcae4-2fb2-46cf-aaa4-87edd1b61af2.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Online-Voting: Die Abschlusslieder der Bands"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.6a06dc37-1f4d-4e58-9fbe-5afc185c4aab.16x9_300.jpg 300w,						     						     /media.media.6a06dc37-1f4d-4e58-9fbe-5afc185c4aab.16x9_700.jpg 700w,						     /media.media.6a06dc37-1f4d-4e58-9fbe-5afc185c4aab.16x9_1024.jpg 1024w,						     /media.media.6a06dc37-1f4d-4e58-9fbe-5afc185c4aab.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Online-Voting: Die Abschlusslieder der Bands" src="/media.media.6a06dc37-1f4d-4e58-9fbe-5afc185c4aab.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Blasmusikfestival 2017</span>					<span class="appetizer-title">Online-Voting: Die Abschlusslieder der Bands</span>				</h3>									<div class="appetizer-text">					<span>Stimmen Sie ab, welche Lieder gespielt werden sollen und gewinnen Sie exklusive Preise.</span>				</div>			</section>		</a>	</div></div><div class="item">	<div class="content">		<a class="data" data-tile="no" data-commentcount="27" data-paidcontent="false" data-videocount="0" data-ratingcount="0" data-imagecount="2" data-tags="" title="Wie machen die Windpark-Gegner jetzt weiter?" href="/inhalt.winterbach-wie-machen-die-windpark-gegner-jetzt-weiter.30d22de0-a001-4c8d-a514-99ca738410fc.html" >						<section class="appetizer">				<figure>	<div class="image-wrapper">		<div class="image lazyload ">				<img			    data-sizes="auto"			    alt="Wie machen die Windpark-Gegner jetzt weiter?"			    src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="			    data-srcset="/media.media.38c00010-066f-4a30-a5a1-3d0f9e13b1ca.16x9_300.jpg 300w,						     						     /media.media.38c00010-066f-4a30-a5a1-3d0f9e13b1ca.16x9_700.jpg 700w,						     /media.media.38c00010-066f-4a30-a5a1-3d0f9e13b1ca.16x9_1024.jpg 1024w,						     /media.media.38c00010-066f-4a30-a5a1-3d0f9e13b1ca.16x9_1920.jpg 1920w"				class="lazyload" />			<noscript>				<img alt="Wie machen die Windpark-Gegner jetzt weiter?" src="/media.media.38c00010-066f-4a30-a5a1-3d0f9e13b1ca.16x9_700.jpg">			</noscript>												<div class="badges">				<div class="badge videos">					<span class="icon-video"></span>				</div>				<div class="badge images">					<span class="icon-picture"></span>				</div>			</div>						</div>	</div></figure>				<h3>					<span class="appetizer-kicker">Winterbach</span>					<span class="appetizer-title">Wie machen die Windpark-Gegner jetzt weiter?</span>				</h3>									<div class="appetizer-text">					<span>Die Gegner des Windparks der EnBW haben vor dem Verwaltungsgericht keinen Erfolg.&nbsp;</span>				</div>			</section>		</a>	</div></div></div><div  data-widget="yes" class="brick" data-b-title="ZVW-R17 B Heute in Ihrer Tageszeitung" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d6c65311-4261-439c-8a0b-eda126f5170d" data-depth="2"><div class="widget newspaper-widget">
<div class="header">
<h4>Heute in Ihrer Tageszeitung</h4></div>

<div class="item">
<div class="content">
<div class="newspaper-widget-wrapper">
<div id="newspaper-widget-cycler">
<ul>
<li class="active"><img alt="Waiblinger Kreiszeitung" src="https://formular.zvw.de/ePAPER/cover/wn_titelseite.jpg" /></li>
<li><img alt="Schorndorfer Nachrichten" src="https://formular.zvw.de/ePAPER/cover/sh_titelseite.jpg" /></li>
<li><img alt="Winnender Zeitung" src="https://formular.zvw.de/ePAPER/cover/wi_titelseite.jpg" /></li>
<li><img alt="Welzheimer Zeitung" src="https://formular.zvw.de/ePAPER/cover/we_titelseite.jpg" /></li></ul></div>

<div class="newspaper-widget-text">
<h5>Lust auf mehr?</h5>

<p>Lesen Sie Ihre Zeitung immer und überall digital: <a href="http://zvw-shop.de/digital" target="_blank">Hier ePAPER-Angebote entdecken! </a></p></div>

<div class="newspaper-widget-login"><a href="http://zvw-shop.de/epaper-login/" title="Login für ePaper-Abonnenten"><span class="arrow-right icon-arrow-3"></span> Login für ePaper-Abonnenten </a></div>
</div>
<script type="text/delayscript">require(['jquery'], function($) {
				setInterval(function (){
						var $active = $("#newspaper-widget-cycler .active");
						var $next = ($active.next().length > 0) ? $active.next() : $("#newspaper-widget-cycler ul li:first");
						$next.css("z-index",2);
						$active.fadeOut(1500,function(){
							$active.css("z-index",1).show().removeClass("active");
							$next.css("z-index",3).addClass("active");
						});
				}, 5000);
			});</script></div>
</div>
</div>
</div><div  class="brick" data-b-title="ZVW-R17 B Rectangle 2 (ohne Halfpage-Ad)" data-layout-desktop="w12-c1-notxt-if12-ia4-" data-layout-tablet="w6-c1-notxt-if12-ia6-" data-layout-mobile="w0-c0-notxt-if12-ia0-" data-brickid="14233d53-f365-4942-8115-441f63babec5" data-depth="2"><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- largerectangle -->
<div class="ad invisible" data-type="largerectangle">
				<div class="item">
					<div class="adhelper no-border">
						<div class="ad-oms"
			id="largerectangle"				
			
			data-slotsize="[300,300]"
			 data-marker-pos="bottomright" data-marker="Anzeige"
			style="display: none;">
		</div>
		
		</div>
				</div>
			</div></div></div></div><!-- NOWRAPPER(!) --><div  data-hidden-print="yes" class="brick" data-b-title="ZVW-R17 B Mobile Pos. 3" data-layout-desktop="w0-c0-notxt-if12-ia0-" data-layout-tablet="w0-c0-notxt-if12-ia0-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="b28c082b-2978-4773-b38c-8d9c2e35e85c" data-depth="1"><div class="ad">
<div class="item">
<div class="adhelper no-border">
<div class="ad-oms" data-marker="Anzeige" data-marker-pos="bottomright" id="mobile-pos-3">&nbsp;</div>
</div>
</div>
</div>
</div><footer  data-hidden-print="yes" id="footer" class="brick" data-b-title="ZVW-R17 B Footer" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="49f10267-b7ea-41a2-8d72-9d816dd4abcb" data-depth="1"><ul class="footer-links">
<li><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns </a></li>
<li><a href="http://www.zvw.de/kontakt">Kontakt </a></li>
<li><a href="http://www.zvw.de/leserbriefe">Leserbriefe </a></li>
<li><a href="http://www.zvw.de/impressum">Impressum </a></li>
<li><a href="http://www.zvw.de/datenschutz">Datenschutz </a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html">AGB </a></li>
<li><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" target="_blank">Nutzungsbasierte Onlinewerbung </a></li>
<li><a href="http://www.zvw.de/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html">Mediadaten </a></li></ul>
<ul class="footer-social-media">
<li class="facebook"><a href="https://www.facebook.com/zvwonline" target="_blank" title="ZVW auf Facebook"><span class="icon-facebook"></span> </a></li>
<li class="instagram"><a href="https://www.instagram.com/zeitungsverlag_waiblingen/" target="_blank" title="ZVW auf Instagram"><span class="icon-instagram"></span> </a></li>
<li class="twitter"><a href="https://twitter.com/zvw_redaktion" target="_blank"><span class="icon-twitter" title="ZVW auf Twitter"></span> </a></li>
<li class="gplus"><a href="https://plus.google.com/115244889576600259903" target="_blank" title="ZVW auf Google Plus"><span class="icon-gplus"></span> </a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UCIhvBpMO-MdFx9We1X8zRzA" target="_blank" title="ZVW auf Youtube"><span class="icon-youtube"></span> </a></li></ul>
<ul class="footer-info">
<li><a href="http://www.zvw-trauer.de" target="_blank">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank">www.zvw-shop.de</a></li></ul>
<ul class="copyright">
<li>© 2017 Zeitungsverlag Waiblingen</li></ul><a class="scroll-to" href="#top-of-page" id="top-anchor"><span class="arrow-up icon-arrow-1"></span> </a></footer><div  class="brick" data-b-title="ZVW-R17 B Plista Initialisierung" data-layout-desktop="w12-c1-notxt-if12-ia12-" data-layout-tablet="w12-c1-notxt-if12-ia12-" data-layout-mobile="w12-c1-notxt-if12-ia12-" data-brickid="d320818c-c0d3-46b0-a01f-3c24bc799bfd" data-depth="1">






















	
	
	
	
		<script type="text/javascript">
	 	if (typeof window["PLISTA"] === "undefined") {	 
		
		 	
		
				 window.PLISTA 	 = {
						        
			    		publickey: 'a3346c4c862749ce796242a0',	    		
			        	
			        item: {
			            objectid: "1fdbba46-b988-47c2-a40e-c894be1823b0", 
			            title: "Stihl: Ende der Motorsägentests im Sperrgebiet",
			            text: "Bis Winter 2017/18 sollen die Aktivitäten auf dem ehemaligen Bundeswehrdepot ein Ende finden.", 
			            url: "http://www.zvw.de/inhalt.schorndorf-im-sperrgebiet-geht-s-richtig-rund.1fdbba46-b988-47c2-a40e-c894be1823b0.html", 
			            img: "http://www.zvw.de/media.imagefile.39fad2df-8f61-41a2-979f-7dd445733cf3.normalized.jpeg", 
			            category: "",
			            kind: "gallery",
			            created_at: 1499791472 //UNIX timestamp
			        }
			    };
				 
		    loadScriptDynamically(
				(document.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js',
				function() {
					console.log("plista initialized");
				}
		    )
	}
</script>	
</div></div></div><!-- for adcat Lokalnachrichten Schorndorf ---- 260 localnews_schorndorf55daf279-afd9-4780-8689-95621047d218^55daf279-afd9-4780-8689-95621047d218 -->
<!-- skyscraper -->
<div class="ad-oms"
			id="skyscraper"				
			
			data-slotsize="[[120, 600], [160, 600], [200, 600]]"
			
			style="display: none;">
		</div>
		
		<!-- 11-201 / 02:45:07 --></body></html>