<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Beim Schaffensprozess dabei sein - Mein Wochenblatt - Zeitungsverlag Waiblingen</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content="Alfa"><meta name="viewport" content="width=device-width"><meta name="description" content="Ab Montag, 29. August: 8. Kunstsymposion auf dem Bildhauerhof Streich"><meta name="robots" content="index, max-image-preview: large, max-video-preview:-1, noarchive, follow"><meta property="og:published_time" content="2022-08-24 07:38:00" /><meta name="language" content="de" /><meta content="Beim Schaffensprozess dabei sein" property="title_plain"><meta property="og:type" content="article"><meta property="og:image" content="https://www.zvw.de/cms_media/module_img/5234/2617319_1_org_fe1c6c81-ec11-4e2b-9b61-8aafbcd20269.jpg"><meta property="og:url" content="https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310"><meta property="og:title" content="Beim Schaffensprozess dabei sein - Mein Wochenblatt - Zeitungsverlag Waiblingen"><meta property="og:description" content="Ab Montag, 29. August: 8. Kunstsymposion auf dem Bildhauerhof Streich"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@zvw_redaktion"><meta property="twitter:title" content="Beim Schaffensprozess dabei sein - Mein Wochenblatt - Zeitungsverlag Waiblingen"><meta content="width=device-width, user-scalable=yes" name=viewport><link rel=canonical href="https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310"><link rel=amphtml href="https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310?type=amp">
<link rel=stylesheet media=all href="/cms_minify/100/styles/style_1661254899.css"><link href="/pu_zvw/scss_min/shariff.min.css" rel=stylesheet media=all><script src="/cms_minify/100/javascript/javascript_1661254899.js"></script><script src=https://static.cleverpush.com/channel/loader/ppB7YtnwYZtX9FJfk.js async></script><script>          (function (w, d, s, l, i){w[l]=w[l]||[];w[l].push(
          {'gtm.start': new Date().getTime(),event:'gtm.js'}
                  );var f=d.getElementsByTagName(s)[0],
                  j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
                  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                  })(window, document, 'script', 'dataLayer', 'GTM-WX8R52M')
        </script><script>            /*  */
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; e() }();
            /*  */
        </script><script>            window._sp_ = {
                config: {
                    accountId: 348,
                    baseEndpoint: "https://sp-consent.zvw.de",
                }
            }
        </script><script src=https://sp-consent.zvw.de/wrapperMessagingWithoutDetection.js defer></script><script src=https://tagrpd.de/mhs/zvw/headlibrary.js id=trfAdSetup async></script><script>            
            addWindowOnLoadEvent(function () {
                var s = document.createElement('script'),
                        u = nfyCommunityUser.userid(),
                        p = '', sc;
                s.type = 'text/javascript';
                p += '&showads=' + ((u > 0) ? 'false' : 'true');
                s.src = '/pu_zvw/ajax/rpd.php?zone=localnews&arid=544310&pagetype=article&path=/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310&pagekey=mein-wochenblatt&puid=100&article_type=detail&specialcase=&section=nachrichten/mein-wochenblatt' + p;
                sc = document.getElementsByTagName('script')[0];
                sc.parentNode.insertBefore(s, sc);
            });
            
        </script><script>          window.loginFormAction = "https://login.zvw.de?next=https%3A%2F%2Flogin.zvw.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7656536166%26redirect_uri%3Dhttps%253A%252F%252Fwww.zvw.de%252FREST%252Foauth%252Fclient%252Fauthorize_code" + encodeURIComponent(encodeURIComponent("?target=" + encodeURIComponent(document.location.pathname+document.location.search)));
            let
          communityScript = document.createElement('script')
          communityScript.src = '/REST/community/status/js?puid=100&amp;t=' + Math.random()
          document.head.appendChild(communityScript)
        </script><script>nfyDomain = ''</script><!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><![endif]--><link rel="alternate" type="application/rss+xml" href="https://www.zvw.de/feed/1-Alle_Inhalte.xml" title="Alle Inhalte"/><script>          
          (function (u, p, s, c, r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
                  var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
                  })(window, document, 'script', '//files.upscore.com/async/upScore.js', 'upScore')
          var upScore_data = {
            section: "mein-wochenblatt,nachrichten",
            taxonomy: "alfa",
            object_id: "544310",
            pubdate: "2022-08-22T08:27:45+02:00",
            author: "ZVW",
            object_type: "article",
            custom_sponsored: "0",
            custom_articletype: "frei"
          }
          upScore({
            config: {
              domain: "zvw.de",
              article: "#nfy_article_content",
              track_positions: "0",
            }
          })
          

          
          addWindowOnLoadEvent(function () {
            var s = document.createElement('script'),
              sc
            s.type = 'text/javascript'
            s.src = '/pu_zvw/ajax/upscore.php?domain=zvw.de&article=%23nfy_article_content&track_positions=&section=mein-wochenblatt%2Cnachrichten&taxonomy=alfa&object_id=544310&pubdate=2022-08-22T08%3A27%3A45%2B02%3A00&author=ZVW&object_type=article&custom_sponsored=0&custom_articletype=frei&custom_delivery=&zone=localnews&custom_locked=&rx=' + (Math.random() * 50)
            sc = document.getElementsByTagName('script')[0]
            sc.parentNode.insertBefore(s, sc)
          })
          
        </script><script async src="https://hl.upscore.com/config/zvw.de.js"></script><script src="/REST/community/login/js?r=6305bb36dc990"></script><link href="/pu_zvw/image/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_zvw/image/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_zvw/image/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_zvw/image/favicon/site.webmanifest" rel=manifest><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><link href="/pu_zvw/image/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5><link href="//data-4fa18eb5e3.zvw.de/iomm/latest/manager/base/es6/bundle.js" rel=preload id=IOMmBundle as=script><link href="//data-4fa18eb5e3.zvw.de/iomm/latest/bootstrap/loader.js" rel=preload as=script><script src="//data-4fa18eb5e3.zvw.de/iomm/latest/bootstrap/loader.js" data-cmp-ab=2></script></head><body class="nfy nfy-responsive" itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX8R52M" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><script>  /*  */
  IOMm('configure', { st: 'zvw', dn: 'data-4fa18eb5e3.zvw.de', mh:5 });
  /*  */
</script>
	<!-- Measurement Manager Pageview -->
	<script type=text/javascript>
		/**/
		var viewportWidth = window.innerWidth || document.documentElement.clientWidth
		if ( viewportWidth < 560 ) {
			IOMm('pageview', { cp: 'wochenblatt_mo' });
		} else {
			IOMm('pageview', { cp: 'wochenblatt' });
		}
		/**/
	</script>
<div class=nfy-smart-holder></div><div class="nfy-outer"><div class="nfy-inner"><header class=nfy-header><div class=nfy-nav-search-wrapper><nav class="nfy-nav-block nfy-hide-mobile"><input class=nfy-hidden-checkbox type=checkbox id=nfy-menu-toggle> <a class="nfy-burger-menu-btn nfy-hide-mobile nfy-toggle" data-toggle-el=nfy-mega-nav><span></span></a><a class="nfy-burger-menu-btn nfy-hide-desktop nfy-hide-tab nfy-toggle" data-toggle-el=nfy-mega-nav><span></span></a><ul class="nfy-nav-list nfy-nav-desktop nfy-nav-mobile nfy-nav-list-first-items"><li class=nfy-nav-list-item><a href="https://epaper.zvw.de/" target="_blank">EPAPER</a></li><li class=nfy-nav-list-item><a href="https://zvw.de/jobs" target="_self">JOBS</a></li><li class=nfy-nav-list-item><a href="https://zvw-immo.de/" target="_self">IMMO</a></li><li class=nfy-nav-list-item><a href="https://www.zvw-trauer.de/" target="_blank">TRAUER</a></li><li class=nfy-nav-list-item><a href="https://zvw-digital.de/" target="_blank">ZVW-DIGITAL</a></li><li class=nfy-nav-list-item><a href="/mein-wochenblatt/" target="_self">Wochenblatt</a></li><li class=nfy-nav-list-item><a href="https://www.zvw-shop.de/" target="_blank">ZVW Shop</a></li><li class=nfy-nav-list-item><a href="/rems-murr-kreis/">Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/familie/">Für Familien</a> </li></ul>
<div class=nfy-nav-list-right><aside class=nfy-user-area><a class=nfy-toggle data-toggle-el=nfy-login-layer><i class="fa fa-user fa-2x"></i></a><a class=nfy-profile-link style="display: none" href="aHR0cHM6Ly9tZWluLnp2dy5kZS9tZWluLWtvbnRv"></a><div class="nfy-layer nfy-login-layer"><div class=nfy-login-error style="display: none;"><p class=nfy-small>Versichern Sie sich, dass Sie die richtige E-Mail-Adresse und das richtige Passwort verwendet haben.</p></div><form class="nfy-flex-form nfy-login" style="display: none" method=POST><div class=nfy-hide-logged><div class=nfy-login-header>Login</div><div class=nfy-form-wrapper><label>E-Mail-Adresse</label> <input type=email name=login></div><div class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass></div><div class=nfy-link><a href="https://mein.zvw.de/passwort-vergessen">Passwort vergessen?</a></div><div class=nfy-form-wrapper><input type=checkbox name="permanent_login" id=permalogin> <label for=permalogin>Angemeldet bleiben</label></div><input type=hidden name=clientId value="7656536166"> <input type=hidden name=failure value="https://login.zvw.de?login_error=1"> <input class=nfy-btn type=submit value=Anmelden><div class=nfy-login-header>Noch kein Konto?</div><a class="nfy-btn nfy-payment-button" href="https://mein.zvw.de/plus?target=https%3A%2F%2Fwww.zvw.de%2FredFACT%2FREST%2Ffrontend%2Frender%2Fpu%2F100%2Floginlayer%2F86400%2F7%2Fssi%3Fid%3D100%26puid%3D100">Jetzt ZVW+ testen</a><div class=nfy-login-header>Bereits Zeitungsabonnent?</div><a class=nfy-btn href="https://mein.zvw.de/registrieren">Jetzt registrieren</a><div class=nfy-small>Bitte halten Sie Ihre 7-stellige Kundennummer bereit</div></div></form><form class="nfy-flex-form nfy-logout nfy-logged-in-layer" style="display: none" action="/REST/community/" method=POST><div class="nfy-logged-in-headline nfy-element-header">Mein ZVW</div><span class=nfy-logged-in-layer-button><i class="fas fa-address-card"></i><input type=hidden name=redirect value="aHR0cHM6Ly9tZWluLnp2dy5kZS9tZWluLWtvbnRv"> <input class="nfy-btn nfy-profile-link" type=submit style="display: none" formaction=/REST/community/prgredirect value="Mein Profil"> </span><a class=nfy-logged-in-layer-button><input type=hidden name="redirect_uri"> <i class="fas fa-sign-out-alt"></i><input class=nfy-btn type=submit formaction=/REST/community/logout value=Abmelden></a></form></div></aside>
<nav class="nfy-layer nfy-mega-nav nfy-nav-list-toggle nfy-mega-nav-desktop"><div class=nfy-layer-inner><ul class="nfy-nav-list nfy-manual-nav"><li class=nfy-nav-list-item><a href="/der-richtige-ansprechpartner/" target="">Kontakt</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/wir-%C3%BCber-uns/" target="">Wir über uns</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="https://zvw-abo.de/" target="">Aboangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/zvw-stellenangebote/" target="">Stellenangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/zeitungspaten/" target="">Zeitungspaten</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="https://zvw-shop.de" target="_blank">ZVW Shop</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/zvw-shop/leserreisen/" target="">Leserreisen</a> </li></ul></li><li class=nfy-nav-list-item><a href="https://zvw-abo.de" target="_blank">Abo &amp; Service</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/anzeigen/" target="">Anzeigen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/arid-150349" target="">Ansprechpartner</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/wir-setzen-ideen-um_arid-150175" target="">Mediadaten</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/kleinanzeigen/" target="">Kleinanzeigen</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/chiffre/" target="">Auf Chiffre antworten</a> </li><li class=nfy-nav-list-item><a href="https://webstore.zvw.de/webstore/" target="">Anzeige aufgeben</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/rechnungsversand/" target="">Rechnungsversand per Mail</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/messen/" target="">Messen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/messen/immo/" target="">Immomesse</a> </li><li class=nfy-nav-list-item><a href="/messen/bau-energie-umwelt/" target="">Bau Energie Umwelt</a> </li><li class=nfy-nav-list-item><a href="/messen/rund-ums-haus/" target="">Baumesse - Rund ums Haus</a> </li><li class=nfy-nav-list-item><a href="/messen/gesund-freizeit/" target="">Gesundheit +  Freizeit</a> </li><li class=nfy-nav-list-item><a href="/messen/job-und-karrieretage/" target="">Job und Karrieretage</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/themenwelten/" target="">Themenwelten</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/themenwelten/magazin/" target="">Magazin</a> </li><li class=nfy-nav-list-item><a href="/themenwelten/firmenportr%C3%A4ts/" target="">Firmenporträts</a> </li></ul></li><li class=nfy-nav-list-item><a href="/mein-wochenblatt/" target="">Mein Wochenblatt</a> </li></ul>
 <ul class="nfy-nav-list nfy-dynamic-nav"><li class=nfy-nav-list-item><a href=../index.php>Startseite</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/lokales/" target="_self">Mein Ort</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/lokales/waiblingen/" target="_self">Waiblingen</a> </li><li class=nfy-nav-list-item><a href="/lokales/schorndorf/" target="_self">Schorndorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/winnenden/" target="_self">Winnenden</a> </li><li class=nfy-nav-list-item><a href="/lokales/weinstadt/" target="_self">Weinstadt</a> </li><li class=nfy-nav-list-item><a href="/lokales/welzheim/" target="_self">Welzheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/fellbach/" target="_self">Fellbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/backnang/" target="_self">Backnang</a> </li><li class=nfy-nav-list-item><a href="/lokales/alfdorf/" target="_self">Alfdorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/berglen/" target="_self">Berglen</a> </li><li class=nfy-nav-list-item><a href="/lokales/kaisersbach/" target="_self">Kaisersbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/kernen/" target="_self">Kernen</a> </li><li class=nfy-nav-list-item><a href="/lokales/korb/" target="_self">Korb</a> </li><li class=nfy-nav-list-item><a href="/lokales/leutenbach/" target="_self">Leutenbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/pluederhausen/" target="_self">Plüderhausen</a> </li><li class=nfy-nav-list-item><a href="/lokales/remshalden/" target="_self">Remshalden</a> </li><li class=nfy-nav-list-item><a href="/lokales/rudersberg/" target="_self">Rudersberg</a> </li><li class=nfy-nav-list-item><a href="/lokales/schwaikheim/" target="_self">Schwaikheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/urbach/" target="_self">Urbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/winterbach/" target="_self">Winterbach</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/ukraine/" target="_self">Ukraine-Krieg</a></li><li class=nfy-nav-list-item> <a href="/blaulicht/" target="_self">Blaulicht</a></li><li class=nfy-nav-list-item> <a href="/stuttgart-region/" target="_self">Stuttgart &amp; Region</a></li><li class=nfy-nav-list-item> <a href="/baden-w%C3%BCrttemberg/" target="_self">Baden-Württemberg</a></li><li class=nfy-nav-list-item> <a href="/vfb-stuttgart/" target="_self">VfB Stuttgart</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/sport/" target="_self">Sport</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/sport/rems-murr-sport/" target="_self">Rems-Murr-Sport</a> </li><li class=nfy-nav-list-item><a href="/sport/tvb-stuttgart/" target="_self">TVB Stuttgart</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/familie/" target="_self">Für Familien</a></li><li class=nfy-nav-list-item> <a href="/meinung/" target="_self">Meinung</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/specials/" target="_self">Specials</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/specials/amoklauf-winnenden/" target="_self">Amoklauf Winnenden - 10 Jahre danach</a> </li><li class=nfy-nav-list-item><a href="/specials/querdenken-reichsb%C3%BCrger-corona/" target="_self">Querdenken, Reichsbürger &amp; Corona</a> </li><li class=nfy-nav-list-item><a href="/specials/menschen-im-fadenkreuz/" target="_self">Menschen im Fadenkreuz</a> </li></ul></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/podcasts/" target="_self">Podcasts</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/podcasts/podcast-vfb/" target="_self">Wir reden über den VfB</a> </li><li class=nfy-nav-list-item><a href="/podcasts/bewegungsmelder/" target="_self">Bewegungsmelder</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-menschen-im-fadenkreuz/" target="_self">Menschen im Fadenkreuz</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/newsletter/" target="_self">Newsletter</a></li><li class=nfy-nav-list-item> <a href="/panorama/" target="_self">Panorama</a></li><li class=nfy-nav-list-item> <a href="/leben-freizeit/" target="_self">Leben und Freizeit</a></li><li class=nfy-nav-list-item> <a href="/deutschland/" target="_self">Deutschland</a></li><li class=nfy-nav-list-item> <a href="/ausland/" target="_self">Ausland</a></li><li class=nfy-nav-list-item> <a href="/wirtschaft/" target="_self">Wirtschaft</a></li><li class=nfy-nav-list-item> <a href="/wissenschaft/" target="_self">Wissenschaft</a></li><li class=nfy-nav-list-item> <a href="/netzwelt/" target="_self">Netzwelt</a></li><li class=nfy-nav-list-item> <a href="/kultur-unterhaltung/" target="_self">Kultur &amp; Unterhaltung</a></li><li class=nfy-nav-list-item> <a href="/raetselseite/" target="_self">Online Rätsel</a></li><li class=nfy-nav-list-item> <a href="/topthemen/" target="_self">Topthemen</a></li></ul>
</div></nav><a class="nfy-btn nfy-nav-search nfy-toggle" data-toggle-el=nfy-header-search><i class="fa fa-search"></i></a></div></nav><aside class="nfy-search nfy-header-search" id=nfy-search-layer><form class="nfy-search-form nfy-flex-form" id="zvw_search" action="https://www.zvw.de/index.php?pageid=1068" method=GET><input type=hidden name=pageid value=1068><div class="nfy-form-wrapper nfy-search-input"><label>Suche</label> <input class="nfy-width-xlarge nfy-singlecol_textfeld" type=text name=cosearch value=""></div><div class="nfy-form-wrapper nfy-quarter-col nfy-form-search-btn"><label>Suche</label> <a href="javascript: void(0);" class=nfy-btn onclick="document.getElementById('zvw_search').submit();">Suchen</a> <input class=nfy-hidden-submit type=submit value=""></div><div class="nfy-form-wrapper nfy-quarter-col"><label>Zeitraum</label><select class="nfy-singlecol-dropdown nfy-dyn-date-range" name=dateRange id="date_range_search_layer"><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="nfy-form-wrapper nfy-form-date nfy-double-col"><div class="nfy-search-date nfy-double-col"><label>Von</label> <input class="nfy-ticker-datepicker nfy-dyn-date-from" type=text id="date_from_search_layer"> <input class=nfy-dyn-date-from-alt type=hidden name=dateFrom id="r_date_from_search_layer" value=""><span class="nfy-search-date-icon nfy-hide"></span></div><div class="nfy-search-date nfy-double-col"><label>Bis</label> <input class="nfy-ticker-datepicker nfy-dyn-date-to" type=text id="date_to_search_layer"> <input class=nfy-dyn-date-to-alt type=hidden name=dateTo id="r_date_to_search_layer" value=""><span class="nfy-search-date-icon nfy-hide"></span></div></div><div class="nfy-form-wrapper nfy-quarter-col"><label>Sortierung</label><select class=nfy-singlecol-dropdown name=cosort><option value=modDesc>Aktualit&auml;t, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></form></aside></div><div class=nfy-header-inner><a class="nfy-burger-menu-btn nfy-hide-desktop nfy-hide-tab nfy-toggle" data-toggle-el=nfy-mega-nav><span></span></a><div class=nfy-header-inner-wrapper><div class=nfy-anz-header><section class=nfy-row><div id="traffective-ad-Titelkopf_links" class="Titelkopf_links" style="display: none;"></div></section>
</div><a href="/2019/pu_zvw/index.php" class=nfy-logo><img src="/pu_zvw/image/logo.png"></a><div class=nfy-anz-header><section class=nfy-row><div id="traffective-ad-Titelkopf_rechts" class="Titelkopf_rechts" style="display: none;"></div></section>
</div></div><div class="nfy-nav-list-right nfy-hide-desktop nfy-hide-tab"><aside class=nfy-user-area><a class=nfy-toggle data-toggle-el=nfy-login-layer><i class="fa fa-user fa-2x"></i></a><a class=nfy-profile-link style="display: none" href="aHR0cHM6Ly9tZWluLnp2dy5kZS9tZWluLWtvbnRv"></a><div class="nfy-layer nfy-login-layer"><div class=nfy-login-error style="display: none;"><p class=nfy-small>Versichern Sie sich, dass Sie die richtige E-Mail-Adresse und das richtige Passwort verwendet haben.</p></div><form class="nfy-flex-form nfy-login" style="display: none" method=POST><div class=nfy-hide-logged><div class=nfy-login-header>Login</div><div class=nfy-form-wrapper><label>E-Mail-Adresse</label> <input type=email name=login></div><div class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass></div><div class=nfy-link><a href="https://mein.zvw.de/passwort-vergessen">Passwort vergessen?</a></div><div class=nfy-form-wrapper><input type=checkbox name="permanent_login" id=permalogin> <label for=permalogin>Angemeldet bleiben</label></div><input type=hidden name=clientId value="7656536166"> <input type=hidden name=failure value="https://login.zvw.de?login_error=1"> <input class=nfy-btn type=submit value=Anmelden><div class=nfy-login-header>Noch kein Konto?</div><a class="nfy-btn nfy-payment-button" href="https://mein.zvw.de/plus?target=https%3A%2F%2Fwww.zvw.de%2FredFACT%2FREST%2Ffrontend%2Frender%2Fpu%2F100%2Floginlayer%2F86400%2F7%2Fssi%3Fid%3D100%26puid%3D100">Jetzt ZVW+ testen</a><div class=nfy-login-header>Bereits Zeitungsabonnent?</div><a class=nfy-btn href="https://mein.zvw.de/registrieren">Jetzt registrieren</a><div class=nfy-small>Bitte halten Sie Ihre 7-stellige Kundennummer bereit</div></div></form><form class="nfy-flex-form nfy-logout nfy-logged-in-layer" style="display: none" action="/REST/community/" method=POST><div class="nfy-logged-in-headline nfy-element-header">Mein ZVW</div><span class=nfy-logged-in-layer-button><i class="fas fa-address-card"></i><input type=hidden name=redirect value="aHR0cHM6Ly9tZWluLnp2dy5kZS9tZWluLWtvbnRv"> <input class="nfy-btn nfy-profile-link" type=submit style="display: none" formaction=/REST/community/prgredirect value="Mein Profil"> </span><a class=nfy-logged-in-layer-button><input type=hidden name="redirect_uri"> <i class="fas fa-sign-out-alt"></i><input class=nfy-btn type=submit formaction=/REST/community/logout value=Abmelden></a></form></div></aside>
<nav class="nfy-layer nfy-mega-nav nfy-nav-list-toggle nfy-mega-nav-mobile"><div class=nfy-layer-inner><ul class="nfy-nav-list nfy-nav-desktop nfy-nav-mobile nfy-nav-list-first-items"><li class=nfy-nav-list-item><a href="https://epaper.zvw.de/" target="_blank">EPAPER</a></li><li class=nfy-nav-list-item><a href="https://zvw.de/jobs" target="_self">JOBS</a></li><li class=nfy-nav-list-item><a href="https://zvw-immo.de/" target="_self">IMMO</a></li><li class=nfy-nav-list-item><a href="https://www.zvw-trauer.de/" target="_blank">TRAUER</a></li><li class=nfy-nav-list-item><a href="https://zvw-digital.de/" target="_blank">ZVW-DIGITAL</a></li><li class=nfy-nav-list-item><a href="/mein-wochenblatt/" target="_self">Wochenblatt</a></li><li class=nfy-nav-list-item><a href="https://www.zvw-shop.de/" target="_blank">ZVW Shop</a></li><li class=nfy-nav-list-item><a href="/rems-murr-kreis/">Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/familie/">Für Familien</a> </li></ul>
<nav class="nfy-header-links nfy-header-links-mobile"><ul><li class=nfy-header-links-social><a href="javascript: zvwSocial('twitter');" class="nfy-header-links-button nfy-share-twitter"><i class="fab fa-twitter"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('facebook');" class="nfy-header-links-button nfy-share-facebook"><i class="fab fa-facebook"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('instagram');" class="nfy-header-links-button nfy-share-instagram"><i class="fab fa-instagram"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('youtube');" class="nfy-header-links-button nfy-share-youtube"><i class="fab fa-youtube"></i></a></li></ul></nav><ul class="nfy-nav-list nfy-manual-nav"><li class=nfy-nav-list-item><a href="/der-richtige-ansprechpartner/" target="">Kontakt</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/wir-%C3%BCber-uns/" target="">Wir über uns</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="https://zvw-abo.de/" target="">Aboangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/zvw-stellenangebote/" target="">Stellenangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/zeitungspaten/" target="">Zeitungspaten</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="https://zvw-shop.de" target="_blank">ZVW Shop</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/zvw-shop/leserreisen/" target="">Leserreisen</a> </li></ul></li><li class=nfy-nav-list-item><a href="https://zvw-abo.de" target="_blank">Abo &amp; Service</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/anzeigen/" target="">Anzeigen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/arid-150349" target="">Ansprechpartner</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/wir-setzen-ideen-um_arid-150175" target="">Mediadaten</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/kleinanzeigen/" target="">Kleinanzeigen</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/chiffre/" target="">Auf Chiffre antworten</a> </li><li class=nfy-nav-list-item><a href="https://webstore.zvw.de/webstore/" target="">Anzeige aufgeben</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/rechnungsversand/" target="">Rechnungsversand per Mail</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/messen/" target="">Messen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/messen/immo/" target="">Immomesse</a> </li><li class=nfy-nav-list-item><a href="/messen/bau-energie-umwelt/" target="">Bau Energie Umwelt</a> </li><li class=nfy-nav-list-item><a href="/messen/rund-ums-haus/" target="">Baumesse - Rund ums Haus</a> </li><li class=nfy-nav-list-item><a href="/messen/gesund-freizeit/" target="">Gesundheit +  Freizeit</a> </li><li class=nfy-nav-list-item><a href="/messen/job-und-karrieretage/" target="">Job und Karrieretage</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/themenwelten/" target="">Themenwelten</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/themenwelten/magazin/" target="">Magazin</a> </li><li class=nfy-nav-list-item><a href="/themenwelten/firmenportr%C3%A4ts/" target="">Firmenporträts</a> </li></ul></li><li class=nfy-nav-list-item><a href="/mein-wochenblatt/" target="">Mein Wochenblatt</a> </li></ul>
 <ul class="nfy-nav-list nfy-dynamic-nav"><li class=nfy-nav-list-item><a href=../index.php>Startseite</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/lokales/" target="_self">Mein Ort</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/lokales/waiblingen/" target="_self">Waiblingen</a> </li><li class=nfy-nav-list-item><a href="/lokales/schorndorf/" target="_self">Schorndorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/winnenden/" target="_self">Winnenden</a> </li><li class=nfy-nav-list-item><a href="/lokales/weinstadt/" target="_self">Weinstadt</a> </li><li class=nfy-nav-list-item><a href="/lokales/welzheim/" target="_self">Welzheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/fellbach/" target="_self">Fellbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/backnang/" target="_self">Backnang</a> </li><li class=nfy-nav-list-item><a href="/lokales/alfdorf/" target="_self">Alfdorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/berglen/" target="_self">Berglen</a> </li><li class=nfy-nav-list-item><a href="/lokales/kaisersbach/" target="_self">Kaisersbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/kernen/" target="_self">Kernen</a> </li><li class=nfy-nav-list-item><a href="/lokales/korb/" target="_self">Korb</a> </li><li class=nfy-nav-list-item><a href="/lokales/leutenbach/" target="_self">Leutenbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/pluederhausen/" target="_self">Plüderhausen</a> </li><li class=nfy-nav-list-item><a href="/lokales/remshalden/" target="_self">Remshalden</a> </li><li class=nfy-nav-list-item><a href="/lokales/rudersberg/" target="_self">Rudersberg</a> </li><li class=nfy-nav-list-item><a href="/lokales/schwaikheim/" target="_self">Schwaikheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/urbach/" target="_self">Urbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/winterbach/" target="_self">Winterbach</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/ukraine/" target="_self">Ukraine-Krieg</a></li><li class=nfy-nav-list-item> <a href="/blaulicht/" target="_self">Blaulicht</a></li><li class=nfy-nav-list-item> <a href="/stuttgart-region/" target="_self">Stuttgart &amp; Region</a></li><li class=nfy-nav-list-item> <a href="/baden-w%C3%BCrttemberg/" target="_self">Baden-Württemberg</a></li><li class=nfy-nav-list-item> <a href="/vfb-stuttgart/" target="_self">VfB Stuttgart</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/sport/" target="_self">Sport</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/sport/rems-murr-sport/" target="_self">Rems-Murr-Sport</a> </li><li class=nfy-nav-list-item><a href="/sport/tvb-stuttgart/" target="_self">TVB Stuttgart</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/familie/" target="_self">Für Familien</a></li><li class=nfy-nav-list-item> <a href="/meinung/" target="_self">Meinung</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/specials/" target="_self">Specials</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/specials/amoklauf-winnenden/" target="_self">Amoklauf Winnenden - 10 Jahre danach</a> </li><li class=nfy-nav-list-item><a href="/specials/querdenken-reichsb%C3%BCrger-corona/" target="_self">Querdenken, Reichsbürger &amp; Corona</a> </li><li class=nfy-nav-list-item><a href="/specials/menschen-im-fadenkreuz/" target="_self">Menschen im Fadenkreuz</a> </li></ul></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/podcasts/" target="_self">Podcasts</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/podcasts/podcast-vfb/" target="_self">Wir reden über den VfB</a> </li><li class=nfy-nav-list-item><a href="/podcasts/bewegungsmelder/" target="_self">Bewegungsmelder</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-menschen-im-fadenkreuz/" target="_self">Menschen im Fadenkreuz</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/newsletter/" target="_self">Newsletter</a></li><li class=nfy-nav-list-item> <a href="/panorama/" target="_self">Panorama</a></li><li class=nfy-nav-list-item> <a href="/leben-freizeit/" target="_self">Leben und Freizeit</a></li><li class=nfy-nav-list-item> <a href="/deutschland/" target="_self">Deutschland</a></li><li class=nfy-nav-list-item> <a href="/ausland/" target="_self">Ausland</a></li><li class=nfy-nav-list-item> <a href="/wirtschaft/" target="_self">Wirtschaft</a></li><li class=nfy-nav-list-item> <a href="/wissenschaft/" target="_self">Wissenschaft</a></li><li class=nfy-nav-list-item> <a href="/netzwelt/" target="_self">Netzwelt</a></li><li class=nfy-nav-list-item> <a href="/kultur-unterhaltung/" target="_self">Kultur &amp; Unterhaltung</a></li><li class=nfy-nav-list-item> <a href="/raetselseite/" target="_self">Online Rätsel</a></li><li class=nfy-nav-list-item> <a href="/topthemen/" target="_self">Topthemen</a></li></ul>
</div></nav><aside class="nfy-search nfy-layer" id=nfy-search-layer><a class=nfy-close id=nfy-search-toggle-close><span class=nfy-close-inner><span></span></span>Schliessen</a><div class=nfy-layer-inner><form class="nfy-search-form nfy-flex-form"><div class="nfy-form-wrapper nfy-search-input"><input class="nfy-width-xlarge nfy-singlecol_textfeld" type=text placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="nfy-form-wrapper nfy-quarter-col nfy-form-search-btn"><a href="javascript: void(0)" class=nfy-nav-search-icon><i class="fa fa-search"></i></a><input class=nfy-hidden-submit type=submit value=""></div></form><div class=nfy-element-header>Top Themen</div><ul class=nfy-ressort-links><li><a href=#>Ludwigsburg</a></li><li><a href=#>Landkreis</a></li><li><a href=#>Blaulicht</a></li><li><a href=#>Trauer</a></li><li><a href=#>Jobs</a></li><li><a href=#>Bildergalerien</a></li></ul><div class=nfy-social-box><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fab fa-facebook"></i></a><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fab fa-twitter"></i></a><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fa fa-rss"></i></a><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fab fa-xing"></i></a></div></div></aside><a class="nfy-btn nfy-nav-search nfy-toggle" data-toggle-el=nfy-header-search><i class="fa fa-search"></i></a></div><nav class="nfy-header-links nfy-hide-tab nfy-hide-mobile"><ul><li class=nfy-header-links-social><a href="javascript: zvwSocial('twitter');" class="nfy-header-links-button nfy-share-twitter"><i class="fab fa-twitter"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('facebook');" class="nfy-header-links-button nfy-share-facebook"><i class="fab fa-facebook"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('instagram');" class="nfy-header-links-button nfy-share-instagram"><i class="fab fa-instagram"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('youtube');" class="nfy-header-links-button nfy-share-youtube"><i class="fab fa-youtube"></i></a></li><li><a class="nfy-header-links-location nfy-toggle" data-toggle-el=nfy-header-location>MEINEN ORT WÄHLEN<i class="fa fa-sort-down fa-2x"></i></a></li><aside class=nfy-header-location id=nfy-header-location-layer><div class=nfy-location-layer-inner><div class=nfy-tag-nav-inner><a href="/rems-murr-kreis/" target="_self" class="nfy-tag nfy-btn">Rems-Murr-Kreis</a><a href="/lokales/alfdorf/" target="_self" class="nfy-tag nfy-btn">Alfdorf</a><a href="/lokales/backnang/" target="_self" class="nfy-tag nfy-btn">Backnang</a><a href="/lokales/berglen/" target="_self" class="nfy-tag nfy-btn">Berglen</a><a href="/lokales/fellbach/" target="_self" class="nfy-tag nfy-btn">Fellbach</a><a href="/lokales/kaisersbach/" target="_self" class="nfy-tag nfy-btn">Kaisersbach</a><a href="/lokales/kernen/" target="_self" class="nfy-tag nfy-btn">Kernen</a><a href="/lokales/korb/" target="_self" class="nfy-tag nfy-btn">Korb</a><a href="/lokales/leutenbach/" target="_self" class="nfy-tag nfy-btn">Leutenbach</a><a href="/lokales/pluederhausen/" target="_self" class="nfy-tag nfy-btn">Plüderhausen</a><a href="/lokales/remshalden/" target="_self" class="nfy-tag nfy-btn">Remshalden</a><a href="/lokales/rudersberg/" target="_self" class="nfy-tag nfy-btn">Rudersberg</a><a href="/lokales/schorndorf/" target="_self" class="nfy-tag nfy-btn">Schorndorf</a><a href="/lokales/schwaikheim/" target="_self" class="nfy-tag nfy-btn">Schwaikheim</a><a href="/lokales/urbach/" target="_self" class="nfy-tag nfy-btn">Urbach</a><a href="/lokales/waiblingen/" target="_self" class="nfy-tag nfy-btn">Waiblingen</a><a href="/lokales/weinstadt/" target="_self" class="nfy-tag nfy-btn">Weinstadt</a><a href="/lokales/welzheim/" target="_self" class="nfy-tag nfy-btn">Welzheim</a><a href="/lokales/winnenden/" target="_self" class="nfy-tag nfy-btn">Winnenden</a><a href="/lokales/winterbach/" target="_self" class="nfy-tag nfy-btn">Winterbach</a></div>
</div></aside></ul></nav></div><nav class="nfy-hide-desktop nfy-hide-tab nfy-tag-nav"><label class="nfy-hide-desktop nfy-hide-tab nfy-toggle" data-toggle-el=nfy-tag-nav-mob>MEINEN ORT WÄHLEN<i class="fa fa-angle-down"></i></label><div class=nfy-tag-nav-mob><div class=nfy-tag-nav-inner><a href="/rems-murr-kreis/" target="_self" class="nfy-tag nfy-btn">Rems-Murr-Kreis</a><a href="/lokales/alfdorf/" target="_self" class="nfy-tag nfy-btn">Alfdorf</a><a href="/lokales/backnang/" target="_self" class="nfy-tag nfy-btn">Backnang</a><a href="/lokales/berglen/" target="_self" class="nfy-tag nfy-btn">Berglen</a><a href="/lokales/fellbach/" target="_self" class="nfy-tag nfy-btn">Fellbach</a><a href="/lokales/kaisersbach/" target="_self" class="nfy-tag nfy-btn">Kaisersbach</a><a href="/lokales/kernen/" target="_self" class="nfy-tag nfy-btn">Kernen</a><a href="/lokales/korb/" target="_self" class="nfy-tag nfy-btn">Korb</a><a href="/lokales/leutenbach/" target="_self" class="nfy-tag nfy-btn">Leutenbach</a><a href="/lokales/pluederhausen/" target="_self" class="nfy-tag nfy-btn">Plüderhausen</a><a href="/lokales/remshalden/" target="_self" class="nfy-tag nfy-btn">Remshalden</a><a href="/lokales/rudersberg/" target="_self" class="nfy-tag nfy-btn">Rudersberg</a><a href="/lokales/schorndorf/" target="_self" class="nfy-tag nfy-btn">Schorndorf</a><a href="/lokales/schwaikheim/" target="_self" class="nfy-tag nfy-btn">Schwaikheim</a><a href="/lokales/urbach/" target="_self" class="nfy-tag nfy-btn">Urbach</a><a href="/lokales/waiblingen/" target="_self" class="nfy-tag nfy-btn">Waiblingen</a><a href="/lokales/weinstadt/" target="_self" class="nfy-tag nfy-btn">Weinstadt</a><a href="/lokales/welzheim/" target="_self" class="nfy-tag nfy-btn">Welzheim</a><a href="/lokales/winnenden/" target="_self" class="nfy-tag nfy-btn">Winnenden</a><a href="/lokales/winterbach/" target="_self" class="nfy-tag nfy-btn">Winterbach</a></div>
</div></nav></header><nav class="nfy-icon-nav nfy-hide-tab nfy-hide-mobile"><ul class=nfy-icon-list><li><a href="https://mein.zvw.de/plus" class=nfy-icon-list-plus target="_blank">ZVW+</a></li><li><a href="https://www.zvw.de/jobs/" target="_blank"><i class="fa fa-briefcase"></i> <span>JOBS</span></a> </li><li><a href="https://zvw-immo.de/" target="_blank"><i class="fa fa-home"></i><span>IMMO</span></a></li><li><a href="https://www.zvw-trauer.de/" target="_blank"><i class="fa fa-cross"></i> <span>TRAUER</span></a> </li><li><a href="https://zvw-digital.de/" target="_blank"><i class=nfy-icon-button></i><span>ZVW-DIGITAL</span></a></li><li><a href=https://zvw.de/anzeigen target="_blank"><i class="fa fa-ad"></i> <span>ANZEIGEN</span></a> </li><li><a href=https://zvw.de/themenwelten target="_blank"><i class="fa fa-globe"></i><span>THEMENWELTEN</span></a></li><li><a href=https://zvw.de/messen target="_blank"><i class="fab fa-font-awesome-flag"></i> <span>MESSEN</span></a> </li><li><a href="https://zvw-shop.de/" target="_blank"><i class="fas fa-shopping-cart"></i><span>SHOP</span></a></li></ul></nav><div class="nfy-container"><div class="nfy-content"><div class="nfy-pa" data-upscore-zone="localnews"><div class="nfy-banner nfy-billboard"><section class=nfy-row><div id="traffective-ad-Billboard" class="Billboard" style="display: none;"></div></section>
</div><div class=nfy-skyscraper><div class=Skyscraper style="display: none;" id=traffective-ad-Skyscraper></div> </div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><i class="fas fa-angle-double-right"></i><a class="nfy-link" href="/" title="Startseite">Startseite</a>  </li><li class="nfy-breadcrumb-item"><i class="fas fa-angle-double-right"></i><a class="nfy-link" href="/mein-wochenblatt/" title="Mein Wochenblatt">Mein Wochenblatt</a>  </li></ul>
   <a href="https://www.zvw.de/REST/frontend/redirecttoadvertiser/233" class=""><img alt="" src="https://www.zvw.de/cms_media/module_banner/0/233_1_Wochenblattkopf_Onlinekopf.jpg" width="1060" height="210"></a>
 <div><article class="nfy-detail nfy-ar-detail" data-articleid="544310"><header class="nfy-detail-header nfy-author nfy-ar-detail-functions" style="position: relative;"><span class=nfy-category></span> <span class=nfy-category>Tipps der Redaktion</span><span class=nfy-category><span></span></span><h1 class=nfy-detail-headline>Beim Schaffensprozess dabei sein</h1><aside class=nfy-detail-header-information><div></div><div class=nfy-author><span class=nfy-author-name>Von <span class=nfy-author-link-name>ZVW</span></span></div><div class=nfy-dates><span class="nfy-date-publish">Veröffentlicht: <span class=nfy-date>24.08.2022</span> <span class=nfy-time>07:38</span></span></div></aside><div class=nfy-share-btn-wrapper><button class=nfy-share-btn data-target=#nfy-share-layer data-toggle=toggle> Teilen<i class="fas fa-share-alt"></i></button><div class=shariff id=nfy-share-layer data-backend-url="/shariff/" data-button-style=icon data-lang=de data-mail-body="https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310" data-mail-subject="ZVW - Empfehlung: Beim Schaffensprozess dabei sein" data-mail-url=mailto: data-orientation=horizontal data-services="[mail, twitter, facebook, whatsapp ]" data-theme=standard data-title="Beim Schaffensprozess dabei sein" data-twitter-via="zvw_redaktion" data-url="https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310"></div></div></header><div class="nfy-detail-inner-wrapper nfy-ar-detail-inner-wrapper" id="nfy_article_content"><div class=nfy-detail-image-container><div class=nfy-detail-images-slider><figure class="nfy-detail-image nfy-ar-detail-image nfy-ar-image-lightbox"><a class=fancybox data-caption="Michael Schützenberger beim Hartlöten: Symposion 2021 auf dem Bildhauerhof in Streich. © Karl-Heinz Lampmann" data-fancybox=detailImages href="/cms_media/module_img/5234/2617319_1_org_fe1c6c81-ec11-4e2b-9b61-8aafbcd20269.jpg"><i class="fa fa-expand"></i> </a><figure class="nfy-detail-image nfy-ar-detail-image"><img src="/cms_media/module_img/5234/2617319_1_articledetail_fe1c6c81-ec11-4e2b-9b61-8aafbcd20269.jpg" alt="Michael Schützenberger" title="Bildhauersymposion Berglen.jpg" width="670" height="423"> <figcaption class=nfy-detail-figcaption>Michael Schützenberger beim Hartlöten: Symposion 2021 auf dem Bildhauerhof in Streich. © Karl-Heinz Lampmann</figcaption></figure></figure></div></div><div class="nfy-detail-text-wrapper nfy-ar-text-wrapper"><p><strong>Berglen. Auch in diesem Jahr findet auf dem Gelände in der Alpenstraße 3 in Streich ein Kunst- und Bildhauersymposion statt. Der Zugang ist über die rückwärtige Einfahrt hinter der Alten Kelter.</strong></p><div class="nfy-banner nfy-contentbanner nfy-detail-ad nfy-hide-mobile nfy-content-ad-content"><div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div></div><p>Sechs Kreative aus der Umgebung arbeiten eine Woche lang, von Montag, 29. August, bis Samstag, 3. September, jeweils von 10 bis 12 und von 14 bis 18 Uhr bei Michael Schützenauer auf dem „Bildhauerhof“ und erschaffen dabei neue Kunstwerke.</p><div class="nfy-banner nfy-contentbanner nfy-detail-ad nfy-hide-desktop nfy-content-ad-mobile-pos" style="margin:0"><div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div></div><aside class="nfy-banner nfy-contentbanner nfy-detail-ad nfy-hide-mobile nfy-content-ad-content"><div id="traffective-ad-Rectangle_1" style='display: none;' class="Rectangle_1"></div></aside><p>Ab 19 Uhr gibt es ein gemütlich Beisammensitzen mit Gesprächen über Kunst. Am Donnerstagabend berichten Doina Apostol und Michael Schützenbeger von ihren Eindrücken aus der diesjährigen Biennale in Venedig.</p><p>Am Sonntag, 4. September, findet ab 11 Uhr eine Abschlussveranstaltung statt.</p><div class="nfy-banner nfy-contentbanner nfy-detail-ad nfy-hide-desktop nfy-content-ad-mobile-pos"><div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div></div><aside class="nfy-cobo-ad nfy-content-ad nfy-hide-mobile nfy-detail-ad"><div id="traffective-ad-PromoAd_1" style='display: none;' class="PromoAd_1"></div></aside><p>Alle Kunstinteressierten sind herzlich eingeladen, den Fortschritt der Skulpturen und Plastiken anzuschauen und mit den Künstlerinnen und Künstlern zu reden. Bitte während der Arbeit die notwendigen Sicherheitsabstände beachten!</p><p>Die Teilnehmerinnen und Teilnehmer zeigen parallel zur Symposionsarbeit in dem neuen „Winteratelier“ eine kleine Auswahl ihrer bisherigen Werke.</p><p>Mit dabei sind: Albrecht Grosse, Wendlingen, Holzbildhauerei; Ebba Kaynak, Schorndorf, Holzbildhauerei; Ingrid Lindemann, Leutenbach, Steinbildhauerei; Hans-Peter Östermann, Rommelshausen, Steinbildhauerei; Maria Schulz, Winterbach, Marmor; Michael Schützenberger, Berglen-Streich, Kupfer und Diabas.</p></div></div></article><footer class=nfy-detail-footer><section class="nfy-detail-related-content nfy-taboola free-article-taboola" id=free-article-taboola><div id=taboola-below-article-thumbnails></div><script>					
					addWindowOnLoadEvent(function () {
						if (typeof (nfyCommunityUser) === 'undefined' || !nfyCommunityUser.isLoggedIn()) {
							window._taboola = window._taboola || []
							_taboola.push({article: 'auto'});
							(function (u, p, s, c, r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
									var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
									})(window, document, 'script', '//cdn.taboola.com/libtrc/mhs-zvw/loader.js', 'taboola')
							if (window.performance && typeof window.performance.mark == 'function') {
								window.performance.mark('tbl_ic')
							}

							/* Taboola Widgets rendering */
							_taboola.push(
									{
										container: 'taboola-below-article-thumbnails',
										mode: 'thumbnails-feed-b-01',
										placement: "Below Article Thumbnails",
										target_type: 'mix'
									}
							)
							_taboola.push({flush: true})

							let loginFeed = document.getElementById('login-user-taboola');
							loginFeed.remove();
							//add class to footer to reduce the padding-top
							$('.nfy-detail-footer').addClass('taboola-below-article-footer');
						}
					})
					
				</script></section><div id=upscore-reco data-upscore-row=2></div><div class="nfy-detail-footer-inner nfy-comments-inner"><div class=nfy-comments-form-container><h2 class=nfy-element-header>Schreiben Sie einen Kommentar</h2><div class="nfy-comments-form-container nfy-hide-guest" id="comment_form_container"><script>$("#comment_form_container").load("/pu_zvw/ajax/comment.php?arid=544310", function() {
								window.initInlineForm();
								$(window).trigger('nfy-element-included');
							});</script></div></div></div><section class="nfy-detail-related-content nfy-taboola" id=login-user-taboola><div id=taboola-feed-below-article-log-in-user></div><script>						
						addWindowOnLoadEvent(function () {
							if (nfyCommunityUser.isLoggedIn()) {
								window._taboola = window._taboola || []
								_taboola.push({article:'auto'})
								!function (e, f, u, i) {
									if (!document.getElementById(i)) {
										e.async = 1
										e.src = u
										e.id = i
										f.parentNode.insertBefore(e, f)
									}
								}(document.createElement('script'),
										document.getElementsByTagName('script')[0],
										'//cdn.taboola.com/libtrc/mhs-zvw/loader.js',
										'tb_loader_script')
								if (window.performance && typeof window.performance.mark == 'function') {
									window.performance.mark('tbl_ic')
								}

								/* Taboola Widgets rendering */
								_taboola.push({
									mode: 'alternating-thumbnails-a',
									container: 'taboola-feed-below-article-log-in-user',
									placement: 'Feed Below Article Log In User',
									target_type: 'mix'
								});
								_taboola.push({flush: true})

								let freeFeed = document.getElementById('free-article-taboola');
								let ampPlusFeed = document.getElementById('amp-plus-article-taboola');
								let plusFeed = document.getElementById('plus-article-taboola');

								if (freeFeed !== null) {
									freeFeed.remove();
								} else if (ampPlusFeed !== null) {
									ampPlusFeed.remove();
								} else if (plusFeed !== null) {
									plusFeed.remove();
								}
							}
						})
						
					</script></section></footer><script>		nfyc_item_statistic('ar', 544310, 100);
	</script><script>		
		addWindowOnLoadEvent(function() {
			var filter = [
				'#traffective-ad-Rectangle_1',
				'#traffective-ad-PromoAd_1',
				'#traffective-ad-Content_2',
				'#traffective-ad-Mobile_Pos3',
				'#traffective-ad-Mobile_Pos4'
			];
			if(typeof(nfyCommunityUser) !== "undefined" && nfyCommunityUser.isLoggedIn() && filter.length > 0) {
				//user is logged in
				filter.forEach(function(el, i) {
					el = $(el);
					var parent = el.parent();
					if(parent.hasClass('nfy-detail-ad') && el.find('iframe').length !== 0) {
						parent.remove();
					}
					else
					{
						parent.remove();
						el.remove();
					}
				});
			}
		});
		
	</script></div><script>	
	<!-- taboola feed should have a maximum distance of 100px to the articletext -->
	document.addEventListener('DOMContentLoaded', function (event) {
		if(typeof (nfyCommunityUser) === 'undefined' || !nfyCommunityUser.isLoggedIn()) {
			let lastChild = document.getElementById('nfy_article_content').lastElementChild;
			//button exists
			if(lastChild.classList.contains('nfy-tag-nav-inner')) {
				let footer = document.getElementsByClassName('nfy-detail-footer')[0];
				footer.classList.add('nfy-taboola-distance');
			}
			let taboolaFeed = document.getElementById('taboola-below-article-thumbnails');
			if (!taboolaFeed) {
				if (document.getElementById('taboola-feed-below-paid-article')) {
					taboolaFeed = document.getElementById('taboola-feed-below-paid-article');
				}
			}
			if(taboolaFeed) {
				let taboolaSection = taboolaFeed.parentElement;
				taboolaSection.classList.add('nfy-taboola-distance');
			}
		}
	});
	
</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310","mainEntityOfPage":"https://www.zvw.de/mein-wochenblatt/beim-schaffensprozess-dabei-sein_arid-544310","headline":"Beim Schaffensprozess dabei sein","datePublished":"2022-08-24T07:38:00+02:00","dateModified":"2022-08-24T05:36:37+02:00","publisher":{"@type":"Organization","name":"Zeitungsverlag Waiblingen","url":"https://www.zvw.de","logo":{"@type":"ImageObject","url":"https://www.zvw.de/pu_zvw/image/logo.png"}},"image":["/cms_media/module_img/5234/2617319_1_org_fe1c6c81-ec11-4e2b-9b61-8aafbcd20269.jpg"],"articleBody":"Berglen. Auch in diesem Jahr findet auf dem Gelände in der Alpenstraße 3 in Streich ein Kunst- und Bildhauersymposion statt. Der Zugang ist über die rückwärtige Einfahrt hinter der Alten Kelter.Sechs Kreative aus der Umgebung arbeiten eine Woche lang, von Montag, 29. August, bis Samstag, 3. September, jeweils von 10 bis 12 und von 14 bis 18 Uhr bei Michael Schützenauer auf dem „Bildhauerhof“ und erschaffen dabei neue Kunstwerke.Ab 19 Uhr gibt es ein gemütlich Beisammensitzen mit Gesprächen über Kunst. Am Donnerstagabend berichten Doina Apostol und Michael Schützenbeger von ihren Eindrücken aus der diesjährigen Biennale in Venedig.Am Sonntag, 4. September, findet ab 11 Uhr eine Abschlussveranstaltung statt.Alle Kunstinteressierten sind herzlich eingeladen, den Fortschritt der Skulpturen und Plastiken anzuschauen und mit den Künstlerinnen und Künstlern zu reden. Bitte während der Arbeit die notwendigen Sicherheitsabstände beachten!Die Teilnehmerinnen und Teilnehmer zeigen parallel zur Symposionsarbeit in dem neuen „Winteratelier“ eine kleine Auswahl ihrer bisherigen Werke.Mit dabei sind: Albrecht Grosse, Wendlingen, Holzbildhauerei; Ebba Kaynak, Schorndorf, Holzbildhauerei; Ingrid Lindemann, Leutenbach, Steinbildhauerei; Hans-Peter Östermann, Rommelshausen, Steinbildhauerei; Maria Schulz, Winterbach, Marmor; Michael Schützenberger, Berglen-Streich, Kupfer und Diabas."}</script>
 <script type=application/ld+json>{"@context":"https://schema.org","@graph":{"@type":"ImageObject","name":"Michael Schützenberger","description":"Michael Schützenberger beim Hartlöten: Symposion 2021 auf dem Bildhauerhof in Streich.","url":"https://www.zvw.de/cms_media/module_img/5234/2617319_1_org_fe1c6c81-ec11-4e2b-9b61-8aafbcd20269.jpg","contentUrl":"https://www.zvw.de/cms_media/module_img/5234/2617319_1_org_fe1c6c81-ec11-4e2b-9b61-8aafbcd20269.jpg"}}</script>
 <script type=application/ld+json>{"@context":"http://schema.org","@type":"Organization","name":"Zeitungsverlag Waiblingen","legalName":"Zeitungsverlag Waiblingen","url":"www.zvw.de","logo":"https://www.zvw.de/pu_zvw/image/logo.png","foundingDate":"1971","founders":[],"address":{"@type":"PostalAddress","streetAddress":"Albrecht-Villinger-Straße 10","addressLocality":"Waiblingen","addressRegion":"Baden-Württemberg","postalCode":"71332","addressCountry":"Germany"},"contactPoint":{"@type":"ContactPoint","contactType":"Service","telephone":"+497151 566-0","email":"info@zvw.de"}}</script></div></div></div><footer class=nfy-footer><ul class=nfy-footer-navi><li><a href="https://www.zvw.de/wir-%C3%BCber-uns/" target="_self" class="nfy-tag nfy-btn">Wir über uns</a></li><li><a href="https://www.zvw.de/impressum/" target="_self" class="nfy-tag nfy-btn">Impressum</a></li><li><a href="https://www.zvw.de/der-richtige-ansprechpartner/" target="_self" class="nfy-tag nfy-btn">Kontakt</a></li><li><a href="https://www.zvw.de/leserbriefe/" target="_self" class="nfy-tag nfy-btn">Leserbriefe</a></li><li><a href="https://www.zvw.de/anzeigen/wir-setzen-ideen-um_arid-150175" target="_self" class="nfy-tag nfy-btn">Mediadaten</a></li></ul><ul class="nfy-footer-navi nfy-footer-navi-second"><li><a href="#" target="_self">Datenschutz-Einstellungen</a></li><li><a href="https://www.zvw.de/datenschutz/" target="_self" class="nfy-tag nfy-btn">Datenschutz</a></li><li><a href="https://www.zvw.de/agb/" target="_self" class="nfy-tag nfy-btn">AGB</a></li><li><a href="https://zvw-abo.de/service-hilfe" target="_blank">Abonnement kündigen</a></li><li><a href="https://www.zvw.de/zvwplusagb/" target="_self" class="nfy-tag nfy-btn">ZVW+ AGB</a></li><li><a href="https://www.zvw.de/nutzungsbedingungen/" target="_self" class="nfy-tag nfy-btn">Nutzungsbedingungen</a></li></ul><ul class=nfy-footer-navi><li><a href="javascript: zvwSocial('facebook');"><i class="fab fa-facebook"></i></a></li><li><a href="javascript: zvwSocial('instagram');"><i class="fab fa-instagram"></i></a></li><li><a href="javascript: zvwSocial('twitter');"><i class="fab fa-twitter"></i></a></li><li><a href="javascript: zvwSocial('youtube');"><i class="fab fa-youtube"></i></a></li></ul><p class=nfy-copyright>© 2022 Zeitungsverlag Waiblingen</p></footer><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div></div></div><script>      (function () {
        var s = document.createElement('script');
        s.type = 'text/javascript';
        s.async = true;
        s.src = 'https://d.nativendo.de/cds/delivery/init';
        var sc = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
      })();
    </script><script type=application/ld+json>{"@context":"https://schema.org","@type":"BreadcrumbList","name":"Breadcrumb List","itemListElement":[{"@type":"ListItem","position":1,"name":"Zeitungsverlag Waiblingen","item":{"@type":"Thing","name":"Zeitungsverlag Waiblingen","url":"https://www.zvw.de/mein-wochenblatt/","id":"https://www.zvw.de/mein-wochenblatt/"}}]}</script><script src="/pu_zvw/scripts_min/shariff.min.js"></script></body></html>