<!DOCTYPE html><html lang=de><head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv=X-UA-Compatible><title>Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen - Staumelder - Zeitungsverlag Waiblingen</title><meta name="pragma" content="no-cache"><meta name="cache-control" content="no-store, no-cache, must-revalidate, post-check=0, pre-check=0, proxy-revalidate"><meta name="generator" content="redFACT7 CMS, powered by www.newsfactory.de"><meta name="keywords" content=""><meta name="viewport" content="width=device-width"><meta name="description" content="Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen - Staumelder - Zeitungsverlag Waiblingen"><meta name="language" content="de" /><meta content=index,follow name=robots><meta property="og:type" content="website"><meta property="og:url" content="https://www.zvw.de/staumelder/n%C3%BCrnberg-stra%C3%9Fenarbeiten-auf-a-6-zwischen-n%C3%BCrnberg-langwasser-und-n%C3%BCrnberg-ost-in-richtung-pilsen_staumelderid-326909"><meta property="og:title" content="Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen - Staumelder - Zeitungsverlag Waiblingen"><meta property="og:description" content="Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen - Staumelder - Zeitungsverlag Waiblingen"><meta property="twitter:card" content="summary"><meta property="twitter:site" content="@zvw_redaktion"><meta property="twitter:title" content="Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen - Staumelder - Zeitungsverlag Waiblingen"><meta content="width=device-width, user-scalable=yes" name=viewport><link rel=canonical href="https://www.zvw.de/staumelder/n%C3%BCrnberg-stra%C3%9Fenarbeiten-auf-a-6-zwischen-n%C3%BCrnberg-langwasser-und-n%C3%BCrnberg-ost-in-richtung-pilsen_staumelderid-326909">
<link href="/pu_zvw/scss_min/shariff.min.css" rel=stylesheet><link rel=stylesheet href="/cms_media/minify/100/styles/style_207.css"><script src="/cms_media/minify/100/javascript/javascript_128.js"></script><script>			(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
	        {'gtm.start': new Date().getTime(),event:'gtm.js'}
	                );var f=d.getElementsByTagName(s)[0],
	                j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	                })(window,document,'script','dataLayer','GTM-WX8R52M');
		</script><script>			/*  */
			!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; e() }();
			/*  */
		</script><script>			window._sp_ = {
				config: {
					accountId: 348,
					baseEndpoint: "https://sp-consent.zvw.de",
				}
			}
		</script><script src=https://sp-consent.zvw.de/wrapperMessagingWithoutDetection.js defer></script><script>			window.loginFormAction = "https://login.zvw.de?next=https%3A%2F%2Flogin.zvw.de%2FREST%2Foauth%2Fauthorize%3Fresponse_type%3Dcode%26client_id%3D7656536166%26redirect_uri%3Dhttps%253A%252F%252Fwww.zvw.de%252FREST%252Foauth%252Fclient%252Fauthorize_code" + encodeURIComponent(encodeURIComponent("?target=" + encodeURIComponent(document.location.pathname+document.location.search)));

				let communityScript = document.createElement("script");
			communityScript.src = '/REST/community/status/js?puid=100&amp;t='+ Math.random();
			document.head.appendChild(communityScript);
		</script><script>nfyDomain = '';</script><!--[if (gte IE 6)&(lte IE 8)]><script src=//html5shiv.googlecode.com/svn/trunk/html5.js></script><noscript><link href=# rel=stylesheet></noscript><![endif]--><![endif]--><link rel="alternate" type="application/rss+xml" href="https://www.zvw.de/feed/1-Alle_Inhalte.xml" title="Alle Inhalte"/><script>		
			(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
                var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
                })(window,document,"script","//files.upscore.com/async/upScore.js","upScore");
				var upScore_data = {
					section: "staumelder",
					object_id: "326909",
					pubdate: "2021-04-27T11:17:00+02:00",
					author: "Staumelder",
					object_type: "article",
					custom_sponsored: "",
					custom_articletype: ""
				};
				upScore({
					config: {
						domain: "zvw.de",
						article: "#nfy_article_content",
						track_positions: "0",
					}
				});
			

			
			addWindowOnLoadEvent(function() {
				var s = document.createElement('script'),
					sc;
				s.type = 'text/javascript';
				s.src = '/pu_zvw/ajax/upscore.php?domain=zvw.de&article=%23nfy_article_content&track_positions=&section=staumelder&object_id=326909&pubdate=2021-04-27T11%3A17%3A00%2B02%3A00&author=Staumelder&object_type=article&custom_sponsored=&custom_articletype=&custom_delivery=&zone=automotive&rx=' + (Math.random() * 50);
				sc = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			});
			
		</script><script async src="https://hl.upscore.com/config/zvw.de.js"></script><script src="/REST/community/login/js?r=6087de689b397"></script><script>			(function() {
				var s   = document.createElement('script');
				s.type  = 'text/javascript';
				s.async = true;
				s.src   = 'https://d.nativendo.de/cds/delivery/init';
				var sc  = document.getElementsByTagName('script')[0];
				sc.parentNode.insertBefore(s, sc);
			})();
		</script><link href="/pu_zvw/image/favicon/apple-touch-icon.png" rel=apple-touch-icon sizes=180x180><link href="/pu_zvw/image/favicon/favicon-32x32.png" rel=icon type=image/png sizes=32x32><link href="/pu_zvw/image/favicon/favicon-16x16.png" rel=icon type=image/png sizes=16x16><link href="/pu_zvw/image/favicon/site.webmanifest" rel=manifest><meta content=#da532c name=msapplication-TileColor><meta content=#ffffff name=theme-color><link href="/pu_zvw/image/favicon/safari-pinned-tab.svg" rel=mask-icon color=#5bbad5></head><body class="nfy nfy-responsive" itemscope itemtype=http://schema.org/WebPage><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WX8R52M" width=0 height=0 style=display:none;visibility:hidden></iframe></noscript><div class="nfy-outer"><div class="nfy-inner"><div class="nfy-banner nfy-superbanner"><div class="ContentAd_Top" style="display: none;" id="traffective-ad-ContentAd_Top"></div><div class="Mobile_Pos1" style="display: none;" id="traffective-ad-Mobile_Pos1"></div></div><header class=nfy-header><div class=nfy-nav-search-wrapper><nav class="nfy-nav-block nfy-hide-mobile"><input class=nfy-hidden-checkbox type=checkbox id=nfy-menu-toggle> <a class="nfy-burger-menu-btn nfy-hide-mobile nfy-toggle" data-toggle-el=nfy-mega-nav><span></span></a><a class="nfy-burger-menu-btn nfy-hide-desktop nfy-hide-tab nfy-toggle" data-toggle-el=nfy-mega-nav><span></span></a><ul class="nfy-nav-list nfy-nav-desktop nfy-nav-mobile nfy-nav-list-first-items"><li class=nfy-nav-list-item><a href="https://epaper.zvw.de/" target="_blank">EPAPER</a></li><li class=nfy-nav-list-item><a href="https://zvw.de/jobs" target="_self">JOBS</a></li><li class=nfy-nav-list-item><a href="https://zvw-immo.de/" target="_self">IMMO</a></li><li class=nfy-nav-list-item><a href="https://www.zvw-trauer.de/" target="_blank">TRAUER</a></li><li class=nfy-nav-list-item><a href="https://zvw-digital.de/" target="_blank">ZVW-DIGITAL</a></li><li class=nfy-nav-list-item><a href="/mein-wochenblatt/" target="_self">Wochenblatt</a></li><li class=nfy-nav-list-item><a href="https://www.zvw.de/tags/?tag=coronavirus" target="_self">Coronavirus</a></li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/50jahre/">50 Jahre ZVW</a> </li></ul>
<div class=nfy-nav-list-right><aside class=nfy-user-area><a class=nfy-toggle data-toggle-el=nfy-login-layer><i class="fa fa-user fa-2x"></i></a><a class=nfy-profile-link rel=nofollow style="display: none" href="https://mein.zvw.de/mein-konto"></a><div class="nfy-layer nfy-login-layer"><div class=nfy-login-error style="display: none;"><p class=nfy-small>Versichern Sie sich, dass Sie die richtige E-Mail-Adresse und das richtige Passwort verwendet haben.</p></div><form class="nfy-flex-form nfy-login" style="display: none" method=POST><div class=nfy-hide-logged><div class=nfy-login-header>Login</div><div class=nfy-form-wrapper><label>E-Mail-Adresse</label> <input type=email name=login></div><div class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass></div><div class=nfy-link><a href="https://mein.zvw.de/passwort-vergessen">Passwort vergessen?</a></div><div class=nfy-form-wrapper><input type=checkbox name="permanent_login" id=permalogin> <label for=permalogin>Angemeldet bleiben</label></div><input type=hidden name=clientId value="7656536166"> <input type=hidden name=failure value="https://login.zvw.de?login_error=1"> <input class=nfy-btn type=submit value=Anmelden><div class=nfy-login-header>Noch kein Konto?</div><a class="nfy-btn nfy-payment-button" href="https://mein.zvw.de/plus?target=https%3A%2F%2Fwww.zvw.de%2FredFACT%2FREST%2Ffrontend%2Frender%2Fpu%2F100%2Floginlayer%2F86400%2F7%2Fssi%3Fid%3D100%26puid%3D100">Jetzt ZVW+ testen</a><div class=nfy-login-header>Bereits Zeitungsabonnent?</div><a class=nfy-btn href="https://mein.zvw.de/registrieren">Jetzt registrieren</a><div class=nfy-small>Bitte halten Sie Ihre 7-stellige Kundennummer bereit</div></div></form><form class="nfy-flex-form nfy-logout nfy-logged-in-layer" style="display: none" method=GET><div class="nfy-logged-in-headline nfy-element-header">Mein ZVW</div><a class=nfy-logged-in-layer-button href="https://mein.zvw.de/mein-konto"><i class="fas fa-address-card"></i><btn class="nfy-btn nfy-profile-link" rel=nofollow style="display: none">Mein Profil </btn></a><a class=nfy-logged-in-layer-button><input type=hidden name="redirect_uri"> <i class="fas fa-sign-out-alt"></i><input class=nfy-btn type=submit value=Abmelden></a></form></div></aside>
<nav class="nfy-layer nfy-mega-nav nfy-nav-list-toggle nfy-mega-nav-desktop"><div class=nfy-layer-inner><ul class="nfy-nav-list nfy-manual-nav"><li class=nfy-nav-list-item><a href="/der-richtige-ansprechpartner/" target="">Kontakt</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/wir-%C3%BCber-uns/" target="">Wir über uns</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="https://zvw-abo.de/" target="">Aboangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/zvw-stellenangebote/" target="">Stellenangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/50jahre/" target="">50 Jahre ZVW</a> </li></ul></li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/50jahre/" target="">50 Jahre ZVW</a> </li><li class=nfy-nav-list-item><a href="https://zvw-shop.de" target="_blank">ZVW Shop</a> </li><li class=nfy-nav-list-item><a href="https://zvw-abo.de" target="_blank">Abo &amp; Service</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/anzeigen/" target="">Anzeigen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/anzeigen/anzeigenkalkulator/" target="">Anzeigenkalkulator</a> </li><li class=nfy-nav-list-item><a href="/arid-150349" target="">Ansprechpartner</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/wir-setzen-ideen-um_arid-150175" target="">Mediadaten</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/kleinanzeigen/" target="">Kleinanzeigen</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/chiffre/" target="">Auf Chiffre antworten</a> </li><li class=nfy-nav-list-item><a href="https://webstore.zvw.de/webstore/" target="">Anzeige aufgeben</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/messen/" target="">Messen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/messen/immo/" target="">Immomesse</a> </li><li class=nfy-nav-list-item><a href="/messen/bau-energie-umwelt/" target="">Bau Energie Umwelt</a> </li><li class=nfy-nav-list-item><a href="/messen/messen-ansprechpartner/" target="">Ansprechpartner Messen</a> </li><li class=nfy-nav-list-item><a href="/messen/rund-ums-haus/" target="">Baumesse - Rund ums Haus</a> </li><li class=nfy-nav-list-item><a href="/messen/gesund-vital/" target="">Gesund &amp; Vital</a> </li><li class=nfy-nav-list-item><a href="/messen/job-und-karrieretage/" target="">Job und Karrieretage</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/themenwelten/" target="">Themenwelten</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/themenwelten/weihnachten/" target="">Weihnachtsmagazin</a> </li><li class=nfy-nav-list-item><a href="/themenwelten/magazin/" target="">Magazin</a> </li><li class=nfy-nav-list-item><a href="/themenwelten/firmenportr%C3%A4ts/" target="">Firmenporträts</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/mein-wochenblatt/" target="">Mein Wochenblatt</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/mein-wochenblatt/wochenblatt-gewinnspiel/" target="">Wochenblatt Gewinnspiel</a> </li></ul></li></ul>
 <ul class="nfy-nav-list nfy-dynamic-nav"><li class=nfy-nav-list-item><a href=../index.php>Startseite</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/lokales/" target="_self">Lokales</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/lokales/rems-murr-kreis/" target="_self">Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/lokales/waiblingen/" target="_self">Waiblingen</a> </li><li class=nfy-nav-list-item><a href="/lokales/schorndorf/" target="_self">Schorndorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/winnenden/" target="_self">Winnenden</a> </li><li class=nfy-nav-list-item><a href="/lokales/weinstadt/" target="_self">Weinstadt</a> </li><li class=nfy-nav-list-item><a href="/lokales/welzheim/" target="_self">Welzheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/fellbach/" target="_self">Fellbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/backnang/" target="_self">Backnang</a> </li><li class=nfy-nav-list-item><a href="/lokales/alfdorf/" target="_self">Alfdorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/berglen/" target="_self">Berglen</a> </li><li class=nfy-nav-list-item><a href="/lokales/kaisersbach/" target="_self">Kaisersbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/kernen/" target="_self">Kernen</a> </li><li class=nfy-nav-list-item><a href="/lokales/korb/" target="_self">Korb</a> </li><li class=nfy-nav-list-item><a href="/lokales/leutenbach/" target="_self">Leutenbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/pluederhausen/" target="_self">Plüderhausen</a> </li><li class=nfy-nav-list-item><a href="/lokales/remshalden/" target="_self">Remshalden</a> </li><li class=nfy-nav-list-item><a href="/lokales/rudersberg/" target="_self">Rudersberg</a> </li><li class=nfy-nav-list-item><a href="/lokales/schwaikheim/" target="_self">Schwaikheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/urbach/" target="_self">Urbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/winterbach/" target="_self">Winterbach</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/blaulicht/" target="_self">Blaulicht</a></li><li class=nfy-nav-list-item> <a href="/verkehrslage/" target="_self">Verkehrslage</a></li><li class=nfy-nav-list-item> <a href="/staumelder/" target="_self">Staumelder</a></li><li class=nfy-nav-list-item> <a href="/stuttgart-region/" target="_self">Stuttgart &amp; Region</a></li><li class=nfy-nav-list-item> <a href="/baden-w%C3%BCrttemberg/" target="_self">Baden-Württemberg</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/vfb-stuttgart/" target="_self">VfB Stuttgart</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/vfb-stuttgart/vfb-liveticker/" target="_self">VFB-Liveticker</a> </li></ul></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/sport/" target="_self">Sport</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/sport/rems-murr-sport/" target="_self">Rems-Murr-Sport</a> </li><li class=nfy-nav-list-item><a href="/sport/tvb-stuttgart/" target="_self">TVB Stuttgart</a> </li><li class=nfy-nav-list-item><a href="/sport/sport-weltweit/" target="_self">Sport weltweit</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/meinung/" target="_self">Meinung</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/specials/" target="_self">Specials</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/specials/landtagswahl/" target="_self">Landtagswahl 2021</a> </li><li class=nfy-nav-list-item><a href="/specials/querdenken-reichsb%C3%BCrger-corona/" target="_self">Querdenken, Reichsbürger &amp; Corona</a> </li><li class=nfy-nav-list-item><a href="/specials/urlaub/" target="_self">Urlaub im Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/specials/coronafolgen/" target="_self">Folgen der Corona-Krise</a> </li><li class=nfy-nav-list-item><a href="/specials/auszeichnungen/" target="_self">Auszeichnungen</a> </li><li class=nfy-nav-list-item><a href="/specials/amoklauf-winnenden/" target="_self">Amoklauf Winnenden - 10 Jahre danach</a> </li><li class=nfy-nav-list-item><a href="/specials/mafia-im-rems-murr-kreis/" target="_self">Mafia im Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/specials/kkk-im-rems-murr-kreis/" target="_self">KKK im Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/specials/klimakrise/" target="_self">Klimakrise</a> </li><li class=nfy-nav-list-item><a href="/specials/wohnungsnot/" target="_self">Wohnungsnot</a> </li><li class=nfy-nav-list-item><a href="/specials/tiny-house/" target="_self">Tiny House</a> </li><li class=nfy-nav-list-item><a href="/specials/die-lebensretter/" target="_self">Die Lebensretter</a> </li><li class=nfy-nav-list-item><a href="/specials/unsere-feuerwehr/" target="_self">Unsere Feuerwehr</a> </li><li class=nfy-nav-list-item><a href="/specials/selbstversuche/" target="_self">Selbstversuche</a> </li><li class=nfy-nav-list-item><a href="/specials/kochen-rezepte/" target="_self">Kochen &amp; Rezepte</a> </li></ul></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/podcasts/" target="_self">Podcasts</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/podcasts/podcast-striebich-trifft-paulowitsch/" target="_self">Striebich trifft Paulowitsch</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-speiser-trifft-friedrich/" target="_self">Speiser trifft Friedrich</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-vfb/" target="_self">Wir reden über den VFB</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-rems-murr-rundschau-100-sekunden/" target="_self">Rems-Murr-Rundschau in 100 Sekunden</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-mieses-klima/" target="_self">Mieses Klima</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-die-woche/" target="_self">Die Woche</a> </li></ul></li><li class=nfy-nav-list-item> <a href="https://newsletter.zvw.de/NL_redaktion_redfact.jsp" target="_self">Newsletter</a></li><li class=nfy-nav-list-item> <a href="/panorama/" target="_self">Panorama</a></li><li class=nfy-nav-list-item> <a href="/deutschland/" target="_self">Deutschland</a></li><li class=nfy-nav-list-item> <a href="/ausland/" target="_self">Ausland</a></li><li class=nfy-nav-list-item> <a href="/wirtschaft/" target="_self">Wirtschaft</a></li><li class=nfy-nav-list-item> <a href="/wissenschaft/" target="_self">Wissenschaft</a></li><li class=nfy-nav-list-item> <a href="/netzwelt/" target="_self">Netzwelt</a></li><li class=nfy-nav-list-item> <a href="/kultur-unterhaltung/" target="_self">Kultur &amp; Unterhaltung</a></li><li class=nfy-nav-list-item> <a href="/raetselseite/" target="_self">Online Rätsel</a></li><li class=nfy-nav-list-item> <a href="/topthemen/" target="_self">Topthemen</a></li><li class=nfy-nav-list-item> <a href="/faktencheck/" target="_self">Faktencheck</a></li></ul>
</div></nav><a class="nfy-btn nfy-nav-search nfy-toggle" data-toggle-el=nfy-header-search><i class="fa fa-search"></i></a></div></nav><aside class="nfy-search nfy-header-search" id=nfy-search-layer><form class="nfy-search-form nfy-flex-form" id="zvw_search" action="https://www.zvw.de/index.php?pageid=1068" method=GET><input type=hidden name=pageid value=1068><div class="nfy-form-wrapper nfy-search-input"><label>Suche</label> <input class="nfy-width-xlarge nfy-singlecol_textfeld" type=text name=cosearch value=""></div><div class="nfy-form-wrapper nfy-quarter-col nfy-form-search-btn"><label>Suche</label> <a href="javascript: void(0);" class=nfy-btn onclick="document.getElementById('zvw_search').submit();">Suchen</a> <input class=nfy-hidden-submit type=submit value=""></div><div class="nfy-form-wrapper nfy-quarter-col"><label>Zeitraum</label><select class="nfy-singlecol-dropdown nfy-dyn-date-range" name=dateRange id="date_range_search_layer"><option value=default>manuelle Auswahl</option><option value=ty>Heute und gestern</option><option value=l7>letzte 7 Tage</option><option value=m>aktueller Monat</option><option value=lm>vorheriger Monat</option><option value=y>aktuelles Jahr</option></select></div><div class="nfy-form-wrapper nfy-form-date nfy-double-col"><div class="nfy-search-date nfy-double-col"><label>Von</label> <input class="nfy-ticker-datepicker nfy-dyn-date-from" type=text id="date_from_search_layer"> <input class=nfy-dyn-date-from-alt type=hidden name=dateFrom id="r_date_from_search_layer" value=""><span class="nfy-search-date-icon nfy-hide"></span></div><div class="nfy-search-date nfy-double-col"><label>Bis</label> <input class="nfy-ticker-datepicker nfy-dyn-date-to" type=text id="date_to_search_layer"> <input class=nfy-dyn-date-to-alt type=hidden name=dateTo id="r_date_to_search_layer" value=""><span class="nfy-search-date-icon nfy-hide"></span></div></div><div class="nfy-form-wrapper nfy-quarter-col"><label>Sortierung</label><select class=nfy-singlecol-dropdown name=cosort><option value=modDesc>Aktualit&auml;t, Neueste zuerst</option><option value=relevancyDesc>Relevanz, relevanteste zuerst</option></select></div></form></aside></div><div class=nfy-header-inner><a class="nfy-burger-menu-btn nfy-hide-desktop nfy-hide-tab nfy-toggle" data-toggle-el=nfy-mega-nav><span></span></a><div class=nfy-header-inner-wrapper><div class=nfy-anz-header></div><a href="/2019/pu_zvw/index.php" class=nfy-logo><img src="/pu_zvw/image/logo.png"></a><div class=nfy-anz-header></div></div><div class="nfy-nav-list-right nfy-hide-desktop nfy-hide-tab"><aside class=nfy-user-area><a class=nfy-toggle data-toggle-el=nfy-login-layer><i class="fa fa-user fa-2x"></i></a><a class=nfy-profile-link rel=nofollow style="display: none" href="https://mein.zvw.de/mein-konto"></a><div class="nfy-layer nfy-login-layer"><div class=nfy-login-error style="display: none;"><p class=nfy-small>Versichern Sie sich, dass Sie die richtige E-Mail-Adresse und das richtige Passwort verwendet haben.</p></div><form class="nfy-flex-form nfy-login" style="display: none" method=POST><div class=nfy-hide-logged><div class=nfy-login-header>Login</div><div class=nfy-form-wrapper><label>E-Mail-Adresse</label> <input type=email name=login></div><div class=nfy-form-wrapper><label>Passwort</label> <input type=password name=pass></div><div class=nfy-link><a href="https://mein.zvw.de/passwort-vergessen">Passwort vergessen?</a></div><div class=nfy-form-wrapper><input type=checkbox name="permanent_login" id=permalogin> <label for=permalogin>Angemeldet bleiben</label></div><input type=hidden name=clientId value="7656536166"> <input type=hidden name=failure value="https://login.zvw.de?login_error=1"> <input class=nfy-btn type=submit value=Anmelden><div class=nfy-login-header>Noch kein Konto?</div><a class="nfy-btn nfy-payment-button" href="https://mein.zvw.de/plus?target=https%3A%2F%2Fwww.zvw.de%2FredFACT%2FREST%2Ffrontend%2Frender%2Fpu%2F100%2Floginlayer%2F86400%2F7%2Fssi%3Fid%3D100%26puid%3D100">Jetzt ZVW+ testen</a><div class=nfy-login-header>Bereits Zeitungsabonnent?</div><a class=nfy-btn href="https://mein.zvw.de/registrieren">Jetzt registrieren</a><div class=nfy-small>Bitte halten Sie Ihre 7-stellige Kundennummer bereit</div></div></form><form class="nfy-flex-form nfy-logout nfy-logged-in-layer" style="display: none" method=GET><div class="nfy-logged-in-headline nfy-element-header">Mein ZVW</div><a class=nfy-logged-in-layer-button href="https://mein.zvw.de/mein-konto"><i class="fas fa-address-card"></i><btn class="nfy-btn nfy-profile-link" rel=nofollow style="display: none">Mein Profil </btn></a><a class=nfy-logged-in-layer-button><input type=hidden name="redirect_uri"> <i class="fas fa-sign-out-alt"></i><input class=nfy-btn type=submit value=Abmelden></a></form></div></aside>
<nav class="nfy-layer nfy-mega-nav nfy-nav-list-toggle nfy-mega-nav-mobile"><div class=nfy-layer-inner><ul class="nfy-nav-list nfy-nav-desktop nfy-nav-mobile nfy-nav-list-first-items"><li class=nfy-nav-list-item><a href="https://epaper.zvw.de/" target="_blank">EPAPER</a></li><li class=nfy-nav-list-item><a href="https://zvw.de/jobs" target="_self">JOBS</a></li><li class=nfy-nav-list-item><a href="https://zvw-immo.de/" target="_self">IMMO</a></li><li class=nfy-nav-list-item><a href="https://www.zvw-trauer.de/" target="_blank">TRAUER</a></li><li class=nfy-nav-list-item><a href="https://zvw-digital.de/" target="_blank">ZVW-DIGITAL</a></li><li class=nfy-nav-list-item><a href="/mein-wochenblatt/" target="_self">Wochenblatt</a></li><li class=nfy-nav-list-item><a href="https://www.zvw.de/tags/?tag=coronavirus" target="_self">Coronavirus</a></li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/50jahre/">50 Jahre ZVW</a> </li></ul>
<nav class="nfy-header-links nfy-header-links-mobile"><ul><li class=nfy-header-links-social><a href="javascript: zvwSocial('twitter');" class="nfy-header-links-button nfy-share-twitter"><i class="fab fa-twitter"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('facebook');" class="nfy-header-links-button nfy-share-facebook"><i class="fab fa-facebook"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('instagram');" class="nfy-header-links-button nfy-share-instagram"><i class="fab fa-instagram"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('youtube');" class="nfy-header-links-button nfy-share-youtube"><i class="fab fa-youtube"></i></a></li></ul></nav><ul class="nfy-nav-list nfy-manual-nav"><li class=nfy-nav-list-item><a href="/der-richtige-ansprechpartner/" target="">Kontakt</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/wir-%C3%BCber-uns/" target="">Wir über uns</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="https://zvw-abo.de/" target="">Aboangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/zvw-stellenangebote/" target="">Stellenangebote</a> </li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/50jahre/" target="">50 Jahre ZVW</a> </li></ul></li><li class=nfy-nav-list-item><a href="/wir-%C3%BCber-uns/50jahre/" target="">50 Jahre ZVW</a> </li><li class=nfy-nav-list-item><a href="https://zvw-shop.de" target="_blank">ZVW Shop</a> </li><li class=nfy-nav-list-item><a href="https://zvw-abo.de" target="_blank">Abo &amp; Service</a> </li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/anzeigen/" target="">Anzeigen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/anzeigen/anzeigenkalkulator/" target="">Anzeigenkalkulator</a> </li><li class=nfy-nav-list-item><a href="/arid-150349" target="">Ansprechpartner</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/wir-setzen-ideen-um_arid-150175" target="">Mediadaten</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/kleinanzeigen/" target="">Kleinanzeigen</a> </li><li class=nfy-nav-list-item><a href="/anzeigen/chiffre/" target="">Auf Chiffre antworten</a> </li><li class=nfy-nav-list-item><a href="https://webstore.zvw.de/webstore/" target="">Anzeige aufgeben</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/messen/" target="">Messen</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/messen/immo/" target="">Immomesse</a> </li><li class=nfy-nav-list-item><a href="/messen/bau-energie-umwelt/" target="">Bau Energie Umwelt</a> </li><li class=nfy-nav-list-item><a href="/messen/messen-ansprechpartner/" target="">Ansprechpartner Messen</a> </li><li class=nfy-nav-list-item><a href="/messen/rund-ums-haus/" target="">Baumesse - Rund ums Haus</a> </li><li class=nfy-nav-list-item><a href="/messen/gesund-vital/" target="">Gesund &amp; Vital</a> </li><li class=nfy-nav-list-item><a href="/messen/job-und-karrieretage/" target="">Job und Karrieretage</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/themenwelten/" target="">Themenwelten</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/themenwelten/weihnachten/" target="">Weihnachtsmagazin</a> </li><li class=nfy-nav-list-item><a href="/themenwelten/magazin/" target="">Magazin</a> </li><li class=nfy-nav-list-item><a href="/themenwelten/firmenportr%C3%A4ts/" target="">Firmenporträts</a> </li></ul></li><li class=nfy-nav-list-item><i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/mein-wochenblatt/" target="">Mein Wochenblatt</a> <ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/mein-wochenblatt/wochenblatt-gewinnspiel/" target="">Wochenblatt Gewinnspiel</a> </li></ul></li></ul>
 <ul class="nfy-nav-list nfy-dynamic-nav"><li class=nfy-nav-list-item><a href=../index.php>Startseite</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/lokales/" target="_self">Lokales</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/lokales/rems-murr-kreis/" target="_self">Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/lokales/waiblingen/" target="_self">Waiblingen</a> </li><li class=nfy-nav-list-item><a href="/lokales/schorndorf/" target="_self">Schorndorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/winnenden/" target="_self">Winnenden</a> </li><li class=nfy-nav-list-item><a href="/lokales/weinstadt/" target="_self">Weinstadt</a> </li><li class=nfy-nav-list-item><a href="/lokales/welzheim/" target="_self">Welzheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/fellbach/" target="_self">Fellbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/backnang/" target="_self">Backnang</a> </li><li class=nfy-nav-list-item><a href="/lokales/alfdorf/" target="_self">Alfdorf</a> </li><li class=nfy-nav-list-item><a href="/lokales/berglen/" target="_self">Berglen</a> </li><li class=nfy-nav-list-item><a href="/lokales/kaisersbach/" target="_self">Kaisersbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/kernen/" target="_self">Kernen</a> </li><li class=nfy-nav-list-item><a href="/lokales/korb/" target="_self">Korb</a> </li><li class=nfy-nav-list-item><a href="/lokales/leutenbach/" target="_self">Leutenbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/pluederhausen/" target="_self">Plüderhausen</a> </li><li class=nfy-nav-list-item><a href="/lokales/remshalden/" target="_self">Remshalden</a> </li><li class=nfy-nav-list-item><a href="/lokales/rudersberg/" target="_self">Rudersberg</a> </li><li class=nfy-nav-list-item><a href="/lokales/schwaikheim/" target="_self">Schwaikheim</a> </li><li class=nfy-nav-list-item><a href="/lokales/urbach/" target="_self">Urbach</a> </li><li class=nfy-nav-list-item><a href="/lokales/winterbach/" target="_self">Winterbach</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/blaulicht/" target="_self">Blaulicht</a></li><li class=nfy-nav-list-item> <a href="/verkehrslage/" target="_self">Verkehrslage</a></li><li class=nfy-nav-list-item> <a href="/staumelder/" target="_self">Staumelder</a></li><li class=nfy-nav-list-item> <a href="/stuttgart-region/" target="_self">Stuttgart &amp; Region</a></li><li class=nfy-nav-list-item> <a href="/baden-w%C3%BCrttemberg/" target="_self">Baden-Württemberg</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/vfb-stuttgart/" target="_self">VfB Stuttgart</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/vfb-stuttgart/vfb-liveticker/" target="_self">VFB-Liveticker</a> </li></ul></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/sport/" target="_self">Sport</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/sport/rems-murr-sport/" target="_self">Rems-Murr-Sport</a> </li><li class=nfy-nav-list-item><a href="/sport/tvb-stuttgart/" target="_self">TVB Stuttgart</a> </li><li class=nfy-nav-list-item><a href="/sport/sport-weltweit/" target="_self">Sport weltweit</a> </li></ul></li><li class=nfy-nav-list-item> <a href="/meinung/" target="_self">Meinung</a></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/specials/" target="_self">Specials</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/specials/landtagswahl/" target="_self">Landtagswahl 2021</a> </li><li class=nfy-nav-list-item><a href="/specials/querdenken-reichsb%C3%BCrger-corona/" target="_self">Querdenken, Reichsbürger &amp; Corona</a> </li><li class=nfy-nav-list-item><a href="/specials/urlaub/" target="_self">Urlaub im Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/specials/coronafolgen/" target="_self">Folgen der Corona-Krise</a> </li><li class=nfy-nav-list-item><a href="/specials/auszeichnungen/" target="_self">Auszeichnungen</a> </li><li class=nfy-nav-list-item><a href="/specials/amoklauf-winnenden/" target="_self">Amoklauf Winnenden - 10 Jahre danach</a> </li><li class=nfy-nav-list-item><a href="/specials/mafia-im-rems-murr-kreis/" target="_self">Mafia im Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/specials/kkk-im-rems-murr-kreis/" target="_self">KKK im Rems-Murr-Kreis</a> </li><li class=nfy-nav-list-item><a href="/specials/klimakrise/" target="_self">Klimakrise</a> </li><li class=nfy-nav-list-item><a href="/specials/wohnungsnot/" target="_self">Wohnungsnot</a> </li><li class=nfy-nav-list-item><a href="/specials/tiny-house/" target="_self">Tiny House</a> </li><li class=nfy-nav-list-item><a href="/specials/die-lebensretter/" target="_self">Die Lebensretter</a> </li><li class=nfy-nav-list-item><a href="/specials/unsere-feuerwehr/" target="_self">Unsere Feuerwehr</a> </li><li class=nfy-nav-list-item><a href="/specials/selbstversuche/" target="_self">Selbstversuche</a> </li><li class=nfy-nav-list-item><a href="/specials/kochen-rezepte/" target="_self">Kochen &amp; Rezepte</a> </li></ul></li><li class=nfy-nav-list-item> <i class="nfy-nav-subnav-icon fas fa-sort-down"></i><a href="/podcasts/" target="_self">Podcasts</a><ul class=nfy-nav-subnav><li class=nfy-nav-list-item><a href="/podcasts/podcast-striebich-trifft-paulowitsch/" target="_self">Striebich trifft Paulowitsch</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-speiser-trifft-friedrich/" target="_self">Speiser trifft Friedrich</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-vfb/" target="_self">Wir reden über den VFB</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-rems-murr-rundschau-100-sekunden/" target="_self">Rems-Murr-Rundschau in 100 Sekunden</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-mieses-klima/" target="_self">Mieses Klima</a> </li><li class=nfy-nav-list-item><a href="/podcasts/podcast-die-woche/" target="_self">Die Woche</a> </li></ul></li><li class=nfy-nav-list-item> <a href="https://newsletter.zvw.de/NL_redaktion_redfact.jsp" target="_self">Newsletter</a></li><li class=nfy-nav-list-item> <a href="/panorama/" target="_self">Panorama</a></li><li class=nfy-nav-list-item> <a href="/deutschland/" target="_self">Deutschland</a></li><li class=nfy-nav-list-item> <a href="/ausland/" target="_self">Ausland</a></li><li class=nfy-nav-list-item> <a href="/wirtschaft/" target="_self">Wirtschaft</a></li><li class=nfy-nav-list-item> <a href="/wissenschaft/" target="_self">Wissenschaft</a></li><li class=nfy-nav-list-item> <a href="/netzwelt/" target="_self">Netzwelt</a></li><li class=nfy-nav-list-item> <a href="/kultur-unterhaltung/" target="_self">Kultur &amp; Unterhaltung</a></li><li class=nfy-nav-list-item> <a href="/raetselseite/" target="_self">Online Rätsel</a></li><li class=nfy-nav-list-item> <a href="/topthemen/" target="_self">Topthemen</a></li><li class=nfy-nav-list-item> <a href="/faktencheck/" target="_self">Faktencheck</a></li></ul>
</div></nav><aside class="nfy-search nfy-layer" id=nfy-search-layer><a class=nfy-close id=nfy-search-toggle-close><span class=nfy-close-inner><span></span></span>Schliessen</a><div class=nfy-layer-inner><form class="nfy-search-form nfy-flex-form"><div class="nfy-form-wrapper nfy-search-input"><input class="nfy-width-xlarge nfy-singlecol_textfeld" type=text placeholder="Suchen Sie nach Artikeln, Galerien oder Themenseiten?"></div><div class="nfy-form-wrapper nfy-quarter-col nfy-form-search-btn"><a href="javascript: void(0)" class=nfy-nav-search-icon><i class="fa fa-search"></i></a><input class=nfy-hidden-submit type=submit value=""></div></form><div class=nfy-element-header>Top Themen</div><ul class=nfy-ressort-links><li><a href=#>Ludwigsburg</a></li><li><a href=#>Landkreis</a></li><li><a href=#>Blaulicht</a></li><li><a href=#>Trauer</a></li><li><a href=#>Jobs</a></li><li><a href=#>Bildergalerien</a></li></ul><div class=nfy-social-box><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fab fa-facebook"></i></a><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fab fa-twitter"></i></a><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fa fa-rss"></i></a><a href=http://www.facebook.com/ludwigsburger.kreiszeitung><i class="fab fa-xing"></i></a></div></div></aside><a class="nfy-btn nfy-nav-search nfy-toggle" data-toggle-el=nfy-header-search><i class="fa fa-search"></i></a></div><nav class="nfy-header-links nfy-hide-tab nfy-hide-mobile"><ul><li class=nfy-header-links-social><a href="javascript: zvwSocial('twitter');" class="nfy-header-links-button nfy-share-twitter"><i class="fab fa-twitter"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('facebook');" class="nfy-header-links-button nfy-share-facebook"><i class="fab fa-facebook"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('instagram');" class="nfy-header-links-button nfy-share-instagram"><i class="fab fa-instagram"></i></a></li><li class=nfy-header-links-social><a href="javascript: zvwSocial('youtube');" class="nfy-header-links-button nfy-share-youtube"><i class="fab fa-youtube"></i></a></li><li><a class="nfy-header-links-location nfy-toggle" data-toggle-el=nfy-header-location>MEINEN ORT WÄHLEN<i class="fa fa-sort-down fa-2x"></i></a></li><aside class=nfy-header-location id=nfy-header-location-layer><div class=nfy-location-layer-inner><div class=nfy-tag-nav-inner><a href="/lokales/rems-murr-kreis/" target="_self" class="nfy-tag nfy-btn">Rems-Murr-Kreis</a><a href="/lokales/alfdorf/" target="_self" class="nfy-tag nfy-btn">Alfdorf</a><a href="/lokales/backnang/" target="_self" class="nfy-tag nfy-btn">Backnang</a><a href="/lokales/berglen/" target="_self" class="nfy-tag nfy-btn">Berglen</a><a href="/lokales/fellbach/" target="_self" class="nfy-tag nfy-btn">Fellbach</a><a href="/lokales/kaisersbach/" target="_self" class="nfy-tag nfy-btn">Kaisersbach</a><a href="/lokales/kernen/" target="_self" class="nfy-tag nfy-btn">Kernen</a><a href="/lokales/korb/" target="_self" class="nfy-tag nfy-btn">Korb</a><a href="/lokales/leutenbach/" target="_self" class="nfy-tag nfy-btn">Leutenbach</a><a href="/lokales/pluederhausen/" target="_self" class="nfy-tag nfy-btn">Plüderhausen</a><a href="/lokales/remshalden/" target="_self" class="nfy-tag nfy-btn">Remshalden</a><a href="/lokales/rudersberg/" target="_self" class="nfy-tag nfy-btn">Rudersberg</a><a href="/lokales/schorndorf/" target="_self" class="nfy-tag nfy-btn">Schorndorf</a><a href="/lokales/schwaikheim/" target="_self" class="nfy-tag nfy-btn">Schwaikheim</a><a href="/lokales/urbach/" target="_self" class="nfy-tag nfy-btn">Urbach</a><a href="/lokales/waiblingen/" target="_self" class="nfy-tag nfy-btn">Waiblingen</a><a href="/lokales/weinstadt/" target="_self" class="nfy-tag nfy-btn">Weinstadt</a><a href="/lokales/welzheim/" target="_self" class="nfy-tag nfy-btn">Welzheim</a><a href="/lokales/winnenden/" target="_self" class="nfy-tag nfy-btn">Winnenden</a><a href="/lokales/winterbach/" target="_self" class="nfy-tag nfy-btn">Winterbach</a></div>
</div></aside></ul></nav></div><nav class="nfy-hide-desktop nfy-hide-tab nfy-tag-nav"><label class="nfy-hide-desktop nfy-hide-tab nfy-toggle" data-toggle-el=nfy-tag-nav-mob>MEINEN ORT WÄHLEN<i class="fa fa-angle-down"></i></label><div class=nfy-tag-nav-mob><div class=nfy-tag-nav-inner><a href="/lokales/rems-murr-kreis/" target="_self" class="nfy-tag nfy-btn">Rems-Murr-Kreis</a><a href="/lokales/alfdorf/" target="_self" class="nfy-tag nfy-btn">Alfdorf</a><a href="/lokales/backnang/" target="_self" class="nfy-tag nfy-btn">Backnang</a><a href="/lokales/berglen/" target="_self" class="nfy-tag nfy-btn">Berglen</a><a href="/lokales/fellbach/" target="_self" class="nfy-tag nfy-btn">Fellbach</a><a href="/lokales/kaisersbach/" target="_self" class="nfy-tag nfy-btn">Kaisersbach</a><a href="/lokales/kernen/" target="_self" class="nfy-tag nfy-btn">Kernen</a><a href="/lokales/korb/" target="_self" class="nfy-tag nfy-btn">Korb</a><a href="/lokales/leutenbach/" target="_self" class="nfy-tag nfy-btn">Leutenbach</a><a href="/lokales/pluederhausen/" target="_self" class="nfy-tag nfy-btn">Plüderhausen</a><a href="/lokales/remshalden/" target="_self" class="nfy-tag nfy-btn">Remshalden</a><a href="/lokales/rudersberg/" target="_self" class="nfy-tag nfy-btn">Rudersberg</a><a href="/lokales/schorndorf/" target="_self" class="nfy-tag nfy-btn">Schorndorf</a><a href="/lokales/schwaikheim/" target="_self" class="nfy-tag nfy-btn">Schwaikheim</a><a href="/lokales/urbach/" target="_self" class="nfy-tag nfy-btn">Urbach</a><a href="/lokales/waiblingen/" target="_self" class="nfy-tag nfy-btn">Waiblingen</a><a href="/lokales/weinstadt/" target="_self" class="nfy-tag nfy-btn">Weinstadt</a><a href="/lokales/welzheim/" target="_self" class="nfy-tag nfy-btn">Welzheim</a><a href="/lokales/winnenden/" target="_self" class="nfy-tag nfy-btn">Winnenden</a><a href="/lokales/winterbach/" target="_self" class="nfy-tag nfy-btn">Winterbach</a></div>
</div></nav></header><nav class="nfy-icon-nav nfy-hide-tab nfy-hide-mobile"><ul class=nfy-icon-list><li><a href="https://mein.zvw.de/plus" class=nfy-icon-list-plus target="_blank">ZVW+</a></li><li><a href="https://www.zvw.de/jobs/" target="_blank"><i class="fa fa-briefcase"></i> <span>JOBS</span></a></li><li><a href="https://zvw-immo.de/" target="_blank"><i class="fa fa-home"></i> <span>IMMO</span></a></li><li><a href="https://www.zvw-trauer.de/" target="_blank"><i class="fa fa-cross"></i> <span>TRAUER</span></a></li><li><a href="https://zvw-digital.de/" target="_blank"><i class=nfy-icon-button></i><span>ZVW-DIGITAL</span></a></li><li><a href=https://zvw.de/anzeigen target="_blank"><i class="fa fa-ad"></i> <span>ANZEIGEN</span></a></li><li><a href=https://zvw.de/themenwelten target="_blank"><i class="fa fa-globe"></i> <span>THEMENWELTEN</span></a></li><li><a href=https://zvw.de/messen target="_blank"><i class="fab fa-font-awesome-flag"></i> <span>MESSEN</span></a></li><li><a href="https://zvw-shop.de/" target="_blank"><i class="fas fa-shopping-cart"></i><span>SHOP</span></a></li></ul></nav><div class="nfy-container"><div class="nfy-content"><div class="nfy-pa" data-upscore-zone="automotive"><div class="nfy-banner nfy-billboard"></div><div class=nfy-skyscraper><div class=Skyscraper style="display: none;" id=traffective-ad-Skyscraper></div> </div><ul class="nfy-breadcrumb" itemprop=breadcrumb><li class="nfy-breadcrumb-item"><i class="fas fa-angle-double-right"></i><a class="nfy-link" href="/" title="Homepage">Homepage</a>  </li><li class="nfy-breadcrumb-item"><i class="fas fa-angle-double-right"></i><a class="nfy-link" href="/staumelder/" title="Staumelder">Staumelder</a>  </li></ul>
  <article class="nfy-detail nfy-sm-detail"><header class="nfy-detail-header nfy-author nfy-ar-detail-functions" style="position: relative;"><h1 class=nfy-detail-headline>Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen</h1><div class=nfy-dates><span class=nfy-date-publish>Veröffentlicht:  <span class=nfy-date>27.04.2021</span> <span class=nfy-time>11:17</span> Uhr </span></div></header><div class="nfy-detail-inner-wrapper nfy-ar-detail-inner-wrapper" id="nfy_article_content"><div class=nfy-detail-image-container><div class=nfy-detail-images-slider><figure class="nfy-detail-image nfy-ar-detail-image nfy-ar-image-lightbox"><a class=fancybox data-caption="" data-fancybox=detailImages href="/cms_media/module_img/2911/1455728_1_org_task_101159768.jpeg"><i class="fa fa-expand"></i> </a><figure class="nfy-detail-image nfy-ar-detail-image"><img src="/cms_media/module_img/2911/1455728_1_articledetail_task_101159768.jpeg" alt="Nürnberg: Straßenarbeiten auf A 6 zwischen Nürnberg-Langwasser und Nürnberg-Ost in Richtung Pilsen" width="670" height="423"> </figure></figure></div></div><p>Die Straßenarbeiten auf der A 6 können zu längeren Fahrzeiten zwischen Nürnberg-Langwasser und Nürnberg-Ost führen.</p><div class="nfy-banner nfy-contentbanner nfy-detail-ad"><div id="traffective-ad-Content_1" style='display: none;' class="Content_1"></div></div><p>Der Verkehr wird voraussichtlich bis 16:00 Uhr beeinträchtigt. Die Warnmeldung ging heute um 11:16 Uhr heraus.</p><div class="nfy-banner nfy-contentbanner nfy-detail-ad" style="margin:0"><div id="traffective-ad-Mobile_Pos2" style='display: none;' class="Mobile_Pos2"></div></div><p>Dieser Artikel wurde automatisiert von einem Textroboter geschrieben. Was halten Sie von dieser Idee? Haben Sie Verbesserungsvorschläge? Schreiben Sie an <a href="mailto:service@zvw.de">service@zvw.de</a>.</p></div><footer class=nfy-detail-footer><section class="nfy-detail-related-content nfy-taboola"><div id=taboola-staumelder></div><script>            
                addWindowOnLoadEvent(function() {
                    window._taboola = window._taboola || [];
                    _taboola.push({article:'auto'});
                    !function (e, f, u, i) {
                        if (!document.getElementById(i)){
                            e.async = 1;
                            e.src = u;
                            e.id = i;
                            f.parentNode.insertBefore(e, f);
                        }
                    }(document.createElement('script'),
                            document.getElementsByTagName('script')[0],
                            '//cdn.taboola.com/libtrc/mhs-zvw/loader.js',
                            'tb_loader_script');
                    if( window.performance && typeof window.performance.mark == 'function' ) {
                        window.performance.mark('tbl_ic');
                    }

                    if( typeof(nfyCommunityUser) === "undefined" || !nfyCommunityUser.isLoggedIn() ) {
                        /* Taboola Widgets rendering */
                        _taboola.push({
                            mode: 'alternating-thumbnails-a',
                            container: 'taboola-staumelder',
                            placement: 'Staumelder',
                            target_type: 'mix'
                        });
                    }
                    _taboola.push({flush: true});
                });
            
            </script></section></footer><script>        
        addWindowOnLoadEvent(function() {
            var filter = [
                '#traffective-ad-Rectangle_1',
                '#traffective-ad-Content_1',
                '#traffective-ad-PromoAd_1',
                '#traffective-ad-Content_2',
                '#traffective-ad-Mobile_Pos2',
                '#traffective-ad-Mobile_Pos3',
                '#traffective-ad-Mobile_Pos4',
                '.nfy-taboola'
            ];

            if(typeof(nfyCommunityUser) !== "undefined" && nfyCommunityUser.isLoggedIn() && filter.length > 0) {
                //user is logged in
                filter.forEach(function(el, i) {
                    el = $(el);
                    var parent = el.parent();
                    if(parent.hasClass('nfy-detail-ad')) {
                        parent.remove();
                    }
                    else
                    {
                        el.remove();
                    }
                });
            }
        });
        
    </script></article>
 </div></div></div><footer class=nfy-footer><ul class=nfy-footer-navi><li><a href="https://www.zvw.de/wir-%C3%BCber-uns/" target="_self" class="nfy-tag nfy-btn">Wir über uns</a></li><li><a href="https://www.zvw.de/impressum/" target="_self" class="nfy-tag nfy-btn">Impressum</a></li><li><a href="https://www.zvw.de/der-richtige-ansprechpartner/" target="_self" class="nfy-tag nfy-btn">Kontakt</a></li><li><a href="https://www.zvw.de/leserbriefe/" target="_self" class="nfy-tag nfy-btn">Leserbriefe</a></li><li><a href="https://www.zvw.de/anzeigen/wir-setzen-ideen-um_arid-150175" target="_self" class="nfy-tag nfy-btn">Mediadaten</a></li></ul><ul class="nfy-footer-navi nfy-footer-navi-second"><li><a href="#" target="_self">Datenschutz-Einstellungen</a></li><li><a href="https://www.zvw.de/datenschutz/" target="_self" class="nfy-tag nfy-btn">Datenschutz</a></li><li><a href="https://www.zvw.de/agb/" target="_self" class="nfy-tag nfy-btn">AGB</a></li><li><a href="https://www.zvw.de/zvwplusagb/" target="_self" class="nfy-tag nfy-btn">ZVW+ AGB</a></li><li><a href="https://www.zvw.de/nutzungsbedingungen/" target="_self" class="nfy-tag nfy-btn">Nutzungsbedingungen</a></li></ul><ul class=nfy-footer-navi><li><a href="javascript: zvwSocial('facebook');"><i class="fab fa-facebook"></i></a></li><li><a href="javascript: zvwSocial('instagram');"><i class="fab fa-instagram"></i></a></li><li><a href="javascript: zvwSocial('twitter');"><i class="fab fa-twitter"></i></a></li><li><a href="javascript: zvwSocial('youtube');"><i class="fab fa-youtube"></i></a></li></ul><p class=nfy-copyright>© 2021 Zeitungsverlag Waiblingen</p></footer><div class="Interstitial_1" style="display: none;" id="traffective-ad-Interstitial_1"></div><div class=OutOfPage style="display: none;" id=traffective-ad-OutOfPage></div></div></div><script>		
		addWindowOnLoadEvent(function() {
			var s = document.createElement('script'),
				u = nfyCommunityUser.userid(),
				p = '', sc;
			s.type = 'text/javascript';
			p += '&showads=' +((u>0) ? 'false' : 'true');
			s.src = '/pu_zvw/ajax/traffective.php?zone=automotive&arid=0&pagetype=article&path=/staumelder/n%C3%BCrnberg-stra%C3%9Fenarbeiten-auf-a-6-zwischen-n%C3%BCrnberg-langwasser-und-n%C3%BCrnberg-ost-in-richtung-pilsen_staumelderid-326909&pagekey=staumelder&puid=100&article_type=&section=staumelder' + p;
			sc = document.getElementsByTagName('script')[0];
			sc.parentNode.insertBefore(s, sc);
		});
		
	</script><script src="/pu_zvw/scripts_min/shariff.min.js"></script></body></html>