<!DOCTYPE HTML>

<html lang="de" id="fl15">
<head prefix="og: http://ogp.me/ns#">
<!--portalheadertest-->
	<script type="text/javascript" src="/www/zeitungsverlag_waiblingen/_responsive/js/config.js?v=1612224"></script><script>var PORTAL_ATTRIBUTES = {ContillaPortalID: ""};cmsConfig._.set("page.data.portal","010dfc58-95c1-4ee2-bf9a-82f3088e5354");cmsConfig._.set("page.data.topic","524046b0-34f5-4486-bc29-da5f2fe1b44a");cmsConfig._.set("page.data.content","d7057abb-e91e-43ec-8b5c-f7e46680a267");cmsConfig._.set("page.data.adcat","0b6b439c-cc94-44f1-9338-a9469ac5f8d3");cmsConfig._.set("page.type", "ARTICLE");cmsConfig._.set("page.local", "11-205");cmsConfig._.set("page.buildNr", "0");cmsConfig._.set("page.renderTime", "18:59:14");cmsConfig._.set("page.renderType", "FREEMIUM");cmsConfig._.set("portal.attributes.ContillaPortalID", "");cmsConfig._.set("portal.attributes.userRegCommentRequiresLogin", "false");cmsConfig._.set("oms_site", device.mobile() ? "mew.oms.zvw1.de" : "oms.zvw1.de");cmsConfig._.set("oms_zone", "localnews");cmsConfig._.set("oms_targeting.bundesland", "BW");cmsConfig._.set("oms_serverId", "5766");cmsConfig._.set("oms_mobileServerId", "8635");cmsConfig._.set("oms_mobileMapping.pos1", "superbanner");cmsConfig._.set("oms_mobileMapping.pos2", "billboard");cmsConfig._.set("oms_mobileMapping.pos3", "rectangle");cmsConfig._.set("oms_mobileMapping.pos4", "skyscraper");cmsConfig._.set("oms_mobileMapping.ist", "outofpage");var oms_site = cmsConfig._.get("oms_site");var oms_zone = cmsConfig._.get("oms_zone");var oms_mobile = device.mobile();</script><script type="text/javascript" src="http://www.video.oms.eu/ada/cloud/omsv_container_151.js"></script><script src="/www/libs/ckeditor/dig.frontend.js?v=170123-1651"></script><link rel="amphtml" href="http://www.zvw.de/inhalt.fellbach-hausverbot-nach-sexuellen-handlungen-im-hallenbad.d7057abb-e91e-43ec-8b5c-f7e46680a267._amp.html"><title>Fellbach : Hausverbot nach sexuellen Handlungen im Hallenbad  - Polizeibericht - Zeitungsverlag Waiblingen
</title>
<meta property="og:title" content="Fellbach : Hausverbot nach sexuellen Handlungen im Hallenbad  - Zeitungsverlag Waiblingen" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.zvw.de/media.facebook.ae7dfa42-28fb-4386-b62d-23ed461d0180.normalized.jpg" />
<meta name="twitter:image" content="http://www.zvw.de/media.facebook.ae7dfa42-28fb-4386-b62d-23ed461d0180.normalized.jpg" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="Zeitungsverlag Waiblingen, Germany">
<meta name="copyright" content="Zeitungsverlag Waiblingen, Germany">
<meta name="email" content="webmaster@zvw.de">
<meta name="robots" content="index, follow, noarchive, noodp, noydir" /><link rel="canonical" href="http://www.zvw.de/inhalt.fellbach-hausverbot-nach-sexuellen-handlungen-im-hallenbad.d7057abb-e91e-43ec-8b5c-f7e46680a267.html">
<meta name="siteinfo" content="http://www.zvw.de/robots.txt">
<meta http-equiv="Content-Language" content="de">
<meta property="fb:pages" content="284777194838" />
<meta name="description" content="Am Sonntagnachmittag bekam ein 28-jähriger Mann Hausverbot für das Hallenbad F3 in Fellbach.">
<meta name="keywords" content="">
<meta name="news_keywords" content="">
<meta http-equiv="last-modified" content="Mon Mar 13 09:18:31 CET 2017"> 
<meta name="date" content="Mon Mar 13 09:18:31 CET 2017">
<meta name="google-site-verification" content="GN6hEglbh5UIzUNALOb0VAl6Bdt7K_MqoKSJs37DjrA" />
<link rel="shortcut icon" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/favicon.ico" type="image/ico">
<link rel="alternate" title="Zeitungsverlag Waiblingen RSS Feed" href="http://www.zvw.de/.rss.feed" TYPE="application/rss+xml">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/template.css?v=160811-1141">
<link rel="stylesheet" type="text/css" href="http://content.zvw.de/css/zvwself.css">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/dropdown.css">
<link rel="stylesheet" type="text/css"  href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/dropdown_services.css">
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/libs/css/external/magnific-popup.css">
<!--[if IE]><style type="text/css"> /* Fügen Sie CSS-Korrekturen für alle IE-Versionen in diesen bedingten Kommentar ein. */.twoColFixRtHdr #mainContent { zoom: 1; } .submit { padding-bottom: 0px; } div.rss { height: 7px; line-height: 7px; padding: 4px 4px 4px 4px; }/* Mit der obigen proprietären Zoom-Eigenschaft wird IE die Eigenschaft hasLayout zugewiesen, die zur Verhinderung verschiedener Fehler erforderlich ist. */</style><![endif]-->
<script type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/constants.js?v=150928-1446"></script>

<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/htmlEntityEncoder.js"></script>      
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/ajax.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.min.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.easing.js"></script>
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/global_small.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/menuentry.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/bc_video_inc.js"></script>
<!--[if lt IE 7]><script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/jquery/jquery.dropdown.js"></script><![endif]-->

<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/libs/js/itemgallery.js"></script>
<style>#rect{   background-image: url("/www/zeitungsverlag_waiblingen/images/search_go.gif");   background-repeat:no-repeat; } #rect td{   padding-top:15px; } 
</style>
<link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/brightcove.css" rel="stylesheet" type="text/css" />
<link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter.css" rel="stylesheet" type="text/css" />
<!--[If IE 6]><link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter_ie6.css" rel="stylesheet" type="text/css" /><![endif]-->
<!--[If IE 7]><link href="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/css/bc_videoCenter_ie7.css" rel="stylesheet" type="text/css" /><![endif]-->
<link rel="stylesheet" type="text/css" href="http://www.zvw.de/www/zeitungsverlag_waiblingen/css/socialshareprivacy.css">
<script type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/js/jquery.socialshareprivacy.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_playermapping.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_homepage.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_rightboxa.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_rightboxb.js"></script>
<script language="JavaScript" type="text/javascript" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/video/bcw_single.js"></script> 
<script type="text/javascript" src="http://www.zvw.de/www/libs/js/external/jquery.magnific-popup.min.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><script type="text/javascript" src="/www/libs/js/responsive/form.js"></script>
		<script type="text/javascript" src="/www/zeitungsverlag_waiblingen/js/jquery.selectbox-0.2.min.js"></script>
		<script>		
			$(document).ready(function() {
				var selectBoxes = $("select#order");				
				if (selectBoxes.length > 0) {
					selectBoxes.each(function() {
						$(this).selectbox();
					});
				}
			});
		</script>
		</head>	
<body class="twoColFixRtHdr">
<div id="bc_single_dummy"></div>
<div id="loading" style="display: none;">
	<img alt="bitte_warten" src="/www/zeitungsverlag_waiblingen/images/loading.gif">
</div>

<a name="topOfPage"></a>
























		<!-- IVW-Tag: Überschrieben mit Alias -->
		
		<!-- IVW (SZM VERSION="2.0") -->
		<script type="text/javascript">
			var iam_data =	{ 
								"st" : "waibkrei",  
								"sv" : "in", 
								"mg" : "yes", 
								"oc" : "polizeibericht", 
								"cp" : "polizeibericht" 
							}
			iom.c(iam_data);
			
			function ivwReload(_cp) {				
				if ("undefined" !== typeof(cmsConfig) 
					&& cmsConfig._.has("tracking.ivw.blackList")
					&& (-1 < cmsConfig.tracking.ivw.blackList.indexOf(_cp))) {
					console.log("tracking - ivw - abort tracking '" + _cp + "' by local blacklist");
					return;
				}					
				if ("undefined"!=typeof(_cp)) {
					iam_data.cp=_cp;
				}
				iom.c(iam_data, 1);
			}
			
		</script>
		<!--/IVW (SZM) -->
		

<!-- Google-Ad-Sense -->
<script type="text/javascript">
<!--
	var google_adnum = 0;
//-->
</script><!-- test -->
<!-- OMS (init GPT) -->
<script>
		var oms_site="oms.zvw1.de";
		var oms_zone="localnews";	
	</script>
	<!-- OMS-BTTag 11/15 -->
	<script type="text/javascript" src="https://www.video.oms.eu/ada/cloud/omsv_container_151.js" charset="UTF-8"></script>
	<!-- /OMS-BTTag 11/15 -->
	<script type='text/javascript'>
		var googletag = googletag || {};
		  googletag.cmd = googletag.cmd || [];
		  (function() {
		    var gads = document.createElement('script');
		    gads.async = true;
		    gads.type = 'text/javascript';
		    var useSSL = 'https:' == document.location.protocol;    
		    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
		    var node = document.getElementsByTagName('script')[0];
		    node.parentNode.insertBefore(gads, node);  
		  })();		 
		  
		  
		
	</script>
	<script type='text/javascript'>
	var gptSlots = {};
	function gptReload(_slotId) {
		if (typeof _slotId === "undefined" || null == _slotId || _slotId == "") {
			console.log("slotId nicht gesetzt");
			return false;
		}		
		if (typeof gptSlots[_slotId] === "undefined" || null == gptSlots[_slotId]) {
			console.log("slotId '" + _slotId + "' fehlerhaft");
			return false;
		}			
		googletag.pubads().refresh([gptSlots[_slotId]]);
		return true;
	}
	googletag.cmd.push(function() {		
	
			gptSlots["superbanner"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [728, 90], 'superbanner').addService(googletag.pubads());
			gptSlots["skyscraper"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [[120, 600], [160, 600], [200, 600]], 'skyscraper').addService(googletag.pubads());
			gptSlots["billboard"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [800, 250], 'billboard').addService(googletag.pubads());
			gptSlots["contentad"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [450, 250], 'contentad').addService(googletag.pubads());
			gptSlots["firstpromoad_1"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160,150], 'firstpromoad_1').addService(googletag.pubads()).setTargeting("stutzeit_promo", "1");
			gptSlots["firstpromoad_2"] = googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone,  [160,160], 'firstpromoad_2').addService(googletag.pubads()).setTargeting("stutzeit_promo", "2");		
		googletag.defineOutOfPageSlot('/5766/' + oms_site + '/' + oms_zone, 'outofpage').addService(googletag.pubads());/* CUSTOMSLOT FOR HEADER */
googletag.defineSlot('/5766/' + oms_site + '/' + oms_zone, [140, 85], 'headerslot_left').addService(googletag.pubads());
		googletag.pubads().enableSingleRequest(); 		
		googletag.pubads().collapseEmptyDivs(true, true); 
		googletag.enableServices();
		googletag.pubads().setTargeting('bundesland','BW');
		googletag.pubads().setTargeting('oms_format','no_intext');
		googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		  var slot = event.slot;
		  var slotId = slot.getSlotElementId();
		  // console.log("executing eventlistener for slotRenderEnded from " + slotId);
		  if (event.isEmpty) {
		      // console.log('ad ' + slotId + " is invisible");
		      parentModule = $('#' + slotId).parent(".module");
		      if (parentModule.length > 0) {
		         parentModule.hide();
		         // console.log(".module hidden by invisible ad");
		      }
		   } else {
		      // console.log('ad ' + slotId + " is visible");
		   }
		});
		
		
		
			if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget) {
				for (var i in OMSVad.WLRCMDGPT) {
					googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
				}
				OMSVad.isSetGTarget = true;
			}						
			
	});
</script>



<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || []; 
  
	  _paq.push(['setCustomVariable','1','ePAPER','zvw.de','page']);
	  _paq.push(['setCustomVariable','3','Ausgabe','Alle Ausgaben','page']);  
	  _paq.push(['setCustomVariable','4','Artikel','Hausverbot nach sexuellen Handlungen im Hallenbad ','page']);
	  _paq.push(['setCustomVariable','5','ET','13.03.2017','page']);
	   
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']); 
  (function(){ 
  var u="https://webstatistik.zvw.de/insightx/"; 
  _paq.push(['setTrackerUrl', u+'piwik.php']); 
  _paq.push(['setSiteId', 2]); 
  var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; 
  g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js'; 
  s.parentNode.insertBefore(g,s); 
  })(); 
</script>
<noscript><p><img src="https://webstatistik.zvw.de/insightx/piwik.php?idsite=2" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code --><!-- AdCat-Superbanner -->
<!-- display ads: use gpt for 'SUPER_BANNER' -->
	<div class="ad_oms" id="superbanner" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('superbanner')});
		</script>
	</div>
	<div class="ad_oms" id="outofpage" style="width:0;height:0;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('outofpage')});
		</script>
	</div> 
	<div id="container">
	<div class="brickgroup header" id="id_e8a42796_c4b5_4e2a_8927_6ffaef65bd82" style="display: inline-block; ">
     		<!-- ZVW BG Header (Top) -->
	<div class="brickgroup" id="id_e7796412_f630_4b65_93fe_fc6dd3d23abb" style="width: 860px; padding-bottom: 4px; float: left; "><!-- Standard Liveticker Tag -->
	<div class="contentbrick" id="id_76643ad0_4b56_44de_a02a_c26e23a3949b"></div><script type="text/javascript">hideEmptyBrick("id_76643ad0_4b56_44de_a02a_c26e23a3949b");</script>
	<!-- ZVW static Header (top) -->
	<div class="statichtmlbrick" id="id_d688deea_4d31_4839_83f8_98e71c0f5fd9"><div class="staticHeaderTop">
<div class="navigationSpecial"><a href="http://www.rems-murr-jobs.de" target="_blank">Stellen</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw-immo.de" target="_blank">Immo</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw-trauer.de" target="_blank">Trauer</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw.de/kleinanzeigen">Kleinanzeigen</a> <span class="sep">&nbsp; </span> <a href="http://www.zvw.de/messen">Messen</a> <span class="sep">&nbsp;</span> <a href="http://zvw-shop.de/" target="_blank">ZVW Shop</a></div>

<div class="navigationMeta"><a href="http://www.zvw.de/wir-ueber-uns">Wir über uns</a> <span class="border sep">&nbsp; </span> <a href="http://www.zvw.de/kontakt">Kontakt</a> <span class="border sep">&nbsp; </span> <a href="http://www.zvw.de/leserbriefe">Leserbriefe</a> <span class="border sep">&nbsp; </span> <span>13.03.2017 </span></div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_d688deea_4d31_4839_83f8_98e71c0f5fd9");</script>
	<!-- ZVW BG Header Auswahl -->
	<!-- ZVW static Header (links) -->
	<div class="statichtmlbrick" id="id_7b2d7735_df1c_4d59_b1f4_a08371fc92ee" style="float: left; "><div class="toptitel">
<div class="ad_oms" id="headerslot_left"><script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('headerslot_left')});
		</script></div>
</div>

<div class="logo"><img alt="Zeitungsverlag Waiblingen" border="0" onclick="document.location.href='http://www.zvw.de';" src="http://www.zvw.de/www/zeitungsverlag_waiblingen/images/logo.gif" style="cursor:pointer" title="Zeitungsverlag Waiblingen" /></div>
</div><script type="text/javascript">hideEmptyBrick("id_7b2d7735_df1c_4d59_b1f4_a08371fc92ee");</script>
	<!-- ZVW Header (rechts) -->
	<div class="contentbrick" id="id_5ea5421d_0807_42df_b6c8_9cf98d3764a8" style="float: right; "><div class="headerRight">
		<div class="search">
			<div class="forms">
				<form name="search" action="/suche.html" method="get">
				    <input type="hidden" name="_charset_" value="UTF-8">
					<input type="text" name="searchText" value="Suchbegriff eingeben" id="feld" onclick="this.value = '';">
					<input type="submit" value="" id="searchGO" name="suchen">
				</form>
			</div>
			<div class="clearfloat"></div>
				<div class="betaNav">
					<div class="abo">
							<div class="btServ">
							<span><a href="http://zvw-shop.de" class="Anzserv" title="Abo & Service" target="_blank" onclick="ns_onclick(this,'','Abo___Service_pos_menu','clickin');return false;">Abo & Service</a></span>
							</div>
						</div>
						<div class="abo">
							<div class="btAnzAn">
							<span><a href="/anzeigen" class="Anzserv" title="Anzeigen" target="_self" onclick="ns_onclick(this,'','Anzeigen_pos_menu','clickin');return false;">Anzeigen</a></span>
							</div>
						</div>
						</div>
				</div>
</div></div><script type="text/javascript">hideEmptyBrick("id_5ea5421d_0807_42df_b6c8_9cf98d3764a8");</script>
	</div><!-- Dummy Header -->
	<div class="contentbrick" id="id_29a1fcd3_b81b_46e0_a538_77665fc830d2"><div class="navDivider"></div>
	<div id="mainnavi">
		<div align="left" style="float:left;">
		<ul id="mainnavlist">
		<li id="active"><a href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu','clickin');return false;">Nachrichten</a></li>
			<li class="divider"></li>
			<li><a href="/sport" title="Sport" target="_self" onclick="ns_onclick(this,'','Sport_pos_menu','clickin');return false;">Sport</a></li>
			<li class="divider"></li>
			<li><a href="/videos" title="Videos" target="_self" onclick="ns_onclick(this,'','Videos_pos_menu','clickin');return false;">Videos</a></li>
			<li class="divider"></li>
			<li><a href="/fotos" title="Fotos" target="_self" onclick="ns_onclick(this,'','Fotos_pos_menu','clickin');return false;">Fotos</a></li>
			<li class="divider"></li>
			<li><a href="http://veranstaltungen.zvw.de" title="Ausgehen" target="_self" onclick="ns_onclick(this,'','Ausgehen_pos_menu','clickin');return false;">Ausgehen</a></li>
			<li class="divider"></li>
			<li><a href="/ratgeber" title="Ratgeber" target="_self" onclick="ns_onclick(this,'','Ratgeber_pos_menu','clickin');return false;">Ratgeber</a></li>
			<li class="divider"></li>
			<li><a href="http://zvw-shop.de/epaper-login/" title="ePAPER" target="_blank" onclick="ns_onclick(this,'','ePAPER_pos_menu','clickin');return false;">ePAPER</a></li>
			<li class="divider"></li>
			<li><a href="http://www.zvw.de/suche" title="Archiv" target="_self" onclick="ns_onclick(this,'','Archiv_pos_menu','clickin');return false;">Archiv</a></li>
			<li class="divider"></li>
			</ul>
		</div>
		
		<script type="text/javascript">
			function updatePayStatus(param) {
				var url = "/paylogout.paylogout.html?" + param + "=&timestamp=" + new Date().getTime();
				$.ajax({
					type: "GET",
					cache: false,
					url: url,
					dataType: "text",
					success: function(data) {
						var showButton = false;
						var doRedirect = false;
						try {
							showButton = eval('(' + data + ')').authorized;
							doRedirect = eval('(' + data + ')').redirect;
						} catch(e) {
							showButton = false;
						}
						var btn = document.getElementById("logoutBtn");
						var btnProfile = document.getElementById("profileBtn");
						if(showButton === true) {
							btn.style.display = "block";
							btn.style.visibility = "visible";
							btnProfile.style.display = "block";
							btnProfile.style.visibility = "visible";
						} else {
							btn.style.display = "none";
							btn.style.visibility = "hidden";
							btnProfile.style.display = "none";
							btnProfile.style.visibility = "hidden";
						}
						if(doRedirect === true) {
							document.location.href = document.location.href;
						}
					}
				});
			}				
			updatePayStatus('status');			
		</script>		
		<div class="userBox">
			<div class="logout">			
				<span id="logoutBtn" style="display:none;visibility:hidden;" onclick="updatePayStatus('logout');"><span class="icon-exit"></span>Abmelden</span>			
			</div>
			<div class="profile">			
				<a id="profileBtn" href="/passwort-aendern" style="display:none;visibility:hidden;">Mein Profil</a>					
			</div>
		</div>
</div>
	
<!-- end #main-Navigation -->
	
<!-- begin #ressort-Navigation -->
<div id="subnavi">
	<ul class="dropdown dropdown-horizontal">
<li><a class="dir" href="/lokales" title="Lokales" target="_self" onclick="ns_onclick(this,'','Lokales_pos_menu','clickin');return false;">Lokales</a>
		<ul>
		<li><a href="/waiblingen" title="Waiblingen" target="_self" onclick="ns_onclick(this,'','Waiblingen_pos_menu','clickin');return false;">Waiblingen</a></li>	
					<li><a href="/schorndorf" title="Schorndorf" target="_self" onclick="ns_onclick(this,'','Schorndorf_pos_menu','clickin');return false;">Schorndorf</a></li>	
					<li><a href="/winnenden" title="Winnenden" target="_self" onclick="ns_onclick(this,'','Winnenden_pos_menu','clickin');return false;">Winnenden</a></li>	
					<li><a href="/welzheim" title="Welzheim" target="_self" onclick="ns_onclick(this,'','Welzheim_pos_menu','clickin');return false;">Welzheim</a></li>	
					<li><a href="/rundschlag" title="Rundschlag" target="_self" onclick="ns_onclick(this,'','Rundschlag_pos_menu','clickin');return false;">Rundschlag</a></li>	
					<li><a href="/winnender-konzerttage" title="Winnender Konzerttage" target="_self" onclick="ns_onclick(this,'','Winnender_Konzerttage_pos_menu','clickin');return false;">Winnender Konzerttage</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/stuttgart-region" title="Stuttgart & Region" target="_self" onclick="ns_onclick(this,'','Stuttgart___Region_pos_menu','clickin');return false;">Stuttgart & Region</a>
		<ul>
		</ul>
		</li>
		<li><a class="dir" href="/baden-wuerttemberg" title="Baden-Württemberg" target="_self" onclick="ns_onclick(this,'','Baden-Wuerttemberg_pos_menu','clickin');return false;">Baden-Württemberg</a>
		</li>
		<li><a class="dir" href="/rubriken" title="Rubriken" target="_self" onclick="ns_onclick(this,'','Rubriken_pos_menu','clickin');return false;">Rubriken</a>
		<ul>
		<li><a href="/politik" title="Politik" target="_self" onclick="ns_onclick(this,'','Politik_pos_menu','clickin');return false;">Politik</a></li>	
					<li><a href="/ausland" title="Ausland" target="_self" onclick="ns_onclick(this,'','Ausland_pos_menu','clickin');return false;">Ausland</a></li>	
					<li><a href="/news/wirtschaft" title="Wirtschaft" target="_self" onclick="ns_onclick(this,'','Wirtschaft_pos_menu','clickin');return false;">Wirtschaft</a></li>	
					<li><a href="/panorama" title="Panorama" target="_self" onclick="ns_onclick(this,'','Panorama_pos_menu','clickin');return false;">Panorama</a></li>	
					<li><a href="/news/kultur_unterhaltung" title="Kultur & Unterhaltung" target="_self" onclick="ns_onclick(this,'','Kultur___Unterhaltung_pos_menu','clickin');return false;">Kultur & Unterhaltung</a></li>	
					<li><a href="/wissen_technik" title="Wissen &Technik" target="_self" onclick="ns_onclick(this,'','Wissen__Technik_pos_menu','clickin');return false;">Wissen &Technik</a></li>	
					</ul>
		</li>
		<li><a class="dir active" href="/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu','clickin');return false;">Polizeibericht</a>
		</li>
		<li><a class="dir" href="/verkehrslage" title="Verkehrslage" target="_self" onclick="ns_onclick(this,'','Verkehrslage_pos_menu','clickin');return false;">Verkehrslage</a>
		</li>
		<li><a class="dir" href="/serien" title="Serien" target="_self" onclick="ns_onclick(this,'','Serien_pos_menu','clickin');return false;">Serien</a>
		<ul>
		<li><a href="/zuckerfrei" title="Zuckerfrei" target="_self" onclick="ns_onclick(this,'','Zuckerfrei_pos_menu','clickin');return false;">Zuckerfrei</a></li>	
					<li><a href="/stillehelden" title="Stille Helden" target="_self" onclick="ns_onclick(this,'','Stille_Helden_pos_menu','clickin');return false;">Stille Helden</a></li>	
					<li><a href="/zeitreise" title="Zeitreise durch Waiblingen" target="_self" onclick="ns_onclick(this,'','Zeitreise_durch_Waiblingen_pos_menu','clickin');return false;">Zeitreise durch Waiblingen</a></li>	
					<li><a href="/japan" title="Japanserie" target="_self" onclick="ns_onclick(this,'','Japanserie_pos_menu','clickin');return false;">Japanserie</a></li>	
					<li><a href="/kuenstler" title="Künstler im Welzheimer Wald" target="_self" onclick="ns_onclick(this,'','Kuenstler_im_Welzheimer_Wald_pos_menu','clickin');return false;">Künstler im Welzheimer Wald</a></li>	
					<li><a href="/kochschule" title="Kleine Kochschule" target="_self" onclick="ns_onclick(this,'','Kleine_Kochschule_pos_menu','clickin');return false;">Kleine Kochschule</a></li>	
					<li><a href="/fluechtlingslage" title="Die Flüchtlinge - eine Zwischenbilanz" target="_self" onclick="ns_onclick(this,'','Die_Fluechtlinge_-_eine_Zwischenbilanz_pos_menu','clickin');return false;">Die Flüchtlinge - eine Zwischenbilanz</a></li>	
					<li><a href="/mikrochips" title="Mikrochips" target="_self" onclick="ns_onclick(this,'','Mikrochips_pos_menu','clickin');return false;">Mikrochips</a></li>	
					<li><a href="/vegan" title="Vier Wochen vegan" target="_self" onclick="ns_onclick(this,'','Vier_Wochen_vegan_pos_menu','clickin');return false;">Vier Wochen vegan</a></li>	
					<li><a href="/verkehrsregeln" title="Verkehrsregeln" target="_self" onclick="ns_onclick(this,'','Verkehrsregeln_pos_menu','clickin');return false;">Verkehrsregeln</a></li>	
					<li><a href="/luther" title="500 Jahre Reformation" target="_self" onclick="ns_onclick(this,'','500_Jahre_Reformation_pos_menu','clickin');return false;">500 Jahre Reformation</a></li>	
					<li><a href="/amoklauf-winnenden" title="Amoklauf Winnenden" target="_self" onclick="ns_onclick(this,'','Amoklauf_Winnenden_pos_menu','clickin');return false;">Amoklauf Winnenden</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="/redaktion" title="Aus der Redaktion" target="_self" onclick="ns_onclick(this,'','Aus_der_Redaktion_pos_menu','clickin');return false;">Aus der Redaktion</a>
		<ul>
		</ul>
		</li>
		<li><a class="dir" href="/kiosk" title="Kiosk" target="_self" onclick="ns_onclick(this,'','Kiosk_pos_menu','clickin');return false;">Kiosk</a>
		<ul>
		<li><a href="/magazin" title="Magazin" target="_self" onclick="ns_onclick(this,'','Magazin_pos_menu','clickin');return false;">Magazin</a></li>	
					<li><a href="/firmenportraets" title="Firmenporträts" target="_self" onclick="ns_onclick(this,'','Firmenportraets_pos_menu','clickin');return false;">Firmenporträts</a></li>	
					</ul>
		</li>
		<li><a class="dir" href="http://zvw-shop.de/aboangebote/kinderzeitung/" title="Kinderzeitung" target="_self" onclick="ns_onclick(this,'','Kinderzeitung_pos_menu','clickin');return false;">Kinderzeitung</a>
		<ul>
		<li><a href="http://content.zvw.de/ebook/paul/" title="Pauls Geburtstag" target="_blank" onclick="ns_onclick(this,'','Pauls_Geburtstag_pos_menu','clickin');return false;">Pauls Geburtstag</a></li>	
					<li><a href="/zisch" title="Zeitung in der Schule" target="_self" onclick="ns_onclick(this,'','Zeitung_in_der_Schule_pos_menu','clickin');return false;">Zeitung in der Schule</a></li>	
					</ul>
		</li>
		</ul>
</div>

<!-- end #ressort-Navigation -->
<div class="clearfloat">&nbsp;</div>
<div class="breadcrumbGroup">
	<a class="breadcrumb" href="/" title="Nachrichten" target="_self" onclick="ns_onclick(this,'','Nachrichten_pos_menu_breadcrumb','clickin');return false;">Nachrichten</a>
	       	 ><a class="breadcrumb_active" href="/polizeibericht" title="Polizeibericht" target="_self" onclick="ns_onclick(this,'','Polizeibericht_pos_menu_breadcrumb','clickin');return false;">Polizeibericht</a></div>
<div class="clearfloat">&nbsp;</div>
</div><script type="text/javascript">hideEmptyBrick("id_29a1fcd3_b81b_46e0_a538_77665fc830d2");</script>
	<!-- Standard BillboardAd -->
	<div class="contentbrick" id="id_0539dbe0_6142_4f46_aacf_38fa9a63a47e" style="clear: left; "><!-- AdCat-BillboardAd -->
<!-- display ads: render BILLBOARD by Title of CONTENT_HEADER_AD > please change to EC-Type Billboard, when possible  -->		
				<div class="ad_oms" id="billboard" style="display: none;">
					<script type="text/javascript">
						googletag.cmd.push(function()  { googletag.display('billboard')});
					</script>
				</div>
				</div><script type="text/javascript">hideEmptyBrick("id_0539dbe0_6142_4f46_aacf_38fa9a63a47e");</script>
	</div>   	 			
			<div class="brickgroup mainContent" id="id_34208f6b_a6c6_47a8_a0d8_48f2fd98aabf" style="">
     		<!-- ZVW Artikelkopf -->
	<div class="contentbrick regPaidContent" id="id_56df45f9_c91c_4420_823b_fca1199853e3">












<div class="dividerTop">&nbsp;</div>

<h1 class="articleHeader">
	<strong>Fellbach </strong>
	Hausverbot nach sexuellen Handlungen im Hallenbad 
</h1>

<span class="address">
zvw, </span>

<span class="time">13.03.2017 09:08 Uhr</span>
</div><script type="text/javascript">hideEmptyBrick("id_56df45f9_c91c_4420_823b_fca1199853e3");</script>
	<!-- ZVW Media Oben -->
	<div class="contentbrick regPaidContent" id="id_fc3f4973_7529_4812_b349_cd9e82d885b2">












	<div class="image">
				<div id="articleMedia" class="nogallery">
				<img alt="Symbolbild. Foto: pixabay.com (CC0 Public Domain)" title="Symbolbild. Foto: pixabay.com (CC0 Public Domain)" style="" src="/media.media.ae7dfa42-28fb-4386-b62d-23ed461d0180.normalized.jpeg"><input type="hidden" id="realoffset" value="0">
		
		
	    <div class="image_subline" align="left">Symbolbild.<span style="font-style:italic; display:block;">Foto: pixabay.com (CC0 Public Domain)</span></div>
	    </div>
				</div>
				<div class="article_dividerAppHorizDashedArt" style="clear:both;margin-bottom:10px;"></div>
			
	</div><script type="text/javascript">hideEmptyBrick("id_fc3f4973_7529_4812_b349_cd9e82d885b2");</script>
	<!-- ZVW Text Abatz 1 -->
	<div class="contentbrick regPaidContent" id="id_8eea9d83_a4f1_4130_afc3_c80c2aede65c">










		<p><strong>Fellbach.</strong><br /> Am Sonntagnachmittag bekam ein 28-j&auml;hriger Mann Hausverbot f&uuml;r das Hallenbad F3 in Fellbach.</p>
		
</div><script type="text/javascript">hideEmptyBrick("id_8eea9d83_a4f1_4130_afc3_c80c2aede65c");</script>
	<!-- ZVW Artikel Mehr zum Thema -->
	<div class="contentbrick" id="id_ec9ecf3e_92bc_4bfd_a140_e9e9174a73ef"><!-- keine Inhalte -->
	</div><script type="text/javascript">hideEmptyBrick("id_ec9ecf3e_92bc_4bfd_a140_e9e9174a73ef");</script>
	<!-- ZVW Media Unten -->
	<div class="contentbrick regPaidContent" id="id_5562c5e9_766a_418e_adcb_adc99ac1e7c7"></div><script type="text/javascript">hideEmptyBrick("id_5562c5e9_766a_418e_adcb_adc99ac1e7c7");</script>
	<!-- ZVW Text Rest -->
	<div class="contentbrick regPaidContent" id="id_da43c335_acb2_40a4_b47c_fb47d1fb34e6">










		<p>Er wurde im Saunabereich dabei beobachtet, wie er im Solebecken an seinem Geschlechtssteil manipulierte. Die beiden Frauen, die ihn beobachteten und aufforderten, damit aufzuh&ouml;ren, beachtete der syrische Mann nicht und machte weiter. Erst ein hinzugerufener Bademeister konnte die sexuellen Handlungen des Mannes einstellen.&nbsp;</p> 
<p>Dem Mann wurde Hausverbot f&uuml;r das komplette Bad erteilt. Zudem erwartet ihn nun eine Strafanzeige wegen Erregung &ouml;ffentlichen &Auml;rgernisses.</p>
		
</div><script type="text/javascript">hideEmptyBrick("id_da43c335_acb2_40a4_b47c_fb47d1fb34e6");</script>
	<!-- ZVW Artikel Seiten-Links -->
	<div class="contentbrick clear regPaidContent" id="id_d139c19c_f1fa_4f7a_b446_4295330fcace"><ul class="listLinks listLinksMorePages">
</ul>
	</div><script type="text/javascript">hideEmptyBrick("id_d139c19c_f1fa_4f7a_b446_4295330fcace");</script>
	<!-- ZVW Artikel Blätternavigation -->
	<div class="contentbrick clear regPaidContent" id="id_e8782b3d_ba9d_4b40_b86d_e8e62b659a29"></div><script type="text/javascript">hideEmptyBrick("id_e8782b3d_ba9d_4b40_b86d_e8e62b659a29");</script>
	<!-- ZVW Socialbar -->
	<div class="contentbrick regPaidContent" id="id_25cd29e9_faed_40dc_a7dc_53cedeefc1d3">




























<div id="socialbar">
	<ol class="share">
		<li class="facebook"></li>
		<li class="twitter"></li>		
		<li class="gplus"></li>							
		<li class="print"><a target="_blank" href="/inhalt.fellbach-hausverbot-nach-sexuellen-handlungen-im-hallenbad.d7057abb-e91e-43ec-8b5c-f7e46680a267.presentation.print.v2.html" title="Druckansicht öffnen"></a></li>
		<li class="commentCount"><a href="#goToComments"><span class="count">0</span></a></li>
	</ol>
	<script type="text/javascript">

var ratingStarsFilled; 
var ratingCount = 13;
var rating = 33.0;
var ratingScale = 5;


$(document).ready(function() {
	
	var isRated = false;
	$('#rating').hover(function(){
	  	$(this).find('a').mouseover(function(){	
		/*if (!isRated) {*/
			$(this).addClass('star_hover');
		    $(this).prevAll().addClass('star_hover'); 
		    $(this).nextAll().removeClass('star_hover');		
		/*}*/ 
	  });
	}, function() {
		$(this).find('a').removeClass('star_hover');
	});
	$('#rating a').click(function(){
		number = $(this).index() + 1;
		showLoadingImage();
		$.ajax({	
			type: "GET",
			url: "/cms/rating",
			data: {
				"contentId":"d7057abb-e91e-43ec-8b5c-f7e46680a267",
				"number":number
			},
			dataType: "text",
			success: function (released) {
				hideLoadingImage();
				alert("Vielen Dank für Ihre Bewertung.");
				refreshArticleRatingView(number);
				isRated = true;
			},
			error: function(request,status,errorThrown) {
				hideLoadingImage();
				var msg = "Aus technischen Gründen können temporär keine Inhalte bewertet werden.\nBitte versuchen Sie es später nochmals.\n";
				if(errorThrown && errorThrown) {
					if(errorThrown.toLowerCase() == "forbidden") {						
						msg = "Sie haben den Inhalt bereits bewertet.";
						
					} else {
						msg += "\n[Grund=" + errorThrown + "]";
					}
				}
				alert(msg);
			}
		});		
	});
});
function refreshArticleRatingView(number) {
	
	// Berechnungen
	rating = rating + number;
	ratingCount = ratingCount + 1;
	ratingAverage = extround((rating) / ratingCount, 2);
	ratingStarsFilled = Math.round(ratingAverage);	

	// Neuen Count schreiben
	$("#ratingCount").html(ratingCount); 
	
	// Neuen Durchnitt markieren
	$('#rating a').each(function(index) {		
		if ((index+1)<=ratingStarsFilled) {
			$(this).addClass("star_on");				
		} else {
			$(this).removeClass("star_on");
		}
	});
	
} 
function extround(x, n) {
	if (n < 1 || n > 14) return false;
	var e = Math.pow(10, n);
	var k = (Math.round(x * e) / e).toString(); 
	if (k.indexOf('.') == -1) k += '.';
	k += e.toString().substring(1);
	return k.substring(0, k.indexOf('.') + n+1);
}

</script>

<div itemprop="reviews" itemscope itemtype="http://schema.org/AggregateRating">
<meta itemprop="bestRating" content="5" />
<meta itemprop="ratingValue" content="3" />

<div id="rating" >
	<a href="javascript:;" class="star_on">&nbsp;</a>		    
		<a href="javascript:;" class="star_on">&nbsp;</a>		    
		<a href="javascript:;" class="star_on">&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<a href="javascript:;" >&nbsp;</a>		    
		<span class="count">
		<span class="left"></span>		
		<span itemprop="ratingCount" id="ratingCount">13</span>       
		<span class="right"></span>
	</span>	 
</div>
</div>

		
	<script>	
		function loadSocialbar() {
			var shareUrl = $("link[rel='canonical']").attr("href");
			var sharePic = $("meta[property='og:image']").attr("content");
			var shareTitle = $("head title").html();
			
			// Facebook
			$("li.facebook").html(
					"<a href=\"https://www.facebook.com/sharer/sharer.php?u=" + encodeURIComponent(shareUrl) + "\" class=\"shareFB popup\" data-popup-width=\"480\" data-popup-height=\"300\">"
					+    "<span class=\"icon-facebook\"></span>"
					+    "<div class=\"counter\">"
					+    "	<span>&nbsp;</span>"
					+    "</div>"
					+ "</a>");
			
			// Twitter
			$("li.twitter").html(
					"<a href=\"https://twitter.com/share?url=" + shareUrl + "\" class=\"shareTW popup\"  data-popup-width=\"600\" data-popup-height=\"260\">"
					+    "<span class=\"icon-twitter popup\"></span>"
					+"</a>");
		
			// Google-Plus
			$("li.gplus").html(							
					"<a href=\"https://plus.google.com/share?url=" + shareUrl + "\" class=\"shareGP popup\" data-popup-width=\"480\" data-popup-height=\"500\">"
					+	"<span class=\"icon-g\"></span>"
					+"</a>");			
										
			$.getJSON("http://graph.facebook.com/?ids=" + shareUrl + "&callback=?", function(data){
				var facebookShares=data[shareUrl].shares;
				if(!facebookShares){
					facebookShares=0;
				}
				$(".facebook .counter span").text(facebookShares);
			});
			
			
			$(document).on('click', 'a.popup', function(e){
				e.preventDefault();
				window.open($(this).attr("href"), "", "width=" + $(this).attr("data-popup-width") + ", height=" + $(this).attr("data-popup-height"));				
				return false;
				
			});
			
		}						
		loadSocialbar();	
	</script>
</div></div><script type="text/javascript">hideEmptyBrick("id_25cd29e9_faed_40dc_a7dc_53cedeefc1d3");</script>
	<!-- ZVW Artikel Weitere Artikel -->
	<div class="contentbrick regPaidContent" id="id_5e975f82_6a09_4f97_aaa8_482195afe1f8"><div class="mgRight">
		<div class="artMore fltlft">
			Weitere Nachrichten</div>
		<div class="artMoreRessort fltrt">
			<a href="/polizeibericht" title="Polizeibericht">Polizeibericht</a>
		</div>
		<div class="btLine"></div>
		<ul class="listLinks readMore">
<li><a href="/inhalt.fellbach-karambolage-in-folge-eines-rueckstaus.1241a8df-9b3a-45f0-ab38-79c736cba1e4.html" title="Karambolage in Folge eines Rückstaus"><strong>Fellbach</strong><span class="headline">Karambolage in Folge eines Rückstaus</span></a>&nbsp;</li>
	<li><a href="/inhalt.schorndorf-mann-klaut-auto-und-stellt-es-im-wald-ab.fcf2a30c-4dd4-4a5e-8dce-93fdf4856234.html" title="Mann klaut Auto und stellt es im Wald ab"><strong>Schorndorf</strong><span class="headline">Mann klaut Auto und stellt es im Wald ab</span></a>&nbsp;</li>
	<li><a href="/inhalt.rudersberg-rabiater-fahrer-rammt-motorrad-zwei-schwerverletzte.4e68ac73-8770-4666-8b7b-2f80801153a1.html" title="Rabiater Fahrer rammt Motorrad: Zwei Schwerverletzte "><strong>Rudersberg</strong><span class="headline">Rabiater Fahrer rammt Motorrad: Zwei Schwerverletzte </span></a>&nbsp;<span class="iconComm iconSpaceRight addHover"><span class="clamp" style="display:inline;padding:0;background:none;color:inherit;">[</span><span class="commentCount" onclick="document.location.href='/inhalt.rudersberg-rabiater-fahrer-rammt-motorrad-zwei-schwerverletzte.4e68ac73-8770-4666-8b7b-2f80801153a1.html#goToComments'">1</span><span class="clamp" style="display:inline;padding:0;background:none;color:inherit;">]</span></span>
	</li>
	<li><a href="/inhalt.backnang-auto-zerkratzt.fd315127-213e-4f08-8571-22db6b4ac32a.html" title="Auto zerkratzt"><strong>Backnang</strong><span class="headline">Auto zerkratzt</span></a>&nbsp;</li>
	<li><a href="/inhalt.spiegelberg-motorradfahrer-stuerzt-leicht-verletzt.58918418-0c84-4a10-9cf8-6971ee3714b1.html" title="Motorradfahrer stürzt: Leicht verletzt"><strong>Spiegelberg</strong><span class="headline">Motorradfahrer stürzt: Leicht verletzt</span></a>&nbsp;</li>
	</ul>
</div>
	<div class="clearfloat40">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5e975f82_6a09_4f97_aaa8_482195afe1f8");</script>
	<!-- ZVW ContentAd -->
	<div class="contentbrick" id="id_5c0eba59_75f2_4825_a2e9_c868323f4921"><!-- AdCat-ContentAd -->
<!-- display ads: use gpt for 'CONTENT_AD' -->
	<div class="ad_oms" id="contentad" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('contentad')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_5c0eba59_75f2_4825_a2e9_c868323f4921");</script>
	<!-- ZVW Plista -->
	<div class="statichtmlbrick" id="id_8da0419a_99c4_4188_a093_52ca0245e2bb"><div>
<div data-widget="plista_widget_underArticle">&nbsp;</div>
</div>
</div><script type="text/javascript">hideEmptyBrick("id_8da0419a_99c4_4188_a093_52ca0245e2bb");</script>
	<!-- ZVW Kommentare (mit Kommentare kommentieren) -->
	<div class="contentbrick commentModul cmsComments regPaidContent" id="id_f24fe175_ba22_4ba8_b817_685bd27dab0f">































<a name="goToComments"></a>
<div class="artMore fltlft">Kommentare (0)</div>						

	<div class="artMoreRessort fltrt">
	   <a rel="iframe|480|590|20" class="overlayLink" href="/kommentarregeln" target="_blank">Kommentarregeln</a>						
	</div>						
	
<div class="btLine"></div>

	<style>
		form#commentForm{
			display: block;
			overflow:hidden;
			-webkit-transition: all .5s ease;
    		-moz-transition: all .5s ease;
    		transition: all .5s ease;    		
    		padding: 0 0 0 0;
    		
		}	
		
		form#commentForm.maximized{
			height: auto;
			padding: 5px 0 0 0;		
			margin-top: -5px;
		}
	</style>
	
	
		<span style="display: none;" class="submitButtonStyle " id="openCommentDialog">Kommentieren</span>
		<form id="commentForm" novalidate class="minimized " style="display: none;">
			<input type="hidden" name="articleId" id="articleId" value="d7057abb-e91e-43ec-8b5c-f7e46680a267">
				<ol>
					<li>
						<label class="" for="creator">Angezeigter Name</label>
						
							<input type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
									
					</li>
					<li class="clearLeft hide">
						<label for="title">Betreff</label>					
						<input type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
					</li>
					<li class="clearLeft">
						<label for="text">Ihr Kommentar</label>					
						<textarea maxlength="2000" encoded="true" name="text" id="text" required="required"></textarea>
					</li>								
					<li class="clearLeft">
						<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
						<input type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
					</li>
					<li class="clearLeft">
						<label for="streetName">Anschrift</label>
						<textarea maxlength="2048" encoded="true" name="streetName" id="streetName"></textarea>
					</li>
					<li class="clearLeft">
						<div class="kommWriteSubtxt">(Anschrift und E-Mail sind keine Pflichtangabe, allerdings können Kommentare ohne Angabe der vollständigen Adressdaten in der gedruckten Ausgabe leider nicht berücksichtigt werden. E-Mail, Straße und Nummer werden nicht veröffentlicht.)</div>
					</li>
														
					<li class="clearLeft">
						<input id="submit" type="submit" class="submit" value="Kommentieren" />				
					</li>
				</ol>		
		</form>
		
		
		<script>	
			if (typeof CmsLoginManager !== "undefined") {
				CmsLoginManager.adjustUserElementsBeforeDomReady();
				
			}
			$("#openCommentDialog").click(function() {
				$(this).hide();			
				$("#commentForm").toggleClass("maximized");
				
			});
		</script>
		<script>
			CmsCommentsApi.init($("#commentForm"), false, false);
		</script>	
		
	<div id="subCommentFormWrapper" style="display: none;">
	<form novalidate id="subCommentForm">
	
		
	
		<input type="hidden" name="articleId" value="d7057abb-e91e-43ec-8b5c-f7e46680a267" />
		<input type="hidden" name="mainCommentId" />
		<input type="hidden" name="parentCommentId" />	
		<ol>			
			<li class="clearleft" style="display:none;">
				<div class="dialogHeadline">Antwort auf <span class="answerToInfo"></span><div>						
			</li>
			<li class="clearleft ">			
				
					<label class="" for="creator">Angezeigter Name</label>
					<input type="text" sharevaluefrom="cms.form.field.firstname" maxlength="50" encoded="true" value="" name="creator" id="creator" required="required" />
							
			</li>
			<li class="clearLeft hide">
				<label for="title">Betreff</label>					
				<input type="text" maxlength="1024" encoded="true" value="" name="title" id="title" required="required" />					
			</li>
			<li class="clearLeft">
				<label for="text">Ihr Kommentar</label>					
				<textarea maxlength="2000" encoded="true" name="text" id="text" required="required"></textarea>
			</li>		
			<li class="clearLeft">
				<label for="email">E-Mail-Adresse (wird nicht veröffentlicht)</label>
				<input type="email" sharevaluefrom="cms.form.field.mail" maxlength="100" encoded="true" value="" name="email" id="email" />
			</li>
						
			<li class="clearLeft">
				<input type="submit" name="submit" class="submit" value="Kommentieren" />
			</li>
		</ol>
	</form>	
	</div>
	
	<!-- Keine Kommentare -->
	</div><script type="text/javascript">hideEmptyBrick("id_f24fe175_ba22_4ba8_b817_685bd27dab0f");</script>
	<!-- ZVW Artikel Loginmaske -->
	<div class="contentbrick regPaidContent" id="id_8cfc33d8_dd52_4eae_98d1_06b6670c406c"><!-- auth-blank -->
</div><script type="text/javascript">hideEmptyBrick("id_8cfc33d8_dd52_4eae_98d1_06b6670c406c");</script>
	</div>   	 			
			<div class="brickgroup sidebar" id="id_cb9e79e0_6ea8_4462_bb48_344de6f95e6c" style="">
     		<!-- ZVW Topteaser Rechts 1-2 (Facelift 2015) -->
	<div class="contentbrick moduleBox" id="id_2c2bb1be_2eef_44e7_8cde_1e4a129ca952"><div class="teaser">        				
	<a href="/inhalt.fellbach-gewa-tower-neuer-investor-steht-bereit.b3f178da-5a88-4d21-b579-20fc18e20d2d.html" title="Gewa-Tower: Neuer Investor steht bereit" rel="bookmark">
		<div class="number" style="display: none;">1</div>
		<strong>Fellbach</strong><span class="headline">Gewa-Tower: Neuer Investor steht bereit</span><div class="imageContainer">
			<img alt="Gewa-Tower: Neuer Investor steht bereit" title="Gewa-Tower: Neuer Investor steht bereit" style="width:245px;" src="/media.media.c4865f30-ed9c-4caa-ae6e-a805c787ac8c.bigthumbnail.jpeg"></div>
		</a>
	<p>Die Hängepartie um den Gewa-Tower kommt einen Schritt voran: Ein Investor hat eine Absichtserklärung abgegeben.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.korb-alles-zur-buergermeisterwahl-in-korb.1d5fc253-b119-4471-aee7-c07b529502b8.html" title="Alles zur Bürgermeisterwahl in Korb " rel="bookmark">
		<div class="number" style="display: none;">2</div>
		<strong>Korb</strong><span class="headline">Alles zur Bürgermeisterwahl in Korb </span><div class="imageContainer">
			<div class="mediaIcons">
	<span class="video">Video</span></div>
<img alt="Alles zur Bürgermeisterwahl in Korb " title="Alles zur Bürgermeisterwahl in Korb " style="width:245px;" src="/media.media.e814e2e7-05d1-4886-bd18-a3c6c5cec47b.bigthumbnail.jpeg"></div>
		</a>
	<p>Alle Ergebnisse und Stimmen zur Wahl im Video zur Bürgermeisterwahl Sonntagabend in Korb</p>
</div><div class="clearfloat25">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_2c2bb1be_2eef_44e7_8cde_1e4a129ca952");</script>
	<!-- Standard First Promo-Ad -->
	<div class="contentbrick" id="id_8cd81d47_0d95_4eaf_9e07_b39e1078342a"><!-- AdCat-FirstPromo -->
<!-- display ads: use gpt for 'FIRST_PROMO_AD' -->
	<div class="ad_oms" id="firstpromoad_1" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_1')});
		</script>
	</div>
	<div class="ad_oms" id="firstpromoad_2" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('firstpromoad_2')});
		</script>
	</div>
	</div><script type="text/javascript">hideEmptyBrick("id_8cd81d47_0d95_4eaf_9e07_b39e1078342a");</script>
	<!-- ZVW Rectangle 335x150 Startseite (via Adserver-Ad) -->
	<div class="contentbrick" id="id_982d8b3d_b0f4_4fb1_a2c1_deeb9b1a5ea7"><!-- AdCat-PromoAd -->
<!-- display ads: use gpt for 'ADSERVER' -->
	</div><script type="text/javascript">hideEmptyBrick("id_982d8b3d_b0f4_4fb1_a2c1_deeb9b1a5ea7");</script>
	<!-- ZVW Topteaser rechts 3-6 (Facelift 2015) -->
	<div class="contentbrick moduleBox" id="id_855236ce_3282_46ad_b3ea_4341307100bd"><div class="teaser">        				
	<a href="/inhalt.backnang-liveticker-pk-zur-zukunft-der-schorndorfer-klinik.08f43ba9-0d1a-47ae-aa3a-f0167ab676d8.html" title="Pressekonferenz zur Zukunft der Schorndorfer Klinik" rel="bookmark">
		<div class="number" style="display: none;">1</div>
		<strong>Backnang</strong><span class="headline">Pressekonferenz zur Zukunft der Schorndorfer Klinik</span><div class="imageContainer">
			<img alt="Pressekonferenz zur Zukunft der Schorndorfer Klinik" title="Pressekonferenz zur Zukunft der Schorndorfer Klinik" style="width:245px;" src="/media.media.d337ff46-60b2-4ef2-9007-26709dcf9895.bigthumbnail.jpeg"></div>
		</a>
	<p>Wir haben live von der Pressekonferenz mit Landrat Sigel und Kliniken-Chef Nickel in Backnang getickert.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.riedlingen-folgeschwerer-unfall-aufgrund-von-wildunfall.53c0a6d7-4070-439b-8bd8-b4a5c4776c34.html" title="Folgeschwerer Unfall aufgrund von Wildunfall" rel="bookmark">
		<div class="number" style="display: none;">2</div>
		<strong>Riedlingen</strong><span class="headline">Folgeschwerer Unfall aufgrund von Wildunfall</span><div class="imageContainer">
			<img alt="Folgeschwerer Unfall aufgrund von Wildunfall" title="Folgeschwerer Unfall aufgrund von Wildunfall" style="width:245px;" src="/media.media.1b62f38e-15ca-48a8-ab24-c1b866303ce0.bigthumbnail.jpeg"></div>
		</a>
	<p>Am Montag wurde ein Wildunfall nicht gemeldet, worauf hin ein folgenschwerer Unfall geschah.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.dettingen-dreijaehriger-setzt-sich-ans-steuer-10-000-euro-schaden.6bd48cea-e5b7-4f5c-9197-dce024bf9a0c.html" title="Dreijähriger setzt sich ans Steuer: 10 000 Euro Schaden" rel="bookmark">
		<div class="number" style="display: none;">3</div>
		<strong>Dettingen</strong><span class="headline">Dreijähriger setzt sich ans Steuer: 10 000 Euro Schaden</span><div class="imageContainer">
			<img alt="Dreijähriger setzt sich ans Steuer: 10 000 Euro Schaden" title="Dreijähriger setzt sich ans Steuer: 10 000 Euro Schaden" style="width:245px;" src="/media.media.2160a077-2b5e-4142-bedc-f4561ef3c6a5.bigthumbnail.jpeg"></div>
		</a>
	<p>Ein kleiner Junge unternahm erste Fahrversuche und richtete dabei Schaden von rund 10 000 Euro an.</p>
</div><div class="divider">&nbsp;</div>
					<div class="teaser">        				
	<a href="/inhalt.aalen-geldautomat-in-tiefgarage-verlangt-6800-euro.676f8f9b-232d-47a4-acf2-9093d7c53c0d.html" title="Parkscheinautomat in Tiefgarage verlangt 6800 Euro" rel="bookmark">
		<div class="number" style="display: none;">4</div>
		<strong>Aalen</strong><span class="headline">Parkscheinautomat in Tiefgarage verlangt 6800 Euro </span><div class="imageContainer">
			<img alt="Parkscheinautomat in Tiefgarage verlangt 6800 Euro" title="Parkscheinautomat in Tiefgarage verlangt 6800 Euro" style="width:245px;" src="/media.media.16392818-5432-48f4-9a20-31a18fd1042b.bigthumbnail.jpeg"></div>
		</a>
	<p>Am Samstagnachmittag wurde die Polizei gegen 17 Uhr in eine Tiefgarage am Marktplatz gerufen.</p>
</div><div class="clearfloat25">&nbsp;</div>
	</div><script type="text/javascript">hideEmptyBrick("id_855236ce_3282_46ad_b3ea_4341307100bd");</script>
	</div>   	 			
			<div class="brickgroup footer" id="id_817d5290_cdc3_44e1_a13f_bb5e5f208369" style="clear: both; ">
     		<!-- ZVW Statischer Footer (Facelift 2015) -->
	<div class="statichtmlbrick" id="id_9ccb60d0_de04_4bba_b2c7_e11927cb9ba6"><footer>
<div class="topanchor"><a href="#topOfPage">nach oben</a></div>

<div class="upperFooter">
<ul>
<li><a href="/kontakt" title="Kontakt">Kontakt</a></li>
<li><a href="/impressum" target="_blank" title="Impressum">Impressum</a></li>
<li><a href="http://www.zvw.de/inhalt.datenschutz-datenschutzerklaerung.26d7234d-6e6a-4067-a5aa-661475c22c0a.html" title="Datenschutzerklärung">Datenschutzerklärung</a></li>
<li><a href="http://www.zvw.de/inhalt.anzeigen-agb.14508f36-cf6a-439b-8edf-a7cf289770ba.html" title="AGB">AGB</a></li>
<li><a href="http://www.oms.eu/cms/nutzungsbasierte-online-werbung.html" title="Nutzungsbasierte Onlinewerbung">Nutzungsbasierte Onlinewerbung</a></li>
<li><a href="/inhalt.mediadaten-preisliste-wissenswertes-fuer-die-planung-ihrer-werbung.1cfba0ae-f5e8-4b26-aca5-4f343b61c9ae.html" title="Mediadaten">Mediadaten</a></li></ul><span class="copyright">© Zeitungsverlag Waiblingen</span></div>

<div class="lowerFooter">
<ul>
<li><a href="http://www.zvw-trauer.de" target="_blank" title="www.zvw-trauer.de">www.zvw-trauer.de</a></li>
<li><a href="http://www.zvw-immo.de" target="_blank" title="www.zvw-immo.de">www.zvw-immo.de</a></li>
<li><a href="http://www.rems-murr-jobs.de" target="_blank" title="www.rems-murr-JOBS.de">www.rems-murr-JOBS.de</a></li>
<li><a href="http://www.zvw-shop.de" target="_blank" title="www.zvw-shop.de">www.zvw-shop.de</a></li></ul></div>
</footer>
</div><script type="text/javascript">hideEmptyBrick("id_9ccb60d0_de04_4bba_b2c7_e11927cb9ba6");</script>
	<!-- Standard Google Analytics -->
	


















<!-- Google Account UA-24351062-1 -->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-24351062-1']);
	
		_gaq.push (['_gat._anonymizeIp']);
		
	
	_gaq.push(['_setCustomVar', 1, 'Ressort', 'Nachrichten', 3]);
_gaq.push(['_setCustomVar', 2, 'Sub-Ressort', 'Polizeibericht', 3]);
_gaq.push(['_setVar', 'Polizeibericht']);
_gaq.push(['_setCustomVar', 4, 'Artikel', 'Fellbach___Hausverbot_nach_sexuellen_Handlungen_im_Hallenbad_', 3]);
_gaq.push(['_setCustomVar', 5, 'Typ', 'ARTICLE', 3]);

	_gaq.push(['_trackPageview']);		
	(function() {
	 	var ga = document.createElement('script'); ga.type = 'text/javascript';
		ga.async = true;
	 	
	 		ga.src = ('https:' == document.location.protocol ? 'https://ssl' :
	 				'http://www') + '.google-analytics.com/ga.js';
	 		
	 	var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script><script type="text/javascript">hideEmptyBrick("id_ba4b03c7_1fc9_4dfa_9699_44a23b2119bc");</script>
	<!-- ZVW Plista Initialisierung -->
	<div class="contentbrick" id="id_be306e5a_fb1c_4725_a383_e61a66bcbc1f"><script type="text/javascript">
 	if (!window.PLISTA) {
	 
	 
		 window.PLISTA = {
	        publickey: 'a3346c4c862749ce796242a0',
	        item: {
	            objectid: "d7057abb-e91e-43ec-8b5c-f7e46680a267", 
	            title: "Hausverbot nach sexuellen Handlungen im Hallenbad ",
	            text: "Am Sonntagnachmittag bekam ein 28-jähriger Mann Hausverbot für das Hallenbad F3 in Fellbach.", 
	            url: "http://www.zvw.de/inhalt.fellbach-hausverbot-nach-sexuellen-handlungen-im-hallenbad.d7057abb-e91e-43ec-8b5c-f7e46680a267.html", 
	            img: "http://www.zvw.de/media.imagefile.6886bfdf-52d1-4cbb-bb92-7d00fa497c07.normalized.jpeg", 
	            category: '',
	            created_at: 1489393111 //UNIX timestamp
	        }
	    };
		 
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>

	
	
	
	</div><script type="text/javascript">hideEmptyBrick("id_be306e5a_fb1c_4725_a383_e61a66bcbc1f");</script>
	</div>   	 			
			</div>
<div class="clearfloat"></div>
<!-- AdCat-Skyscraper -->
<!-- display ads: use gpt for 'SKYSCRAPER' -->
	<div class="ad_oms" id="skyscraper" style="display: none;">
		<script type="text/javascript">
			googletag.cmd.push(function()  { googletag.display('skyscraper')});
		</script>
	</div>
	<script type="text/javascript">
	var hitsUrl = "http://www.zvw.de/cms/hitcount?portal=010dfc58-95c1-4ee2-bf9a-82f3088e5354&topic=524046b0-34f5-4486-bc29-da5f2fe1b44a&content=d7057abb-e91e-43ec-8b5c-f7e46680a267&adcat=0b6b439c-cc94-44f1-9338-a9469ac5f8d3";
	var hits = "<img src=\"" + hitsUrl + "\" width=\"1\" height=\"1\" alt=\"\" style=\"float: left;\">";
	document.write(hits);
	</script>
	<noscript>
		<img src="http://www.zvw.de/cms/hitcount?portal=010dfc58-95c1-4ee2-bf9a-82f3088e5354&topic=524046b0-34f5-4486-bc29-da5f2fe1b44a&content=d7057abb-e91e-43ec-8b5c-f7e46680a267&adcat=0b6b439c-cc94-44f1-9338-a9469ac5f8d3" width="1" height="1" alt="" style="float: left;">
	</noscript>
    <!-- 11-205 -->    
</body>
</html>
